<!doctype html> <html class="no-js" lang="en-US"> <head><meta charset="UTF-8" /><title>Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы. Новости</title><meta name="description" content="Так дети будут изучать украинский язык и литературу, историю и географию Украины." /><meta name="keywords" content="Дистанционное обучение, Дети, Школы, Образование" /><meta itemprop="name" content=""/><meta itemprop="description" content="Так дети будут изучать украинский язык и литературу, историю и географию Украины."/><meta itemprop="image" content=""/><meta property="fb:app_id" content="1694787420554050" /><link rel="shortcut icon" href="http://control.dnews.dn.ua/static/images/stream/0/7-0.jpg"/><meta property="og:type" content="article"/><meta property="og:email" content="http://dnews.dn.ua/"/><meta property="og:phone_number" content=""/><meta property="og:street-address" content="Донецк"/><meta property="og:locality" content="Донецк"/><meta property="og:region" content="ДО"/><meta property="og:postal-code" content="83100"/><meta property="og:country-name" content="Украина"/><meta property="og:title" content="Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы. Новости"/><meta property="og:description" content="Так дети будут изучать украинский язык и литературу, историю и географию Украины."/><meta property="og:image" content="http://control.dnews.dn.ua/static/images/previews/64/643324-0.jpg"/><meta property="og:url" content="/news/643324"/><meta property="og:site_name" content="Региональный портал Донбасса «Донецкие новости» - Главные политичесткие, финансовые и ежедневные новости, политические новости, события, обзоры, мнения, интервью."/><meta property="og:see_also" content="http://dnews.dn.ua/"/><meta name="twitter:card" content="article"><meta name="twitter:title" content="Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы. Новости"><meta name="twitter:description" content="Так дети будут изучать украинский язык и литературу, историю и географию Украины."><meta name="twitter:image" content="http://control.dnews.dn.ua/static/images/previews/64/643324-0.jpg"><link rel='stylesheet' href="/static/wp-content/themes/weeklynews_2.3/style.css" type='text/css' media='screen' /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы. Новости" href="/ru/rss/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-84396929-1', 'auto');ga('send', 'pageview');</script><meta name="yandex-verification" content="d983f1ce617b7934" />  <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1694787420554050";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">var LANG = 'ru';var _ga10_mark_class = 'img-responsive';</script><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/cff722891ab84e611ed0c8a4b9e2c037_0.js" async></script></head><body class="home page" itemscope="itemscope" itemtype="http://schema.org/WebPage"
><script type="text/javascript">var google_conversion_id = 851486508;var google_conversion_language = "en";var google_conversion_format = "3";var google_conversion_color = "ffffff";var google_conversion_label = "JznxCNKR13EQrM6ClgM";var google_remarketing_only = false;</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/851486508/?label=JznxCNKR13EQrM6ClgM&amp;guid=ON&amp;script=0"/></div></noscript><div id="page-outer-wrap" ><div id="page-inner-wrap"><header id="page-header-mobile" class="visible-xs visible-sm"><nav id="mobile-menu"><form id="search-form-mobile" class="mm-search" role="search" method="get" action="/ru/search/"><input type="text" name="q" id="s" placeholder="Поиск по сайту" value="" /></form><ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-127" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item "><a title="Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы. Новости" href="/ru"><span class="glyphicon glyphicon-home"></span></a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/news" class="menu-link main-menu-link">Новости</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/politics" class="menu-link sub-menu-link">Политика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/control" class="menu-link sub-menu-link">Власть</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/economics" class="menu-link sub-menu-link">Экономика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/society" class="menu-link sub-menu-link">Общество</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/sports" class="menu-link sub-menu-link">Спорт</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/articles" class="menu-link main-menu-link">Статьи</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_politics" class="menu-link sub-menu-link">Политика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/governance" class="menu-link sub-menu-link">Власть</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_economics" class="menu-link sub-menu-link">Экономика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_society" class="menu-link sub-menu-link">Общество</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/destiny" class="menu-link sub-menu-link">Судьбы</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/human_rights" class="menu-link sub-menu-link">Право</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_sport" class="menu-link sub-menu-link">Спорт</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/_help_donbas" class="menu-link main-menu-link">Помощь Донбассу</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/humanitarian" class="menu-link sub-menu-link">Гуманитарная помощь</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/grants" class="menu-link sub-menu-link">Программы и гранты</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/recovery" class="menu-link sub-menu-link">Восстановление</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/information" class="menu-link sub-menu-link">Полезная информация</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/settlers" class="menu-link main-menu-link">Переселенцу</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/rights_vpl" class="menu-link sub-menu-link">Права ВПЛ</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/paperwork" class="menu-link sub-menu-link">Документы</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/affairs" class="menu-link sub-menu-link">Дела житейские</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/success" class="menu-link sub-menu-link">Истории успеха</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/contacts" class="menu-link sub-menu-link">Полезные контакты</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/archive" class="menu-link main-menu-link">Архив</a></li></ul></nav> <div data-spy="affix" data-offset-top="50" class="row"><div class="col-xs-6"><h1><a href="/ru/"><img src="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" height="44" style="height: 44px !important" alt="Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы. Новости" /></a></h1></div><div class="col-xs-6 text-right"><a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a></div></div></header><header id="page-header" class="hidden-xs hidden-sm has-top-menu"><div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-navigation" class="clearfix"><li class="date"><span><b>USD</b> 26.30/25.90</span></li><li class="date"><span><b>RUB</b> 0.45/0.42</span></li><li class="date"><span><b>EUR</b> 31.55/30.60</span></li><li id="menu-item-1" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-1"><a href="/ru/page/about_us" >О проекте</a></li><li id="menu-item-2" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-2"><a href="/ru/page/contacts" >Контакты</a></li><li id="menu-item-3" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-3"><a href="/ru/page/advertising" >Реклама</a></li><li id="menu-item-9" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-9"><a href="/ru/page/rules" >Правила цитирования</a></li><li id="menu-item-10" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-10"><a href="/ru/page/policy" >Редполитика</a></li><li id="menu-item-12" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-12"><a href="/ru/page/newspaper_dn" >Газета &quot;ДН&quot;</a></li><li class="soc-media"><a href="https://www.facebook.com/%D0%98%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%B4%D0%BE%D0%BC-%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA%D0%B8%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-291479334253106/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://vk.com/dnews.donetsk" target="_blank"><i class="fa fa-vk"></i></a><a href="/ru/rss/"><i class="fa fa-rss"></i></a></li></ul></nav></div></div><div id="header-branding" style="height: auto"><div class="container"><div class="row"><div class="col-sm-4 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization"><h1><a itemprop="url" href="/ru/"><img src="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" width="100%" alt="Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы. Новости" data-retina="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" /></a></h1><meta itemprop="name" content="Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы. Новости"></div><div class="col-sm-4 col-md-4 text-center"><form id="search-form" role="search" method="get" action="/ru/search/" style="border-radius: 0px"><input placeholder="Поиск по сайту" type="text" name="q" id="s" /><button><span class="glyphicon glyphicon-search"></span></button></form></div></div></div></div><div id="sticky-header" data-spy="affix" data-offset-top="100"><div id="header-navigation"><div class="container"><nav id="menu"><a href="/ru" title="Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы. Новости"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-127" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item "><a title="Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы. Новости" href="/ru" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home"></span></a></li><li id="nav-menu-item-72" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 current-menu-item"><a href="/ru/category/news" class="menu-link main-menu-link">Новости</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/politics" class="menu-link sub-menu-link">Политика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643417"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643417-3.jpg" width="190" height="140" alt="В «ЛНР» подорожало мясо, сало и сметана" class="img-responsive" /></div><h3>В «ЛНР» подорожало мясо, сало и сметана</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643407"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643407-3.jpg" width="190" height="140" alt="Заявление Путина по миротворцам на Донбассе. В Германии заговорили о снятии санкций" class="img-responsive" /></div><h3>Заявление Путина по миротворцам на Донбассе. В Германии заговорили о снятии санкций</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643326"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643326-3.jpg" width="190" height="140" alt="Почувствовать себя равным: Особенности инклюзивного образования в Северодонецке" class="img-responsive" /></div><h3>Почувствовать себя равным: Особенности инклюзивного образования в Северодонецке</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643329"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643329-3.jpg" width="190" height="140" alt="Как власть Покровска будет бороться с должниками" class="img-responsive" /></div><h3>Как власть Покровска будет бороться с должниками</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/control" class="menu-link sub-menu-link">Власть</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643417"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643417-3.jpg" width="190" height="140" alt="В «ЛНР» подорожало мясо, сало и сметана" class="img-responsive" /></div><h3>В «ЛНР» подорожало мясо, сало и сметана</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643407"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643407-3.jpg" width="190" height="140" alt="Заявление Путина по миротворцам на Донбассе. В Германии заговорили о снятии санкций" class="img-responsive" /></div><h3>Заявление Путина по миротворцам на Донбассе. В Германии заговорили о снятии санкций</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643326"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643326-3.jpg" width="190" height="140" alt="Почувствовать себя равным: Особенности инклюзивного образования в Северодонецке" class="img-responsive" /></div><h3>Почувствовать себя равным: Особенности инклюзивного образования в Северодонецке</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643329"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643329-3.jpg" width="190" height="140" alt="Как власть Покровска будет бороться с должниками" class="img-responsive" /></div><h3>Как власть Покровска будет бороться с должниками</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/economics" class="menu-link sub-menu-link">Экономика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643417"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643417-3.jpg" width="190" height="140" alt="В «ЛНР» подорожало мясо, сало и сметана" class="img-responsive" /></div><h3>В «ЛНР» подорожало мясо, сало и сметана</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643407"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643407-3.jpg" width="190" height="140" alt="Заявление Путина по миротворцам на Донбассе. В Германии заговорили о снятии санкций" class="img-responsive" /></div><h3>Заявление Путина по миротворцам на Донбассе. В Германии заговорили о снятии санкций</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643326"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643326-3.jpg" width="190" height="140" alt="Почувствовать себя равным: Особенности инклюзивного образования в Северодонецке" class="img-responsive" /></div><h3>Почувствовать себя равным: Особенности инклюзивного образования в Северодонецке</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643329"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643329-3.jpg" width="190" height="140" alt="Как власть Покровска будет бороться с должниками" class="img-responsive" /></div><h3>Как власть Покровска будет бороться с должниками</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/society" class="menu-link sub-menu-link">Общество</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643417"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643417-3.jpg" width="190" height="140" alt="В «ЛНР» подорожало мясо, сало и сметана" class="img-responsive" /></div><h3>В «ЛНР» подорожало мясо, сало и сметана</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643407"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643407-3.jpg" width="190" height="140" alt="Заявление Путина по миротворцам на Донбассе. В Германии заговорили о снятии санкций" class="img-responsive" /></div><h3>Заявление Путина по миротворцам на Донбассе. В Германии заговорили о снятии санкций</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643326"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643326-3.jpg" width="190" height="140" alt="Почувствовать себя равным: Особенности инклюзивного образования в Северодонецке" class="img-responsive" /></div><h3>Почувствовать себя равным: Особенности инклюзивного образования в Северодонецке</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643329"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643329-3.jpg" width="190" height="140" alt="Как власть Покровска будет бороться с должниками" class="img-responsive" /></div><h3>Как власть Покровска будет бороться с должниками</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/sports" class="menu-link sub-menu-link">Спорт</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643417"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643417-3.jpg" width="190" height="140" alt="В «ЛНР» подорожало мясо, сало и сметана" class="img-responsive" /></div><h3>В «ЛНР» подорожало мясо, сало и сметана</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643407"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643407-3.jpg" width="190" height="140" alt="Заявление Путина по миротворцам на Донбассе. В Германии заговорили о снятии санкций" class="img-responsive" /></div><h3>Заявление Путина по миротворцам на Донбассе. В Германии заговорили о снятии санкций</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643326"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643326-3.jpg" width="190" height="140" alt="Почувствовать себя равным: Особенности инклюзивного образования в Северодонецке" class="img-responsive" /></div><h3>Почувствовать себя равным: Особенности инклюзивного образования в Северодонецке</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643329"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643329-3.jpg" width="190" height="140" alt="Как власть Покровска будет бороться с должниками" class="img-responsive" /></div><h3>Как власть Покровска будет бороться с должниками</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-64" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/articles" class="menu-link main-menu-link">Статьи</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_politics" class="menu-link sub-menu-link">Политика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643176"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643176-3.jpg" width="190" height="140" alt="Все, что вы хотели знать о субсидии. Ответы" class="img-responsive" /></div><h3>Все, что вы хотели знать о субсидии. Ответы</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643148"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643148-3.jpg" width="190" height="140" alt="Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев" class="img-responsive" /></div><h3>Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642922"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642922-3.jpg" width="190" height="140" alt="Воруют все, или Гуманитарная помощь за наличные" class="img-responsive" /></div><h3>Воруют все, или Гуманитарная помощь за наличные</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642733"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642733-3.jpg" width="190" height="140" alt="Экс-тренер ФК «Шахтер» признался в любви к Украине" class="img-responsive" /></div><h3>Экс-тренер ФК «Шахтер» признался в любви к Украине</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/governance" class="menu-link sub-menu-link">Власть</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643176"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643176-3.jpg" width="190" height="140" alt="Все, что вы хотели знать о субсидии. Ответы" class="img-responsive" /></div><h3>Все, что вы хотели знать о субсидии. Ответы</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643148"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643148-3.jpg" width="190" height="140" alt="Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев" class="img-responsive" /></div><h3>Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642922"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642922-3.jpg" width="190" height="140" alt="Воруют все, или Гуманитарная помощь за наличные" class="img-responsive" /></div><h3>Воруют все, или Гуманитарная помощь за наличные</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642733"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642733-3.jpg" width="190" height="140" alt="Экс-тренер ФК «Шахтер» признался в любви к Украине" class="img-responsive" /></div><h3>Экс-тренер ФК «Шахтер» признался в любви к Украине</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_economics" class="menu-link sub-menu-link">Экономика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643176"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643176-3.jpg" width="190" height="140" alt="Все, что вы хотели знать о субсидии. Ответы" class="img-responsive" /></div><h3>Все, что вы хотели знать о субсидии. Ответы</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643148"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643148-3.jpg" width="190" height="140" alt="Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев" class="img-responsive" /></div><h3>Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642922"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642922-3.jpg" width="190" height="140" alt="Воруют все, или Гуманитарная помощь за наличные" class="img-responsive" /></div><h3>Воруют все, или Гуманитарная помощь за наличные</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642733"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642733-3.jpg" width="190" height="140" alt="Экс-тренер ФК «Шахтер» признался в любви к Украине" class="img-responsive" /></div><h3>Экс-тренер ФК «Шахтер» признался в любви к Украине</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_society" class="menu-link sub-menu-link">Общество</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643176"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643176-3.jpg" width="190" height="140" alt="Все, что вы хотели знать о субсидии. Ответы" class="img-responsive" /></div><h3>Все, что вы хотели знать о субсидии. Ответы</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643148"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643148-3.jpg" width="190" height="140" alt="Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев" class="img-responsive" /></div><h3>Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642922"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642922-3.jpg" width="190" height="140" alt="Воруют все, или Гуманитарная помощь за наличные" class="img-responsive" /></div><h3>Воруют все, или Гуманитарная помощь за наличные</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642733"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642733-3.jpg" width="190" height="140" alt="Экс-тренер ФК «Шахтер» признался в любви к Украине" class="img-responsive" /></div><h3>Экс-тренер ФК «Шахтер» признался в любви к Украине</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/destiny" class="menu-link sub-menu-link">Судьбы</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643176"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643176-3.jpg" width="190" height="140" alt="Все, что вы хотели знать о субсидии. Ответы" class="img-responsive" /></div><h3>Все, что вы хотели знать о субсидии. Ответы</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643148"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643148-3.jpg" width="190" height="140" alt="Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев" class="img-responsive" /></div><h3>Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642922"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642922-3.jpg" width="190" height="140" alt="Воруют все, или Гуманитарная помощь за наличные" class="img-responsive" /></div><h3>Воруют все, или Гуманитарная помощь за наличные</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642733"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642733-3.jpg" width="190" height="140" alt="Экс-тренер ФК «Шахтер» признался в любви к Украине" class="img-responsive" /></div><h3>Экс-тренер ФК «Шахтер» признался в любви к Украине</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/human_rights" class="menu-link sub-menu-link">Право</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643176"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643176-3.jpg" width="190" height="140" alt="Все, что вы хотели знать о субсидии. Ответы" class="img-responsive" /></div><h3>Все, что вы хотели знать о субсидии. Ответы</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643148"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643148-3.jpg" width="190" height="140" alt="Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев" class="img-responsive" /></div><h3>Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642922"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642922-3.jpg" width="190" height="140" alt="Воруют все, или Гуманитарная помощь за наличные" class="img-responsive" /></div><h3>Воруют все, или Гуманитарная помощь за наличные</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642733"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642733-3.jpg" width="190" height="140" alt="Экс-тренер ФК «Шахтер» признался в любви к Украине" class="img-responsive" /></div><h3>Экс-тренер ФК «Шахтер» признался в любви к Украине</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_sport" class="menu-link sub-menu-link">Спорт</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643176"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643176-3.jpg" width="190" height="140" alt="Все, что вы хотели знать о субсидии. Ответы" class="img-responsive" /></div><h3>Все, что вы хотели знать о субсидии. Ответы</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643148"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643148-3.jpg" width="190" height="140" alt="Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев" class="img-responsive" /></div><h3>Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642922"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642922-3.jpg" width="190" height="140" alt="Воруют все, или Гуманитарная помощь за наличные" class="img-responsive" /></div><h3>Воруют все, или Гуманитарная помощь за наличные</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642733"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642733-3.jpg" width="190" height="140" alt="Экс-тренер ФК «Шахтер» признался в любви к Украине" class="img-responsive" /></div><h3>Экс-тренер ФК «Шахтер» признался в любви к Украине</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-84" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643157"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643157-3.jpg" width="190" height="140" alt="Лариса Лисняк: Кофе на костре и пена у рта (Фото)" class="img-responsive" /></div><h3>Лариса Лисняк: Кофе на костре и пена у рта (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642813"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642813-3.jpg" width="190" height="140" alt="Яна Викторова: Как в Луганске зарабатывают на пенсионерах (Фото)" class="img-responsive" /></div><h3>Яна Викторова: Как в Луганске зарабатывают на пенсионерах (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642484"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642484-3.jpg" width="190" height="140" alt="Петр Иванов: Из Луганска в Россию" class="img-responsive" /></div><h3>Петр Иванов: Из Луганска в Россию</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642225"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642225-3.jpg" width="190" height="140" alt="Лариса Лисняк: Следи за собой, будь оптимистом" class="img-responsive" /></div><h3>Лариса Лисняк: Следи за собой, будь оптимистом</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-70" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/_help_donbas" class="menu-link main-menu-link">Помощь Донбассу</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/humanitarian" class="menu-link sub-menu-link">Гуманитарная помощь</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643377"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643377-3.jpg" width="190" height="140" alt="Родители маленькой Элины пережили второе рождение дочери" class="img-responsive" /></div><h3>Родители маленькой Элины пережили второе рождение дочери</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643295"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643295-3.jpg" width="190" height="140" alt="Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены" class="img-responsive" /></div><h3>Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643111"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643111-3.jpg" width="190" height="140" alt="Счет шел на часы: Малышку-переселенку спасли в Мариуполе (Видео)" class="img-responsive" /></div><h3>Счет шел на часы: Малышку-переселенку спасли в Мариуполе (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643087"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643087-3.jpg" width="190" height="140" alt="Нардепы от Донбасса подали законопроект о выплатах мирным жителям, получившим ранения" class="img-responsive" /></div><h3>Нардепы от Донбасса подали законопроект о выплатах мирным жителям, получившим ранения</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/grants" class="menu-link sub-menu-link">Программы и гранты</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643377"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643377-3.jpg" width="190" height="140" alt="Родители маленькой Элины пережили второе рождение дочери" class="img-responsive" /></div><h3>Родители маленькой Элины пережили второе рождение дочери</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643295"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643295-3.jpg" width="190" height="140" alt="Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены" class="img-responsive" /></div><h3>Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643111"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643111-3.jpg" width="190" height="140" alt="Счет шел на часы: Малышку-переселенку спасли в Мариуполе (Видео)" class="img-responsive" /></div><h3>Счет шел на часы: Малышку-переселенку спасли в Мариуполе (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643087"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643087-3.jpg" width="190" height="140" alt="Нардепы от Донбасса подали законопроект о выплатах мирным жителям, получившим ранения" class="img-responsive" /></div><h3>Нардепы от Донбасса подали законопроект о выплатах мирным жителям, получившим ранения</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/recovery" class="menu-link sub-menu-link">Восстановление</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643377"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643377-3.jpg" width="190" height="140" alt="Родители маленькой Элины пережили второе рождение дочери" class="img-responsive" /></div><h3>Родители маленькой Элины пережили второе рождение дочери</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643295"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643295-3.jpg" width="190" height="140" alt="Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены" class="img-responsive" /></div><h3>Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643111"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643111-3.jpg" width="190" height="140" alt="Счет шел на часы: Малышку-переселенку спасли в Мариуполе (Видео)" class="img-responsive" /></div><h3>Счет шел на часы: Малышку-переселенку спасли в Мариуполе (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643087"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643087-3.jpg" width="190" height="140" alt="Нардепы от Донбасса подали законопроект о выплатах мирным жителям, получившим ранения" class="img-responsive" /></div><h3>Нардепы от Донбасса подали законопроект о выплатах мирным жителям, получившим ранения</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/information" class="menu-link sub-menu-link">Полезная информация</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643377"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643377-3.jpg" width="190" height="140" alt="Родители маленькой Элины пережили второе рождение дочери" class="img-responsive" /></div><h3>Родители маленькой Элины пережили второе рождение дочери</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643295"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643295-3.jpg" width="190" height="140" alt="Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены" class="img-responsive" /></div><h3>Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643111"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643111-3.jpg" width="190" height="140" alt="Счет шел на часы: Малышку-переселенку спасли в Мариуполе (Видео)" class="img-responsive" /></div><h3>Счет шел на часы: Малышку-переселенку спасли в Мариуполе (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643087"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643087-3.jpg" width="190" height="140" alt="Нардепы от Донбасса подали законопроект о выплатах мирным жителям, получившим ранения" class="img-responsive" /></div><h3>Нардепы от Донбасса подали законопроект о выплатах мирным жителям, получившим ранения</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-88" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/settlers" class="menu-link main-menu-link">Переселенцу</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/rights_vpl" class="menu-link sub-menu-link">Права ВПЛ</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643321"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643321-3.jpg" width="190" height="140" alt="Переселенка из Луганска отсудила у соцзащиты 40 тыс. грн адресной помощи" class="img-responsive" /></div><h3>Переселенка из Луганска отсудила у соцзащиты 40 тыс. грн адресной помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643295"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643295-3.jpg" width="190" height="140" alt="Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены" class="img-responsive" /></div><h3>Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643195"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643195-3.jpg" width="190" height="140" alt="За 2 недели переселенцев стало больше на 5,5 тыс. человек" class="img-responsive" /></div><h3>За 2 недели переселенцев стало больше на 5,5 тыс. человек</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643157"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643157-3.jpg" width="190" height="140" alt="Лариса Лисняк: Кофе на костре и пена у рта (Фото)" class="img-responsive" /></div><h3>Лариса Лисняк: Кофе на костре и пена у рта (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/paperwork" class="menu-link sub-menu-link">Документы</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643321"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643321-3.jpg" width="190" height="140" alt="Переселенка из Луганска отсудила у соцзащиты 40 тыс. грн адресной помощи" class="img-responsive" /></div><h3>Переселенка из Луганска отсудила у соцзащиты 40 тыс. грн адресной помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643295"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643295-3.jpg" width="190" height="140" alt="Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены" class="img-responsive" /></div><h3>Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643195"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643195-3.jpg" width="190" height="140" alt="За 2 недели переселенцев стало больше на 5,5 тыс. человек" class="img-responsive" /></div><h3>За 2 недели переселенцев стало больше на 5,5 тыс. человек</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643157"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643157-3.jpg" width="190" height="140" alt="Лариса Лисняк: Кофе на костре и пена у рта (Фото)" class="img-responsive" /></div><h3>Лариса Лисняк: Кофе на костре и пена у рта (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/affairs" class="menu-link sub-menu-link">Дела житейские</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643321"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643321-3.jpg" width="190" height="140" alt="Переселенка из Луганска отсудила у соцзащиты 40 тыс. грн адресной помощи" class="img-responsive" /></div><h3>Переселенка из Луганска отсудила у соцзащиты 40 тыс. грн адресной помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643295"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643295-3.jpg" width="190" height="140" alt="Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены" class="img-responsive" /></div><h3>Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643195"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643195-3.jpg" width="190" height="140" alt="За 2 недели переселенцев стало больше на 5,5 тыс. человек" class="img-responsive" /></div><h3>За 2 недели переселенцев стало больше на 5,5 тыс. человек</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643157"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643157-3.jpg" width="190" height="140" alt="Лариса Лисняк: Кофе на костре и пена у рта (Фото)" class="img-responsive" /></div><h3>Лариса Лисняк: Кофе на костре и пена у рта (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/success" class="menu-link sub-menu-link">Истории успеха</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643321"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643321-3.jpg" width="190" height="140" alt="Переселенка из Луганска отсудила у соцзащиты 40 тыс. грн адресной помощи" class="img-responsive" /></div><h3>Переселенка из Луганска отсудила у соцзащиты 40 тыс. грн адресной помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643295"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643295-3.jpg" width="190" height="140" alt="Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены" class="img-responsive" /></div><h3>Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643195"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643195-3.jpg" width="190" height="140" alt="За 2 недели переселенцев стало больше на 5,5 тыс. человек" class="img-responsive" /></div><h3>За 2 недели переселенцев стало больше на 5,5 тыс. человек</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643157"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643157-3.jpg" width="190" height="140" alt="Лариса Лисняк: Кофе на костре и пена у рта (Фото)" class="img-responsive" /></div><h3>Лариса Лисняк: Кофе на костре и пена у рта (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/contacts" class="menu-link sub-menu-link">Полезные контакты</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643321"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643321-3.jpg" width="190" height="140" alt="Переселенка из Луганска отсудила у соцзащиты 40 тыс. грн адресной помощи" class="img-responsive" /></div><h3>Переселенка из Луганска отсудила у соцзащиты 40 тыс. грн адресной помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643295"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643295-3.jpg" width="190" height="140" alt="Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены" class="img-responsive" /></div><h3>Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643195"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643195-3.jpg" width="190" height="140" alt="За 2 недели переселенцев стало больше на 5,5 тыс. человек" class="img-responsive" /></div><h3>За 2 недели переселенцев стало больше на 5,5 тыс. человек</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/643157"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643157-3.jpg" width="190" height="140" alt="Лариса Лисняк: Кофе на костре и пена у рта (Фото)" class="img-responsive" /></div><h3>Лариса Лисняк: Кофе на костре и пена у рта (Фото)</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-103" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643111"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643111-3.jpg" width="190" height="140" alt="Счет шел на часы: Малышку-переселенку спасли в Мариуполе (Видео)" class="img-responsive" /></div><h3>Счет шел на часы: Малышку-переселенку спасли в Мариуполе (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642693"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642693-3.jpg" width="190" height="140" alt="Десятеро детей: Семье переселенцев из Донецка помогли подготовиться к школе (Видео) " class="img-responsive" /></div><h3>Десятеро детей: Семье переселенцев из Донецка помогли подготовиться к школе (Видео) </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642692"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642692-3.jpg" width="190" height="140" alt="В школах Покровска для детей-переселенцев создали более ста мест (Видео)" class="img-responsive" /></div><h3>В школах Покровска для детей-переселенцев создали более ста мест (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642483"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642483-3.jpg" width="190" height="140" alt="Донецк: На авто от «Донецк Сити» до Ботанического сада (Видео)" class="img-responsive" /></div><h3>Донецк: На авто от «Донецк Сити» до Ботанического сада (Видео)</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-95" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/643286"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643286-3.jpg" width="190" height="140" alt="Авдеевский коксохим завершил ремонты в двух школах города" class="img-responsive" /></div><h3>Авдеевский коксохим завершил ремонты в двух школах города</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642544"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642544-3.jpg" width="190" height="140" alt="Харьков для бизнеса и туризма: Цены на краткосрочную аренду жилья" class="img-responsive" /></div><h3>Харьков для бизнеса и туризма: Цены на краткосрочную аренду жилья</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642360"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642360-3.jpg" width="190" height="140" alt="Рынок труда Краматорска в 2017 году: Сложно, но можно" class="img-responsive" /></div><h3>Рынок труда Краматорска в 2017 году: Сложно, но можно</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/642354"><div class="thumb-wrap"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/642354-3.jpg" width="190" height="140" alt="Кураховская ТЭС готова экономить энергоресурсы по международному стандарту" class="img-responsive" /></div><h3>Кураховская ТЭС готова экономить энергоресурсы по международному стандарту</h3></a></article></div></li></ul></div></li><li class="soc-media"><a href="javascript:void(0);"><span class="glyphicon glyphicon-plus"></span> Поделись</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a title="Опубликовать ссылку в Facebook" target="_blank"
href="https://www.facebook.com/sharer/sharer.php?u=http://dnews.dn.ua/news/643324"
onclick="window.open(this.href, 'Опубликовать ссылку в Facebook', 'width=640,height=436,toolbar=0,status=0');
return false">Facebook</a></li><li class="soc-links soc-twitter"><a title="Опубликовать ссылку в Twitter" target="_blank" href="https://twitter.com/share?url=http://dnews.dn.ua/news/643324&text=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');
return false;">Twitter</a></li><li class="soc-links soc-google"><a title="Опубликовать ссылку в Google Plus" target="_blank" href="https://plus.google.com/share?url=http://dnews.dn.ua/news/643324" onclick="window.open(this.href, 'Опубликовать ссылку в Google Plus', 'width=800,height=300');
return false">Google+</a></li><li class="soc-links soc-rss"><a href="/ru/rss/">RSS</a></li></ul></div></li></ul></nav></div></div></div></header><div class="container" style="-webkit-transform: none;"><div class="ad hidden-xs" style="margin: 20px auto 20px; width: 730px; position: relative;"><a href='http://football.dtek.com/?utm_source=dnews&amp;utm_medium=banner'><img src='http://control.dnews.dn.ua/static/images/banners/0/150-0.jpg'></a> </div><div id="page-content" class="right-sidebar has-breaking-news" style="-webkit-transform: none;"><div id="breaking-news"><div class="theme-theme-title"><a href="/ru/category/all_news" class="theme theme-title">Вся лента</a><a href="/ru/region/donbass" class="theme theme-title" style="background: #007DB8;">Донбасс</a><a class="theme theme-title" href="/ru/region/donetsk" style="background: #007DB8;">Донецкая область</a><div class="dropdown" style="display: inline-block;margin-left: -10px;"><a id="city-select1" style="background: #007DB8;text-decoration: none" class="theme theme-title" href="javascript:void(0);" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul id="menu1" class="dropdown-menu scrollable-menu" aria-labelledby="city-select1"><li class="kt"><a href="/ru/city/1">Авдеевка</a></li><li class="kt"><a href="/ru/city/3">Бахмут (Артемовск)</a></li><li class="kt"><a href="/ru/city/4">Великая Новоселка</a></li><li class="kt"><a href="/ru/city/5">Волноваха</a></li><li class="nkt"><a href="/ru/city/7">Горловка</a></li><li class="nkt"><a href="/ru/city/8">Дебальцево</a></li><li class="kt"><a href="/ru/city/9">Доброполье</a></li><li class="nkt"><a href="/ru/city/11">Донецк</a></li><li class="kt"><a href="/ru/city/12">Дружковка</a></li><li class="nkt"><a href="/ru/city/15">Енакиево</a></li><li class="kt"><a href="/ru/city/17">Зайцево</a></li><li class="kt"><a href="/ru/city/31">Константиновка</a></li><li class="kt"><a href="/ru/city/19">Краматорск</a></li><li class="kt"><a href="/ru/city/20">Красногоровка</a></li><li class="kt"><a href="/ru/city/35">Курахово</a></li><li class="kt"><a href="/ru/city/24">Лиман (Красный Лиман)</a></li><li class="kt"><a href="/ru/city/107">Майорск</a></li><li class="nkt"><a href="/ru/city/26">Макеевка</a></li><li class="kt"><a href="/ru/city/25">Мариуполь</a></li><li class="kt"><a href="/ru/city/36">Марьинка</a></li><li class="kt"><a href="/ru/city/30">Мирноград (Димитров)</a></li><li class="kt"><a href="/ru/city/126">Николаевка</a></li><li class="kt"><a href="/ru/city/6">Никольское (Володарское)</a></li><li class="nkt"><a href="/ru/city/96">Новоазовск</a></li><li class="kt"><a href="/ru/city/13">Новогродовка</a></li><li class="kt"><a href="/ru/city/64">Новотроицкое</a></li><li class="kt"><a href="/ru/city/41">Покровск (Красноармейск)</a></li><li class="kt"><a href="/ru/city/115">Светлодарск</a></li><li class="kt"><a href="/ru/city/37">Святогорск</a></li><li class="kt"><a href="/ru/city/103">Северск</a></li><li class="nkt"><a href="/ru/city/98">Седово</a></li><li class="kt"><a href="/ru/city/32">Селидово</a></li><li class="kt"><a href="/ru/city/33">Славянск</a></li><li class="nkt"><a href="/ru/city/34">Снежное</a></li><li class="kt"><a href="/ru/city/40">Торецк (Дзержинск)</a></li><li class="kt"><a href="/ru/city/53">Угледар</a></li><li class="nkt"><a href="/ru/city/60">Харцызск</a></li><li class="nkt"><a href="/ru/city/62">Чистяково (Торез)</a></li><li class="nkt"><a href="/ru/city/61">Шахтерск</a></li><li class="kt"><a href="/ru/city/28">Широкино</a></li><li class="nkt"><a href="/ru/city/48">Ясиноватая</a></li></ul></div><a class="theme theme-title" href="/ru/region/lugansk" style="background: #007DB8;">Луганская область</a><div class="dropdown" style="display: inline-block;margin-left: -10px;"><a id="city-select2" style="background: #007DB8;text-decoration: none" class="theme theme-title" href="javascript:void(0);" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul id="menu2" class="dropdown-menu scrollable-menu" aria-labelledby="city-select2"><li class="nkt"><a href="/ru/city/82">Алчевск</a></li><li class="nkt"><a href="/ru/city/67">Довжанск (Свердловск)</a></li><li class="kt"><a href="/ru/city/112">Золотое</a></li><li class="nkt"><a href="/ru/city/72">Кадиевка (Стаханов)</a></li><li class="kt"><a href="/ru/city/86">Кременная</a></li><li class="kt"><a href="/ru/city/87">Лисичанск</a></li><li class="nkt"><a href="/ru/city/63">Луганск</a></li><li class="nkt"><a href="/ru/city/39">Лутугино</a></li><li class="kt"><a href="/ru/city/88">Меловое</a></li><li class="kt"><a href="/ru/city/78">Попасная</a></li><li class="kt"><a href="/ru/city/65">Рубежное</a></li><li class="kt"><a href="/ru/city/66">Сватово</a></li><li class="kt"><a href="/ru/city/68">Северодонецк</a></li><li class="nkt"><a href="/ru/city/69">Славяносербск</a></li><li class="kt"><a href="/ru/city/70">Станица Луганская</a></li><li class="kt"><a href="/ru/city/71">Старобельск</a></li><li class="kt"><a href="/ru/city/116">Счастье</a></li><li class="nkt"><a href="/ru/city/81">Хрустальный (Красный Луч)</a></li></ul></div></div></div><script>"use strict";
var initBreakingNews = true;</script><div class="tbl-row" style="-webkit-transform: none;"><div id="main" class="article"><article id="post-1" class="article-post cat-1 loop-page-1 clearfix" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2017-09-05"><meta itemprop="headline" content="Так дети будут изучать украинский язык и литературу, историю и географию Украины."><header><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url image" src="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><div class="breadcrumb hidden-xs"><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="/ru/category/all_news" title="Все новости" rel="v:url" property="v:title">Все новости</a></div></div> <h1 itemprop="name">Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы</h1><p class="post-meta clearfix"><span class="fa-calendar" itemprop="dateCreated">05.09.17 17:59</span><span class="fa-comments"><a href="http://dnews.dn.ua" target="_blank">dnews.dn.ua</a></span><span class="fa-categories"><a href="/ru/category/news" title="Новости">Новости</a></span></p><div class="soc-media-sharing soc-style-three"><script src="//yastatic.net/share2/share.js" async="async"></script><div class="ya-share2" data-services="facebook,twitter,gplus,lj,pocket,viber,whatsapp,skype,telegram" data-limit="7" data-counter=""></div></div></header><div itemprop="image" class="head-image thumb-wrap relative" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url" src="http://control.dnews.dn.ua/static/images/previews/64/643324-0.jpg" width="770" alt="Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы" class="img-responsive"><meta itemprop="width" content="800"><meta itemprop="height" content="343"><div>Фото из открытых источников</div></div><div class="article-post-content _ga1_on_"><p>Для школьников 9-11 классов с временно неподконтрольных украинской власти территорий Донбасса разработают дистанционные онлайн-курсы. Об этом сообщает пресс-служба Министерства образования и науки Украины.</p><p><span style="line-height: 1.6em;">В частности, так дети будут изучать украинский язык и литературу, историю Украины и географию Украины.</span></p><p><span style="line-height: 1.6em;">Предполагается, что ученики получат свободный доступ к украинскому образованию без необходимости загружать личные данные и раскрывать свои IP-адреса.</span></p><p><span style="line-height: 1.6em;">Заниматься разработкой курсов будут учителя Мариуполя (Донецкая обл.), которые </span><a href="http://dnews.dn.ua/news/642074" style="line-height: 1.6em;">прошли соответствующий семинар</a><span style="line-height: 1.6em;"> в Мариупольском государственном университете (МГУ). В течение семинара 17 педагогов и преподаватели МГУ освоили различные подходы к проектированию обучения, познакомились со структурой и технологией создания электронных курсов на платформе Moodle. Кроме этого, они узнали, как оформлять экранное пространство и учебный текст, а также создавать презентацию собственного Е-курса.</span></p><p><span style="line-height: 1.6em;">Созданные курсы будут размещены на учебном портале МГУ (http://moodle.mdu.in.ua/).</span></p><div class="article-post"><div class="review"><h4></h4></div></div><p><strong>Читайте также:</strong></p><ul><li><a href="http://dnews.dn.ua/news/642074">Дистанционное обучение детей неподконтрольного Донбасса: В Мариуполе готовят учителей</a></li><li><a href="http://dnews.dn.ua/news/620546">Дистанционным обучением будут охвачены 2500 детей из неподконтрольного Донбасса</a></li><li><a href="http://dnews.dn.ua/news/592416">Для получения украинского аттестата учащимся НКТ нужно экстерном закончить дистанционные школы</a></li><li><a href="http://dnews.dn.ua/news/564642">В &laquo;ЛДНР&raquo; дети для &laquo;галочки&raquo; ходят в местные школы, а вечером дистанционно получают украинское образование</a></li><li><a href="http://dnews.dn.ua/news/559928">Через систему дистанционного обучения &laquo;Акцент&raquo; школьникам неподконтрольного Донбасса будут прививать и любовь к Украине</a></li><li><a href="http://dnews.dn.ua/news/555937">&laquo;Акцент&raquo; &ndash; программа удаленного украинского школьного образования для &laquo;серой зоны&raquo; и неподконтрольного Донбасса</a></li></ul></div><aside class="tags"><ul class="clearfix"><li><span>Теги</span></li><li><a href="/ru/tag/53433" title="Дистанционное обучение">Дистанционное обучение</a></li><li><a href="/ru/tag/53192" title="Дети">Дети</a></li><li><a href="/ru/tag/53015" title="Школы">Школы</a></li><li><a href="/ru/tag/51230" title="Образование">Образование</a></li></ul></aside><aside class="tags"><ul class="clearfix"><li><span>Города</span></li><li><a href="/ru/city/25" title="Мариуполь">Мариуполь</a></li></ul></aside><footer><div class="soc-media-sharing soc-style-three"><script src="//yastatic.net/share2/share.js" async="async"></script><div class="ya-share2" data-services="facebook,twitter,gplus,lj,pocket,viber,whatsapp,skype,telegram" data-limit="7" data-counter=""></div></div><aside class="post-navigation clearfix"><div class="row"><div class="col-md-6 text-right"></div><div class="col-md-6"><cite>предыдущая новость</cite><a href="/ru/article/643295" title="Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены">Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены</a></div></div></aside></footer><div class="ad" style="margin: 25px auto "></div><div class="ad" style="margin: 25px auto "></div><div class="ad" style="margin: 25px auto "></div></article><section id="comments"><header><h2>Комментарии</h2><span class="borderline"></span></header><div class="fb-comments" data-href="http://dnews.dn.ua/news/643324" data-numposts="10"></div></section><section class="news-lay-3 bottom-margin hidden-xs"><header><h2>Другие новости</h2><span class="borderline"></span></header><div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Вместе с тем, на ряд продуктов цены снизились. Сравнили цены июля и августа."><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url image" src="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2017-09-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/643417"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643417-4.jpg" width="265" height="160" alt="В «ЛНР» подорожало мясо, сало и сметана" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.09.17 19:17</span><h3 itemprop="name"><a itemprop="url" href="/news/643417">В «ЛНР» подорожало мясо, сало и сметана</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Министр иностранных дел Германии считает, что это первый шаг к снятию санкций."><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url image" src="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2017-09-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/643407"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643407-4.jpg" width="265" height="160" alt="Заявление Путина по миротворцам на Донбассе. В Германии заговорили о снятии санкций" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.09.17 19:04</span><h3 itemprop="name"><a itemprop="url" href="/news/643407">Заявление Путина по миротворцам на Донбассе. В Германии заговорили о снятии санкций</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Местная власть проигнорировала право особенных детей на школьное образование."><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url image" src="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2017-09-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/643326"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643326-4.jpg" width="265" height="160" alt="Почувствовать себя равным: Особенности инклюзивного образования в Северодонецке" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.09.17 18:56</span><h3 itemprop="name"><a itemprop="url" href="/news/643326">Почувствовать себя равным: Особенности инклюзивного образования в Северодонецке</a></h3></article></div></div> <div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Некоторые абоненты не платили за воду десятки лет и имеют задолженность до 30 тыс. грн."><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url image" src="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2017-09-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/643329"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643329-4.jpg" width="265" height="160" alt="Как власть Покровска будет бороться с должниками" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.09.17 18:41</span><h3 itemprop="name"><a itemprop="url" href="/news/643329">Как власть Покровска будет бороться с должниками</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Это предусматривает законопроект о реинтеграции Донбасса."><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url image" src="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2017-09-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/643396"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643396-4.jpg" width="265" height="160" alt="Было АТО – станет «ОПО». Новый термин военной операции на Донбассе" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.09.17 18:27</span><h3 itemprop="name"><a itemprop="url" href="/news/643396">Было АТО – станет «ОПО». Новый термин военной операции на Донбассе</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Представитель Украины в ООН Владимир Ельченко заявил, что сначала нужно прекратить боевые действия."><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url image" src="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2017-09-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/643395"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643395-4.jpg" width="265" height="160" alt="Порошенко в ООН поднимет вопрос о введении миротворческой миссии на Донбассе" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.09.17 18:12</span><h3 itemprop="name"><a itemprop="url" href="/news/643395">Порошенко в ООН поднимет вопрос о введении миротворческой миссии на Донбассе</a></h3></article></div></div> <div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Так дети будут изучать украинский язык и литературу, историю и географию Украины."><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url image" src="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2017-09-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/643324"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643324-4.jpg" width="265" height="160" alt="Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.09.17 17:59</span><h3 itemprop="name"><a itemprop="url" href="/news/643324">Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="Северодонецкая ТЭЦ провела общественные слушания."><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url image" src="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2017-09-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/643328"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643328-4.jpg" width="265" height="160" alt="Тарифы на газ для бюджетных учреждений вырастут в октябре. Что ждать жителям Северодонецка" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.09.17 17:46</span><h3 itemprop="name"><a itemprop="url" href="/news/643328">Тарифы на газ для бюджетных учреждений вырастут в октябре. Что ждать жителям Северодонецка</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="http://schema.org/NewsArticle"><meta itemprop="headline" content="«Национализированный ДНР» меткомбинат получил опасный лом."><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="url image" src="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2017-09-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/643376"><img itemprop="image" src="http://control.dnews.dn.ua/static/images/previews/64/643376-4.jpg" width="265" height="160" alt="В Енакиево прибыл радиоактивный груз (Фото)" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.09.17 17:31</span><h3 itemprop="name"><a itemprop="url" href="/news/643376">В Енакиево прибыл радиоактивный груз (Фото)</a></h3></article></div></div> </section></div><div id="sidebar" class="sidebar" style="padding: 24px;min-height: 600px"><div class="theiaStickySidebar"><div class="ad"></div><aside class="widget module-timeline"><header><h2><ul class="sidebar-nav"><li><a data-toggle="tab" href="#main-news">Главные новости</a></li><li class="active"><a data-toggle="tab" href="#all-news">Все новости</a></li></ul></h2><span class="borderline"></span></header><div class="tab-content"><div id="all-news" class="tab-pane fade in active"><div class="articles"><article><span class="published">19:17</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643417">В «ЛНР» подорожало мясо, сало и сметана</a></h3></div></article><article><span class="published">19:04</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643407">Заявление Путина по миротворцам на Донбассе. В Германии заговорили о снятии санкций</a></h3></div></article><article><span class="published">18:56</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643326">Почувствовать себя равным: Особенности инклюзивного образования в Северодонецке</a></h3></div></article><article><span class="published">18:41</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643329">Как власть Покровска будет бороться с должниками</a></h3></div></article><article><span class="published">18:27</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/643396">Было АТО – станет «ОПО». Новый термин военной операции на Донбассе</a></h3></div></article><article><span class="published">18:12</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643395">Порошенко в ООН поднимет вопрос о введении миротворческой миссии на Донбассе</a></h3></div></article><article><span class="published">17:59</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643324">Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы</a></h3></div></article><article><span class="published">17:46</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643328">Тарифы на газ для бюджетных учреждений вырастут в октябре. Что ждать жителям Северодонецка</a></h3></div></article><article><span class="published">17:31</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643376">В Енакиево прибыл радиоактивный груз (Фото)</a></h3></div></article><article><span class="published">17:13</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643377">Родители маленькой Элины пережили второе рождение дочери</a></h3></div></article><article><span class="published">17:09</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643375">87 на 309. Медведчук рассказал о предложении по обмену заложниками на Донбассе</a></h3></div></article><article><span class="published">16:59</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643321">Переселенка из Луганска отсудила у соцзащиты 40 тыс. грн адресной помощи</a></h3></div></article><article><span class="published">16:53</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643352">Луганщине пообещали еще и газовый коллапс</a></h3></div></article><article><span class="published">16:42</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643374">В Минобороны пообещали, что военные в зоне АТО получат зимнюю форму до конца месяца</a></h3></div></article><article><span class="published">16:38</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643351">Под видом миротворцев на Донбассе не должно быть россиян, – МИД Украины </a></h3></div></article><article><span class="published">15:59</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643353">Айвазовская: Миротворцы – не телохранители для ОБСЕ</a></h3></div></article><article><span class="published">15:47</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643350">Россия хочет, чтобы в состав миротворческого контингента на Донбассе вошли ее военные</a></h3></div></article><article><span class="published">15:39</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643341">В Славянске преподаватель требовал за водительское удостоверение 8 тыс. грн</a></h3></div></article><article><span class="published">15:17</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643295">Работы по восстановлению двух общежитий для переселенцев в Славянске остановлены</a></h3></div></article><article><span class="published">14:59</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/643331">В «ДНР» заявили, что готовы обсуждать предложение Путина по миротворцам</a></h3></div></article></div><a href="/ru/category/all_news" class="is-top" style="float: right">Все новости</a></div><div id="main-news" class="tab-pane fade"><div class="articles"><article><span class="published">18:27</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/643396">Было АТО – станет «ОПО». Новый термин военной операции на Донбассе</a></h3></div></article><article><span class="published">10:26</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/643243">Международная организация-донор намерена судиться с фирмой, ремонтировавшей гимназию в Краматорске</a></h3></div></article><article><span class="published">22:11</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/643173">В «ДНР» пообещали больше не запрещать передвижений ОБСЕ</a></h3></div></article><article><span class="published">20:24</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/643085">Жители Донетчины с сентября будут платить за воду по новым расценкам</a></h3></div></article><article><span class="published">19:41</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/643132">В Кабмине придумали, как взыскать кредиты с жителей неподконтрольного Донбасса</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">06:43</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/642916">Самому гигантскому Артему исполнилось 90 лет (Фото)</a></h3></div></article><article><span class="published">00:12</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/642942">Как в Одессе: Смешной Донецк (Фото)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">00:11</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/642815">Донецк: По израненному Азотному в пререканиях с «мэром» (Фото)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">14:57</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/642608">На КПВВ «Станица Луганская» похитили парня, также обнаружен труп</a></h3></div></article><article><span class="published">12:58</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/642572">Звонок начистить, флаг погладить: Разбитая школа фронтового Широкино (Фото)</a></h3></div></article><article><span class="published">19:32</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/642134">Экс-глава «ЦИК ДНР»: Донбасс – это Украина</a></h3></div></article><article><span class="published">06:42</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/641935">«Латентный фашизм»: В Донецке отключают должников (Фото)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">22:34</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/641942">Восемь лет спустя. Дончане помнят, как открывалась «Донбасс Арена» (Фото, видео)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">11:26</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/641766">Внимание! КПВВ переходят на осенний график работы</a></h3></div></article><article><span class="published">23:39</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/641671">Украина, «нормандская четверка» и США обсудили законопроект по Донбассу</a></h3></div></article><article><span class="published">22:11</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/641661">Порошенко в Бахмуте открыл общежитие для студентов Горловского иняза за 21 млн грн</a></h3></div></article><article><span class="published">17:07</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/641561">Порошенко на Донетчине открыл школу (Фото)</a></h3></div></article><article><span class="published">14:13</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/641511">«ДНР» о повышении пенсий: Ничего конкретного сказать не можем</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">00:11</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/641343">Без «Динамо»: Праздник футбола в Мариуполе (Фото)</a></h3></div></article><article><span class="published">16:07</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/641308">Ринат Ахметов поздравил дончан и горняков: Я горжусь, что вырос в шахтерской семье</a></h3></div></article></div><a href="/ru/category/all_news?top=1" class="is-top" style="float: right">Все главные новости</a></div></div></aside><div class="ad"><div class="fb-page" data-href="https://www.facebook.com/dnews.dn.ua" data-width="301" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/dnews.dn.ua" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dnews.dn.ua">Издательский дом "Донецкие новости"</a></blockquote></div> </div><div class="ad"></div><div class="ad ad-separator" style="padding: 2px; background: none"></div><div class="ad" style="margin: 25px auto"></div><div class="ad" style="margin: 25px auto"></div><div class="widget module-poll poll-container hidden-xs" id="poll-container-" data-id=""></div><aside class="widget module-news module-reviews"><header><h2>ТОП за неделю</h2><span class="borderline"></span></header><div class="article-container"><article class="clearfix"><a href="/news/642474"><img src="http://control.dnews.dn.ua/static/images/previews/64/642474-5.jpg" width="100" height="80" alt="Зачем в «ДНР» переписывают IMEI жителей" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">01.09.17 05:37</span><span class="icon fa-eye">3355</span></span><h3><a href="/news/642474">Зачем в «ДНР» переписывают IMEI жителей</a></h3></article><article class="clearfix"><a href="/news/642815"><img src="http://control.dnews.dn.ua/static/images/previews/64/642815-5.jpg" width="100" height="80" alt="Донецк: По израненному Азотному в пререканиях с «мэром» (Фото)" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">03.09.17 00:11</span><span class="icon fa-eye">3135</span></span><h3><a href="/news/642815">Донецк: По израненному Азотному в пререканиях с «мэром» (Фото)</a></h3></article><article class="clearfix"><a href="/news/643148"><img src="http://control.dnews.dn.ua/static/images/previews/64/643148-5.jpg" width="100" height="80" alt="Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">04.09.17 21:46</span><span class="icon fa-eye">3066</span></span><h3><a href="/news/643148">Физическая идентификация в «Ощадбанке»: Инструкция для переселенцев</a></h3></article><article class="clearfix"><a href="/news/643132"><img src="http://control.dnews.dn.ua/static/images/previews/64/643132-5.jpg" width="100" height="80" alt="В Кабмине придумали, как взыскать кредиты с жителей неподконтрольного Донбасса" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">04.09.17 19:41</span><span class="icon fa-eye">3055</span></span><h3><a href="/news/643132">В Кабмине придумали, как взыскать кредиты с жителей неподконтрольного Донбасса</a></h3></article><article class="clearfix"><a href="/news/642821"><img src="http://control.dnews.dn.ua/static/images/previews/64/642821-5.jpg" width="100" height="80" alt="Aquasferra в Донецке: не снимать, за все платить (Фото)" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">03.09.17 08:22</span><span class="icon fa-eye">2871</span></span><h3><a href="/news/642821">Aquasferra в Донецке: не снимать, за все платить (Фото)</a></h3></article><article class="clearfix"><a href="/news/642883"><img src="http://control.dnews.dn.ua/static/images/previews/64/642883-5.jpg" width="100" height="80" alt="Названы причины проблем с социальными и пенсионными выплатами у переселенцев" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">03.09.17 13:09</span><span class="icon fa-eye">2790</span></span><h3><a href="/news/642883">Названы причины проблем с социальными и пенсионными выплатами у переселенцев</a></h3></article><article class="clearfix"><a href="/news/641935"><img src="http://control.dnews.dn.ua/static/images/previews/64/641935-5.jpg" width="100" height="80" alt="«Латентный фашизм»: В Донецке отключают должников (Фото)" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">30.08.17 06:42</span><span class="icon fa-eye">2530</span></span><h3><a href="/news/641935">«Латентный фашизм»: В Донецке отключают должников (Фото)</a></h3></article></div></aside></div></div></div></div></div><section id="page-footer"><div class="container"><nav id="foot-menu" class="hidden-xs"><ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item menu-item-127"><a title="Донецкие новости – Донбасс сегодня, новости Донецка, Луганска и региона" href="/ru/"><span class="glyphicon glyphicon-home"></span></a></li><li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-72"><a href="/ru/category/news" >Новости</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-64"><a href="/ru/category/articles" >Статьи</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-84"><a href="/ru/category/blogs" >Блоги</a></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-70"><a href="/ru/category/_help_donbas" >Помощь Донбассу</a></li><li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-88"><a href="/ru/category/settlers" >Переселенцу</a></li><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-103"><a href="/ru/category/videos" >Видео</a></li><li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-95"><a href="/ru/category/companies" >Новости компаний</a></li><li class="options"><a href="#" class="scrollToTop">Наверх <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul></nav><div class="row"><div class="ad" style="margin: 30px auto 0px"><a href='http://www.fdu.org.ua/news/25117'><img src='http://control.dnews.dn.ua/static/images/banners/0/131-0.jpg'></a> </div><div class="ad" style="margin: 30px auto 0px"></div><div class="ad" style="margin: 30px auto 0px"></div></div><div class="foot-widgets row"><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/news">Новости</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-57" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/politics" >Политика</a></li><li id="menu-item-101" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/control" >Власть</a></li><li id="menu-item-65" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/economics" >Экономика</a></li><li id="menu-item-59" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/society" >Общество</a></li><li id="menu-item-60" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/sports" >Спорт</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/articles">Статьи</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-76" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_politics" >Политика</a></li><li id="menu-item-102" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/governance" >Власть</a></li><li id="menu-item-67" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_economics" >Экономика</a></li><li id="menu-item-78" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_society" >Общество</a></li><li id="menu-item-79" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/destiny" >Судьбы</a></li><li id="menu-item-73" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/human_rights" >Право</a></li><li id="menu-item-69" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_sport" >Спорт</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/_help_donbas">Помощь Донбассу</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-77" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/humanitarian" >Гуманитарная помощь</a></li><li id="menu-item-75" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/grants" >Программы и гранты</a></li><li id="menu-item-58" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/recovery" >Восстановление</a></li><li id="menu-item-68" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/information" >Полезная информация</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/settlers">Переселенцу</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-90" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/rights_vpl" >Права ВПЛ</a></li><li id="menu-item-91" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/paperwork" >Документы</a></li><li id="menu-item-92" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/affairs" >Дела житейские</a></li><li id="menu-item-93" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/success" >Истории успеха</a></li><li id="menu-item-94" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/contacts" >Полезные контакты</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2>Редакция</h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-1" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/about_us" >О проекте</a></li><li id="menu-item-2" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/contacts" >Контакты</a></li><li id="menu-item-3" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/advertising" >Реклама</a></li><li id="menu-item-9" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/rules" >Правила цитирования</a></li><li id="menu-item-10" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/policy" >Редполитика</a></li><li id="menu-item-12" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/newspaper_dn" >Газета &quot;ДН&quot;</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside class="widget module-about"><header><h2>Подпишись</h2><span class="borderline"></span></header><a href="https://www.facebook.com/pg/%D0%98%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%B4%D0%BE%D0%BC-%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA%D0%B8%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-291479334253106/about/?ref=page_internal" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://vk.com/dnews.donetsk" target="_blank"><i class="fa fa-vk"></i></a><a href="/ru/rss/"><i class="fa fa-rss"></i></a></aside></div></div><div class="foot-widgets row"><div class="col-sm-12 col-md-3"><aside class="widget"><div><a href="/ru/"><img src="http://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" height="44" style="height: 44px !important" alt="Для учеников неподконтрольного Донбасса создадут дистанционные онлайн-курсы. Новости" /></a><p><br/>© 2003 – 2016<br/>ООО Редакция газеты<br/>«Донецкие новости»</p></div></aside></div><div class="col-sm-12 col-md-9"><aside class="widget module-about"><header><h2>Региональный портал Донбасса «Донецкие новости»</h2><span class="borderline"></span></header><p>При полном или частичном воспроизведении информации обязательно:<br/>– для <b>интернет-изданий</b> указание не ниже второго абзаца прямой, открытой для поисковых систем гиперссылки на источник
(в формате: <a style="color: #51a3ff !important;" href="http://dnews.dn.ua/">РПД «Донецкие новости»</a>или <a style="color: #51a3ff !important;" href="http://dnews.dn.ua/">Региональный портал Донбасса «Донецкие новости»</a>); <br/>– для <b>печатных изданий</b>: указание названия и адреса портала;<br/>– для <b>радио, ТВ</b>: устное озвучивание наименования портала.<br/><br/><a style="color: #51a3ff !important; float: left;" href="http://dnews.dn.ua/ru/page/rules">Правила использования материалов РПД «Донецкие новости»</a><a style="color: #51a3ff !important; float: right;" href="http://dnews.dn.ua/ru/page/policy">Редакционная политика РПД «Донецкие новости»</a></p></aside></div></div><div class="row" style="text-align: center;"><div class="col-sm-12"> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")</script>  <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#12351d;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}</script><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16835827,s:16835827,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16835827&s16835827&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a></noscript> </div></div></div></section></div></div><link rel='stylesheet' href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><link rel='stylesheet' href="/static/wp-content/themes/weeklynews_2.3/custom.css" type='text/css' media='all' /><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.carousel.css" media="screen"><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.theme.css" media="screen"><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.transitions.css" media="screen"><script type='text/javascript' src="/static/wp-includes/js/lab.js"></script><script>$LAB
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.1.1/js/bootstrap.min.js").wait()
.script("/static/wp-content/themes/weeklynews_2.3/assets/js/mip.external.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.min.js").wait()
//.script("/static/wp-content/plugins/owl-carousel/owl.carousel.min.js").wait()
.script("/static/wp-content/themes/weeklynews_2.3/assets/js/functions.js")
.script("/static/wp-content/plugins/owl-carousel/owl.carousel.min.js") .script("/static/wp-includes/js/custom.js").wait(function () {
jQuery().ready(function ($) {
// Sticky sidebar
$('#sidebar-mid, #sidebar').theiaStickySidebar({'additionalMarginTop': 75});
});
ViewsInc(643324);
$('div.article-post-content').photobox('a.photobox-link', { time: 0, single: true, thumbs: false, history: false });
})
;</script><script>"use strict";</script></body></html>