<!doctype html> <html class="no-js" lang="en-US"> <head><meta charset="UTF-8" /><title>Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах. Новости</title><meta name="description" content="У героя с позывным «Серпень» два прототипа." /><meta name="keywords" content="ДАП, Фильм, Кино" /><meta itemprop="name" content=""/><meta itemprop="description" content="У героя с позывным «Серпень» два прототипа."/><meta itemprop="image" content=""/><meta property="fb:app_id" content="1694787420554050" /><link rel="shortcut icon" href="https://control.dnews.dn.ua/static/images/stream/0/7-0.jpg"/><meta property="og:type" content="article"/><meta property="og:email" content="https://dnews.dn.ua/"/><meta property="og:phone_number" content=""/><meta property="og:street-address" content="Донецк"/><meta property="og:locality" content="Донецк"/><meta property="og:region" content="ДО"/><meta property="og:postal-code" content="83100"/><meta property="og:country-name" content="Украина"/><meta property="og:title" content="Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах. Новости"/><meta property="og:description" content="У героя с позывным «Серпень» два прототипа."/><meta property="og:image" content="https://control.dnews.dn.ua/static/images/previews/66/663060-0.jpg"/><meta property="og:url" content="/news/663060"/><meta property="og:site_name" content="Региональный портал Донбасса «Донецкие новости» - Главные политичесткие, финансовые и ежедневные новости, политические новости, события, обзоры, мнения, интервью."/><meta property="og:see_also" content="https://dnews.dn.ua/"/><meta name="twitter:card" content="article"><meta name="twitter:title" content="Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах. Новости"><meta name="twitter:description" content="У героя с позывным «Серпень» два прототипа."><meta name="twitter:image" content="https://control.dnews.dn.ua/static/images/previews/66/663060-0.jpg"><link rel='stylesheet' href="/static/wp-content/themes/weeklynews_2.3/style.css" type='text/css' media='screen' /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах. Новости" href="/ru/rss/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-84396929-1', 'auto');ga('send', 'pageview');</script><meta name="yandex-verification" content="d983f1ce617b7934" />  <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1694787420554050";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-84396929-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-851285618'); gtag('event', 'conversion', {'send_to': 'AW-851285618/5_y1CKzloXgQ8qz2lQM'}); </script><script type="text/javascript">var LANG = 'ru';var _ga10_mark_class = 'img-responsive'; var banners_ids = [];</script><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/250c04a278834a5c7be710b2fa62de99_1.js" async></script></head><body class="home page" itemscope="itemscope" itemtype="https://schema.org/WebPage"
><script type="text/javascript">var google_conversion_id = 851486508;var google_conversion_language = "en";var google_conversion_format = "3";var google_conversion_color = "ffffff";var google_conversion_label = "JznxCNKR13EQrM6ClgM";var google_remarketing_only = false;</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/851486508/?label=JznxCNKR13EQrM6ClgM&amp;guid=ON&amp;script=0"/></div></noscript><div id="page-outer-wrap" ><div id="page-inner-wrap"><header id="page-header-mobile" class="visible-xs visible-sm"><nav id="mobile-menu"><form id="search-form-mobile" class="mm-search" role="search" method="get" action="/ru/search/"><input type="text" name="q" id="s" placeholder="Поиск по сайту" value="" /></form><ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-127" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item "><a title="Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах. Новости" href="/ru"><span class="glyphicon glyphicon-home"></span></a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/news" class="menu-link main-menu-link">Новости</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/politics" class="menu-link sub-menu-link">Политика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/economics" class="menu-link sub-menu-link">Экономика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/society" class="menu-link sub-menu-link">Общество</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/sports" class="menu-link sub-menu-link">Спорт</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/articles" class="menu-link main-menu-link">Статьи</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_politics" class="menu-link sub-menu-link">Политика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_economics" class="menu-link sub-menu-link">Экономика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_society" class="menu-link sub-menu-link">Общество</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/destiny" class="menu-link sub-menu-link">Судьбы</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_sport" class="menu-link sub-menu-link">Спорт</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/_help_donbas" class="menu-link main-menu-link">Помощь Донбассу</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/humanitarian" class="menu-link sub-menu-link">Гуманитарная помощь</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/grants" class="menu-link sub-menu-link">Программы и гранты</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/recovery" class="menu-link sub-menu-link">Восстановление</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/information" class="menu-link sub-menu-link">Полезная информация</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/settlers" class="menu-link main-menu-link">Переселенцу</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/rights_vpl" class="menu-link sub-menu-link">Права ВПЛ</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/affairs" class="menu-link sub-menu-link">Дела житейские</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/success" class="menu-link sub-menu-link">Истории успеха</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/contacts" class="menu-link sub-menu-link">Полезные контакты</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/archive" class="menu-link main-menu-link">Архив</a></li></ul></nav> <div data-spy="affix" data-offset-top="50" class="row"><div class="col-xs-6"><h1><a href="/"><img src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" height="44" style="height: 44px !important" alt="Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах. Новости" /></a></h1></div><div class="col-xs-6 text-right"><a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a></div></div></header><header id="page-header" class="hidden-xs hidden-sm has-top-menu"><div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-navigation" class="clearfix"><li class="date"><span><b>USD</b> 28.59/28.43</span></li><li class="date"><span><b>RUB</b> 0.49/0.41</span></li><li class="date"><span><b>EUR</b> 34.69/34.01</span></li><li id="menu-item-1" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-1"><a href="/ru/page/about_us" >О проекте</a></li><li id="menu-item-2" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-2"><a href="/ru/page/contacts" >Контакты</a></li><li id="menu-item-3" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-3"><a href="/ru/page/advertising" >Реклама</a></li><li id="menu-item-9" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-9"><a href="/ru/page/rules" >Правила цитирования</a></li><li id="menu-item-10" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-10"><a href="/ru/page/policy" >Редполитика</a></li><li class="soc-media"><a href="https://www.facebook.com/%D0%98%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%B4%D0%BE%D0%BC-%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA%D0%B8%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-291479334253106/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://vk.com/dnews.donetsk" target="_blank"><i class="fa fa-vk"></i></a><a href="/ru/rss/"><i class="fa fa-rss"></i></a></li></ul></nav></div></div><div id="header-branding" style="height: auto"><div class="container"><div class="row"><div class="col-sm-4 col-md-4" itemscope="itemscope" itemtype="https://schema.org/Organization"><h1><a itemprop="url" href="/"><img src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" width="100%" alt="Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах. Новости" data-retina="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" /></a></h1><meta itemprop="name" content="Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах. Новости"></div><div class="col-sm-4 col-md-4 text-center"><form id="search-form" role="search" method="get" action="/ru/search/" style="border-radius: 0px"><input placeholder="Поиск по сайту" type="text" name="q" id="s" /><button><span class="glyphicon glyphicon-search"></span></button></form></div></div></div></div><div id="sticky-header" data-spy="affix" data-offset-top="100"><div id="header-navigation"><div class="container"><nav id="menu"><a href="/ru" title="Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах. Новости"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-127" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item "><a title="Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах. Новости" href="/ru" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home"></span></a></li><li id="nav-menu-item-72" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 current-menu-item"><a href="/ru/category/news" class="menu-link main-menu-link">Новости</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/politics" class="menu-link sub-menu-link">Политика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663071"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663071-3.jpg" width="190" height="140" alt="Украинский футболист после Португалии будет играть за луганскую «Зарю»" class="img-responsive" /></div><h3>Украинский футболист после Португалии будет играть за луганскую «Зарю»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663073"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663073-3.jpg" width="190" height="140" alt="Работал за еду: В Краматорске задержан сторонник «ДНР»" class="img-responsive" /></div><h3>Работал за еду: В Краматорске задержан сторонник «ДНР»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663072"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663072-3.jpg" width="190" height="140" alt="Донетчина лидирует по уровню инфляции в стране" class="img-responsive" /></div><h3>Донетчина лидирует по уровню инфляции в стране</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663068"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663068-3.jpg" width="190" height="140" alt="На Донетчине снова усилены патрули полиции к выходным (Фото)" class="img-responsive" /></div><h3>На Донетчине снова усилены патрули полиции к выходным (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/economics" class="menu-link sub-menu-link">Экономика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663071"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663071-3.jpg" width="190" height="140" alt="Украинский футболист после Португалии будет играть за луганскую «Зарю»" class="img-responsive" /></div><h3>Украинский футболист после Португалии будет играть за луганскую «Зарю»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663073"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663073-3.jpg" width="190" height="140" alt="Работал за еду: В Краматорске задержан сторонник «ДНР»" class="img-responsive" /></div><h3>Работал за еду: В Краматорске задержан сторонник «ДНР»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663072"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663072-3.jpg" width="190" height="140" alt="Донетчина лидирует по уровню инфляции в стране" class="img-responsive" /></div><h3>Донетчина лидирует по уровню инфляции в стране</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663068"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663068-3.jpg" width="190" height="140" alt="На Донетчине снова усилены патрули полиции к выходным (Фото)" class="img-responsive" /></div><h3>На Донетчине снова усилены патрули полиции к выходным (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/society" class="menu-link sub-menu-link">Общество</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663071"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663071-3.jpg" width="190" height="140" alt="Украинский футболист после Португалии будет играть за луганскую «Зарю»" class="img-responsive" /></div><h3>Украинский футболист после Португалии будет играть за луганскую «Зарю»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663073"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663073-3.jpg" width="190" height="140" alt="Работал за еду: В Краматорске задержан сторонник «ДНР»" class="img-responsive" /></div><h3>Работал за еду: В Краматорске задержан сторонник «ДНР»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663072"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663072-3.jpg" width="190" height="140" alt="Донетчина лидирует по уровню инфляции в стране" class="img-responsive" /></div><h3>Донетчина лидирует по уровню инфляции в стране</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663068"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663068-3.jpg" width="190" height="140" alt="На Донетчине снова усилены патрули полиции к выходным (Фото)" class="img-responsive" /></div><h3>На Донетчине снова усилены патрули полиции к выходным (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/sports" class="menu-link sub-menu-link">Спорт</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663071"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663071-3.jpg" width="190" height="140" alt="Украинский футболист после Португалии будет играть за луганскую «Зарю»" class="img-responsive" /></div><h3>Украинский футболист после Португалии будет играть за луганскую «Зарю»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663073"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663073-3.jpg" width="190" height="140" alt="Работал за еду: В Краматорске задержан сторонник «ДНР»" class="img-responsive" /></div><h3>Работал за еду: В Краматорске задержан сторонник «ДНР»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663072"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663072-3.jpg" width="190" height="140" alt="Донетчина лидирует по уровню инфляции в стране" class="img-responsive" /></div><h3>Донетчина лидирует по уровню инфляции в стране</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663068"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663068-3.jpg" width="190" height="140" alt="На Донетчине снова усилены патрули полиции к выходным (Фото)" class="img-responsive" /></div><h3>На Донетчине снова усилены патрули полиции к выходным (Фото)</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-64" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/articles" class="menu-link main-menu-link">Статьи</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_politics" class="menu-link sub-menu-link">Политика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663058"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663058-3.jpg" width="190" height="140" alt="На Донетчине новая вспышка африканской чумы свиней" class="img-responsive" /></div><h3>На Донетчине новая вспышка африканской чумы свиней</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662833"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662833-3.jpg" width="190" height="140" alt="Реформа подкинула проблем: Как теперь заработать на пенсию" class="img-responsive" /></div><h3>Реформа подкинула проблем: Как теперь заработать на пенсию</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662687"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662687-3.jpg" width="190" height="140" alt="Макеевский махан получил вторую жизнь в Киевской области" class="img-responsive" /></div><h3>Макеевский махан получил вторую жизнь в Киевской области</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662671"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662671-3.jpg" width="190" height="140" alt="Кому и почему могут отказать в пересечении линии разграничения" class="img-responsive" /></div><h3>Кому и почему могут отказать в пересечении линии разграничения</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_economics" class="menu-link sub-menu-link">Экономика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663058"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663058-3.jpg" width="190" height="140" alt="На Донетчине новая вспышка африканской чумы свиней" class="img-responsive" /></div><h3>На Донетчине новая вспышка африканской чумы свиней</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662833"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662833-3.jpg" width="190" height="140" alt="Реформа подкинула проблем: Как теперь заработать на пенсию" class="img-responsive" /></div><h3>Реформа подкинула проблем: Как теперь заработать на пенсию</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662687"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662687-3.jpg" width="190" height="140" alt="Макеевский махан получил вторую жизнь в Киевской области" class="img-responsive" /></div><h3>Макеевский махан получил вторую жизнь в Киевской области</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662671"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662671-3.jpg" width="190" height="140" alt="Кому и почему могут отказать в пересечении линии разграничения" class="img-responsive" /></div><h3>Кому и почему могут отказать в пересечении линии разграничения</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_society" class="menu-link sub-menu-link">Общество</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663058"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663058-3.jpg" width="190" height="140" alt="На Донетчине новая вспышка африканской чумы свиней" class="img-responsive" /></div><h3>На Донетчине новая вспышка африканской чумы свиней</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662833"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662833-3.jpg" width="190" height="140" alt="Реформа подкинула проблем: Как теперь заработать на пенсию" class="img-responsive" /></div><h3>Реформа подкинула проблем: Как теперь заработать на пенсию</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662687"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662687-3.jpg" width="190" height="140" alt="Макеевский махан получил вторую жизнь в Киевской области" class="img-responsive" /></div><h3>Макеевский махан получил вторую жизнь в Киевской области</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662671"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662671-3.jpg" width="190" height="140" alt="Кому и почему могут отказать в пересечении линии разграничения" class="img-responsive" /></div><h3>Кому и почему могут отказать в пересечении линии разграничения</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/destiny" class="menu-link sub-menu-link">Судьбы</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663058"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663058-3.jpg" width="190" height="140" alt="На Донетчине новая вспышка африканской чумы свиней" class="img-responsive" /></div><h3>На Донетчине новая вспышка африканской чумы свиней</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662833"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662833-3.jpg" width="190" height="140" alt="Реформа подкинула проблем: Как теперь заработать на пенсию" class="img-responsive" /></div><h3>Реформа подкинула проблем: Как теперь заработать на пенсию</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662687"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662687-3.jpg" width="190" height="140" alt="Макеевский махан получил вторую жизнь в Киевской области" class="img-responsive" /></div><h3>Макеевский махан получил вторую жизнь в Киевской области</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662671"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662671-3.jpg" width="190" height="140" alt="Кому и почему могут отказать в пересечении линии разграничения" class="img-responsive" /></div><h3>Кому и почему могут отказать в пересечении линии разграничения</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_sport" class="menu-link sub-menu-link">Спорт</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663058"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663058-3.jpg" width="190" height="140" alt="На Донетчине новая вспышка африканской чумы свиней" class="img-responsive" /></div><h3>На Донетчине новая вспышка африканской чумы свиней</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662833"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662833-3.jpg" width="190" height="140" alt="Реформа подкинула проблем: Как теперь заработать на пенсию" class="img-responsive" /></div><h3>Реформа подкинула проблем: Как теперь заработать на пенсию</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662687"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662687-3.jpg" width="190" height="140" alt="Макеевский махан получил вторую жизнь в Киевской области" class="img-responsive" /></div><h3>Макеевский махан получил вторую жизнь в Киевской области</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662671"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662671-3.jpg" width="190" height="140" alt="Кому и почему могут отказать в пересечении линии разграничения" class="img-responsive" /></div><h3>Кому и почему могут отказать в пересечении линии разграничения</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-84" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/661774"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/661774-3.jpg" width="190" height="140" alt="Светлана Проскурня: Ирония судьбы, или Душеспасительные приключения переселенцев " class="img-responsive" /></div><h3>Светлана Проскурня: Ирония судьбы, или Душеспасительные приключения переселенцев </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/661604"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/661604-3.jpg" width="190" height="140" alt="Как энергоэффективно встретить Новый год" class="img-responsive" /></div><h3>Как энергоэффективно встретить Новый год</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/660826"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/660826-3.jpg" width="190" height="140" alt="Римма Филь: С любовью к детям" class="img-responsive" /></div><h3>Римма Филь: С любовью к детям</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/660342"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/660342-3.jpg" width="190" height="140" alt="Проверено на себе: Стать в очередь за «доступным жильем» с минимальными нервами" class="img-responsive" /></div><h3>Проверено на себе: Стать в очередь за «доступным жильем» с минимальными нервами</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-70" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/_help_donbas" class="menu-link main-menu-link">Помощь Донбассу</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/humanitarian" class="menu-link sub-menu-link">Гуманитарная помощь</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663057"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663057-3.jpg" width="190" height="140" alt="На Донбассе пройдут бесплатные семинары о благотворительных проектах" class="img-responsive" /></div><h3>На Донбассе пройдут бесплатные семинары о благотворительных проектах</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663015"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663015-3.jpg" width="190" height="140" alt="Крыло беспилотника и открытки УПА: Стартовал аукцион в поддержку волонтера из Бахмута (Фото)" class="img-responsive" /></div><h3>Крыло беспилотника и открытки УПА: Стартовал аукцион в поддержку волонтера из Бахмута (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663028"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663028-3.jpg" width="190" height="140" alt="В МинВОТ рассказали, сколько людей пересекли линию разграничения в 2017 году" class="img-responsive" /></div><h3>В МинВОТ рассказали, сколько людей пересекли линию разграничения в 2017 году</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663006"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663006-3.jpg" width="190" height="140" alt="Новый автобус для прифронтовой Авдеевки: Кондиционер и оплата проезда картой (Фото)" class="img-responsive" /></div><h3>Новый автобус для прифронтовой Авдеевки: Кондиционер и оплата проезда картой (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/grants" class="menu-link sub-menu-link">Программы и гранты</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663057"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663057-3.jpg" width="190" height="140" alt="На Донбассе пройдут бесплатные семинары о благотворительных проектах" class="img-responsive" /></div><h3>На Донбассе пройдут бесплатные семинары о благотворительных проектах</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663015"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663015-3.jpg" width="190" height="140" alt="Крыло беспилотника и открытки УПА: Стартовал аукцион в поддержку волонтера из Бахмута (Фото)" class="img-responsive" /></div><h3>Крыло беспилотника и открытки УПА: Стартовал аукцион в поддержку волонтера из Бахмута (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663028"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663028-3.jpg" width="190" height="140" alt="В МинВОТ рассказали, сколько людей пересекли линию разграничения в 2017 году" class="img-responsive" /></div><h3>В МинВОТ рассказали, сколько людей пересекли линию разграничения в 2017 году</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663006"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663006-3.jpg" width="190" height="140" alt="Новый автобус для прифронтовой Авдеевки: Кондиционер и оплата проезда картой (Фото)" class="img-responsive" /></div><h3>Новый автобус для прифронтовой Авдеевки: Кондиционер и оплата проезда картой (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/recovery" class="menu-link sub-menu-link">Восстановление</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663057"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663057-3.jpg" width="190" height="140" alt="На Донбассе пройдут бесплатные семинары о благотворительных проектах" class="img-responsive" /></div><h3>На Донбассе пройдут бесплатные семинары о благотворительных проектах</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663015"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663015-3.jpg" width="190" height="140" alt="Крыло беспилотника и открытки УПА: Стартовал аукцион в поддержку волонтера из Бахмута (Фото)" class="img-responsive" /></div><h3>Крыло беспилотника и открытки УПА: Стартовал аукцион в поддержку волонтера из Бахмута (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663028"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663028-3.jpg" width="190" height="140" alt="В МинВОТ рассказали, сколько людей пересекли линию разграничения в 2017 году" class="img-responsive" /></div><h3>В МинВОТ рассказали, сколько людей пересекли линию разграничения в 2017 году</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663006"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663006-3.jpg" width="190" height="140" alt="Новый автобус для прифронтовой Авдеевки: Кондиционер и оплата проезда картой (Фото)" class="img-responsive" /></div><h3>Новый автобус для прифронтовой Авдеевки: Кондиционер и оплата проезда картой (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/information" class="menu-link sub-menu-link">Полезная информация</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663057"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663057-3.jpg" width="190" height="140" alt="На Донбассе пройдут бесплатные семинары о благотворительных проектах" class="img-responsive" /></div><h3>На Донбассе пройдут бесплатные семинары о благотворительных проектах</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663015"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663015-3.jpg" width="190" height="140" alt="Крыло беспилотника и открытки УПА: Стартовал аукцион в поддержку волонтера из Бахмута (Фото)" class="img-responsive" /></div><h3>Крыло беспилотника и открытки УПА: Стартовал аукцион в поддержку волонтера из Бахмута (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663028"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663028-3.jpg" width="190" height="140" alt="В МинВОТ рассказали, сколько людей пересекли линию разграничения в 2017 году" class="img-responsive" /></div><h3>В МинВОТ рассказали, сколько людей пересекли линию разграничения в 2017 году</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/663006"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663006-3.jpg" width="190" height="140" alt="Новый автобус для прифронтовой Авдеевки: Кондиционер и оплата проезда картой (Фото)" class="img-responsive" /></div><h3>Новый автобус для прифронтовой Авдеевки: Кондиционер и оплата проезда картой (Фото)</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-88" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/settlers" class="menu-link main-menu-link">Переселенцу</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/rights_vpl" class="menu-link sub-menu-link">Права ВПЛ</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663041"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663041-3.jpg" width="190" height="140" alt="Под Мариуполем строят дом для переселенцев (Фото)" class="img-responsive" /></div><h3>Под Мариуполем строят дом для переселенцев (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662998"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662998-3.jpg" width="190" height="140" alt="В суде Одесской области рассказали, почему «признали» «документ ЛНР»" class="img-responsive" /></div><h3>В суде Одесской области рассказали, почему «признали» «документ ЛНР»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662966"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662966-3.jpg" width="190" height="140" alt="Как устроиться на работу, если в трудовой печать «Л/ДНР»: История переселенки из Луганска" class="img-responsive" /></div><h3>Как устроиться на работу, если в трудовой печать «Л/ДНР»: История переселенки из Луганска</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662957"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662957-3.jpg" width="190" height="140" alt="Мастер глиняных эко-изделий из Славянска: Мы станем гончарным краем (Фото)" class="img-responsive" /></div><h3>Мастер глиняных эко-изделий из Славянска: Мы станем гончарным краем (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/affairs" class="menu-link sub-menu-link">Дела житейские</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663041"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663041-3.jpg" width="190" height="140" alt="Под Мариуполем строят дом для переселенцев (Фото)" class="img-responsive" /></div><h3>Под Мариуполем строят дом для переселенцев (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662998"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662998-3.jpg" width="190" height="140" alt="В суде Одесской области рассказали, почему «признали» «документ ЛНР»" class="img-responsive" /></div><h3>В суде Одесской области рассказали, почему «признали» «документ ЛНР»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662966"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662966-3.jpg" width="190" height="140" alt="Как устроиться на работу, если в трудовой печать «Л/ДНР»: История переселенки из Луганска" class="img-responsive" /></div><h3>Как устроиться на работу, если в трудовой печать «Л/ДНР»: История переселенки из Луганска</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662957"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662957-3.jpg" width="190" height="140" alt="Мастер глиняных эко-изделий из Славянска: Мы станем гончарным краем (Фото)" class="img-responsive" /></div><h3>Мастер глиняных эко-изделий из Славянска: Мы станем гончарным краем (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/success" class="menu-link sub-menu-link">Истории успеха</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663041"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663041-3.jpg" width="190" height="140" alt="Под Мариуполем строят дом для переселенцев (Фото)" class="img-responsive" /></div><h3>Под Мариуполем строят дом для переселенцев (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662998"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662998-3.jpg" width="190" height="140" alt="В суде Одесской области рассказали, почему «признали» «документ ЛНР»" class="img-responsive" /></div><h3>В суде Одесской области рассказали, почему «признали» «документ ЛНР»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662966"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662966-3.jpg" width="190" height="140" alt="Как устроиться на работу, если в трудовой печать «Л/ДНР»: История переселенки из Луганска" class="img-responsive" /></div><h3>Как устроиться на работу, если в трудовой печать «Л/ДНР»: История переселенки из Луганска</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662957"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662957-3.jpg" width="190" height="140" alt="Мастер глиняных эко-изделий из Славянска: Мы станем гончарным краем (Фото)" class="img-responsive" /></div><h3>Мастер глиняных эко-изделий из Славянска: Мы станем гончарным краем (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/contacts" class="menu-link sub-menu-link">Полезные контакты</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/663041"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663041-3.jpg" width="190" height="140" alt="Под Мариуполем строят дом для переселенцев (Фото)" class="img-responsive" /></div><h3>Под Мариуполем строят дом для переселенцев (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662998"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662998-3.jpg" width="190" height="140" alt="В суде Одесской области рассказали, почему «признали» «документ ЛНР»" class="img-responsive" /></div><h3>В суде Одесской области рассказали, почему «признали» «документ ЛНР»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662966"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662966-3.jpg" width="190" height="140" alt="Как устроиться на работу, если в трудовой печать «Л/ДНР»: История переселенки из Луганска" class="img-responsive" /></div><h3>Как устроиться на работу, если в трудовой печать «Л/ДНР»: История переселенки из Луганска</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662957"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662957-3.jpg" width="190" height="140" alt="Мастер глиняных эко-изделий из Славянска: Мы станем гончарным краем (Фото)" class="img-responsive" /></div><h3>Мастер глиняных эко-изделий из Славянска: Мы станем гончарным краем (Фото)</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-103" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/662930"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662930-3.jpg" width="190" height="140" alt="А контейнеры где?: Для жителей Донетчины сняли ролики с призывом сортировать мусор (Видео)" class="img-responsive" /></div><h3>А контейнеры где?: Для жителей Донетчины сняли ролики с призывом сортировать мусор (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662845"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662845-3.jpg" width="190" height="140" alt="Луганск, каков он есть (Видео)" class="img-responsive" /></div><h3>Луганск, каков он есть (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662533"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662533-3.jpg" width="190" height="140" alt="В Мариуполе впервые в Украине появится камерная филармония (Видео)" class="img-responsive" /></div><h3>В Мариуполе впервые в Украине появится камерная филармония (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662542"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662542-3.jpg" width="190" height="140" alt="Как коллектив «Дивина» из Донецка колядует в Киеве (Фото, Видео)" class="img-responsive" /></div><h3>Как коллектив «Дивина» из Донецка колядует в Киеве (Фото, Видео)</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-95" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/662815"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/662815-3.jpg" width="190" height="140" alt="ДТЭК в 2017 году увеличил добычу газового угля на 8,2%" class="img-responsive" /></div><h3>ДТЭК в 2017 году увеличил добычу газового угля на 8,2%</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/660331"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/660331-3.jpg" width="190" height="140" alt="Краматорчане смогут экономить до 50% расходов на электроэнергию" class="img-responsive" /></div><h3>Краматорчане смогут экономить до 50% расходов на электроэнергию</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/660244"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/660244-3.jpg" width="190" height="140" alt="ДТЭК инвестировал 62,8 млн грн в новую лаву ШУ Добропольское" class="img-responsive" /></div><h3>ДТЭК инвестировал 62,8 млн грн в новую лаву ШУ Добропольское</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/659494"><div class="thumb-wrap"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/65/659494-3.jpg" width="190" height="140" alt="ДТЭК за 11 месяцев увеличил добычу угля марки Г на 8,8% – до 20,9 млн тонн" class="img-responsive" /></div><h3>ДТЭК за 11 месяцев увеличил добычу угля марки Г на 8,8% – до 20,9 млн тонн</h3></a></article></div></li></ul></div></li><li class="soc-media"><a href="javascript:void(0);"><span class="glyphicon glyphicon-plus"></span> Поделись</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a title="Опубликовать ссылку в Facebook" target="_blank"
href="https://www.facebook.com/sharer/sharer.php?u=https://dnews.dn.ua/news/663060"
onclick="window.open(this.href, 'Опубликовать ссылку в Facebook', 'width=640,height=436,toolbar=0,status=0');
return false">Facebook</a></li><li class="soc-links soc-twitter"><a title="Опубликовать ссылку в Twitter" target="_blank" href="https://twitter.com/share?url=https://dnews.dn.ua/news/663060&text=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');
return false;">Twitter</a></li><li class="soc-links soc-google"><a title="Опубликовать ссылку в Google Plus" target="_blank" href="https://plus.google.com/share?url=https://dnews.dn.ua/news/663060" onclick="window.open(this.href, 'Опубликовать ссылку в Google Plus', 'width=800,height=300');
return false">Google+</a></li><li class="soc-links soc-rss"><a href="/ru/rss/">RSS</a></li></ul></div></li></ul></nav></div></div></div></header><div class="container" style="-webkit-transform: none;"><div class="ad hidden-xs" style="margin: 20px auto 20px; width: 730px; position: relative;"></div><div id="page-content" class="right-sidebar has-breaking-news" style="-webkit-transform: none;"><div id="breaking-news"><div class="theme-theme-title"><a href="/ru/category/all_news" class="theme theme-title">Вся лента</a><a href="/ru/region/donbass" class="theme theme-title" style="background: #007DB8;">Донбасс</a><a class="theme theme-title" href="/ru/region/donetsk" style="background: #007DB8;">Донецкая область</a><div class="dropdown" style="display: inline-block;margin-left: -10px;"><a id="city-select1" style="background: #007DB8;text-decoration: none" class="theme theme-title" href="javascript:void(0);" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul id="menu1" class="dropdown-menu scrollable-menu" aria-labelledby="city-select1"><li class="kt"><a href="/ru/city/1">Авдеевка</a></li><li class="kt"><a href="/ru/city/3">Бахмут (Артемовск)</a></li><li class="kt"><a href="/ru/city/4">Великая Новоселка</a></li><li class="kt"><a href="/ru/city/5">Волноваха</a></li><li class="nkt"><a href="/ru/city/7">Горловка</a></li><li class="nkt"><a href="/ru/city/8">Дебальцево</a></li><li class="kt"><a href="/ru/city/9">Доброполье</a></li><li class="nkt"><a href="/ru/city/11">Донецк</a></li><li class="kt"><a href="/ru/city/12">Дружковка</a></li><li class="nkt"><a href="/ru/city/15">Енакиево</a></li><li class="kt"><a href="/ru/city/17">Зайцево</a></li><li class="kt"><a href="/ru/city/31">Константиновка</a></li><li class="kt"><a href="/ru/city/19">Краматорск</a></li><li class="kt"><a href="/ru/city/20">Красногоровка</a></li><li class="kt"><a href="/ru/city/35">Курахово</a></li><li class="kt"><a href="/ru/city/24">Лиман (Красный Лиман)</a></li><li class="kt"><a href="/ru/city/107">Майорск</a></li><li class="nkt"><a href="/ru/city/26">Макеевка</a></li><li class="kt"><a href="/ru/city/25">Мариуполь</a></li><li class="kt"><a href="/ru/city/36">Марьинка</a></li><li class="kt"><a href="/ru/city/30">Мирноград (Димитров)</a></li><li class="kt"><a href="/ru/city/126">Николаевка</a></li><li class="kt"><a href="/ru/city/6">Никольское (Володарское)</a></li><li class="nkt"><a href="/ru/city/96">Новоазовск</a></li><li class="kt"><a href="/ru/city/13">Новогродовка</a></li><li class="kt"><a href="/ru/city/64">Новотроицкое</a></li><li class="kt"><a href="/ru/city/41">Покровск (Красноармейск)</a></li><li class="kt"><a href="/ru/city/115">Светлодарск</a></li><li class="kt"><a href="/ru/city/37">Святогорск</a></li><li class="kt"><a href="/ru/city/103">Северск</a></li><li class="nkt"><a href="/ru/city/98">Седово</a></li><li class="kt"><a href="/ru/city/32">Селидово</a></li><li class="kt"><a href="/ru/city/33">Славянск</a></li><li class="nkt"><a href="/ru/city/34">Снежное</a></li><li class="kt"><a href="/ru/city/40">Торецк (Дзержинск)</a></li><li class="kt"><a href="/ru/city/53">Угледар</a></li><li class="nkt"><a href="/ru/city/60">Харцызск</a></li><li class="nkt"><a href="/ru/city/62">Чистяково (Торез)</a></li><li class="nkt"><a href="/ru/city/61">Шахтерск</a></li><li class="kt"><a href="/ru/city/28">Широкино</a></li><li class="nkt"><a href="/ru/city/48">Ясиноватая</a></li></ul></div><a class="theme theme-title" href="/ru/region/lugansk" style="background: #007DB8;">Луганская область</a><div class="dropdown" style="display: inline-block;margin-left: -10px;"><a id="city-select2" style="background: #007DB8;text-decoration: none" class="theme theme-title" href="javascript:void(0);" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul id="menu2" class="dropdown-menu scrollable-menu" aria-labelledby="city-select2"><li class="nkt"><a href="/ru/city/82">Алчевск</a></li><li class="nkt"><a href="/ru/city/67">Довжанск (Свердловск)</a></li><li class="kt"><a href="/ru/city/112">Золотое</a></li><li class="nkt"><a href="/ru/city/72">Кадиевка (Стаханов)</a></li><li class="kt"><a href="/ru/city/86">Кременная</a></li><li class="kt"><a href="/ru/city/87">Лисичанск</a></li><li class="nkt"><a href="/ru/city/63">Луганск</a></li><li class="nkt"><a href="/ru/city/39">Лутугино</a></li><li class="kt"><a href="/ru/city/88">Меловое</a></li><li class="kt"><a href="/ru/city/78">Попасная</a></li><li class="kt"><a href="/ru/city/65">Рубежное</a></li><li class="kt"><a href="/ru/city/66">Сватово</a></li><li class="kt"><a href="/ru/city/68">Северодонецк</a></li><li class="nkt"><a href="/ru/city/69">Славяносербск</a></li><li class="kt"><a href="/ru/city/70">Станица Луганская</a></li><li class="kt"><a href="/ru/city/71">Старобельск</a></li><li class="kt"><a href="/ru/city/116">Счастье</a></li><li class="nkt"><a href="/ru/city/81">Хрустальный (Красный Луч)</a></li></ul></div></div></div><script>"use strict";
var initBreakingNews = true;</script><div class="tbl-row" style="-webkit-transform: none;"><div id="main" class="article"><article id="post-1" class="article-post cat-1 loop-page-1 clearfix" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-01-12"><meta itemprop="headline" content="У героя с позывным «Серпень» два прототипа."><header><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><div class="breadcrumb hidden-xs"><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="/ru/category/all_news" title="Все новости" rel="v:url" property="v:title">Все новости</a></div></div> <h1 itemprop="name">Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах</h1><p class="post-meta clearfix"><span class="fa-calendar" itemprop="dateCreated">12.01.18 18:24</span><span class="fa-comments"><a href="http://dnews.dn.ua" target="_blank">dnews.dn.ua</a></span><span class="fa-categories"><a href="/ru/category/news" title="Новости">Новости</a></span></p><div class="soc-media-sharing soc-style-three"><script src="//yastatic.net/share2/share.js" async="async"></script><div class="ya-share2" data-services="facebook,twitter,gplus,lj,pocket,viber,whatsapp,skype,telegram" data-limit="7" data-counter=""></div></div></header><div itemprop="image" class="head-image thumb-wrap relative" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url" src="https://control.dnews.dn.ua/static/images/previews/66/663060-0.jpg" width="770" alt="Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах" class="img-responsive"><meta itemprop="width" content="700"><meta itemprop="height" content="330"><div>Вячеслав Довженко. Фото: скриншот видео</div></div><div class="article-post-content _ga1_on_"><p>У героя с позывным &laquo;Серпень&raquo; два прототипа, а его конфликт с бойцом с позывным &laquo;Мажор&raquo; &ndash; это не конфликт идеологий, а конфликт поколений. Об этом в интервью &laquo;Общественному телевидению&raquo; рассказал актер фильма &laquo;Киборги&raquo; режиссера Ахтема Сейтаблаева, посвященный обороне Донецкого аэропорта, Вячеслав Довженко, сыгравший бойца с позывным &laquo;Серпень&raquo;.</p><p>&laquo;Если подавалось мировоззрение, то оно подавалось в более легкой форме, не через столкновение идеологий. Например, главный конфликт мой и &quot;Мажора&quot; &ndash; там конфликт поколений, а не идеологии на самом деле. Два интеллигентных человека &ndash; учитель и консерваторский музыкант, интеллигенция и будущая интеллигенция, и проблема не в мировоззрении, а именно в поколениях&raquo;, &ndash; говорит он.</p><p>По его словам, перед актерами &laquo;Киборгов&raquo; ставились очень сложные задачи. &laquo;Каждый персонаж несет свою жизненную идеологию. В этом фильме нет лишних и ненужных персонажей. Они все достаточно прописаны. Понимая, какая ответственность на нас лежит, что этот фильм придут смотреть в первую очередь бойцы, которые там были, их матеря, мы не имели права сделать его нечестным&raquo;, &ndash; отмечает Довженко.</p><p style="text-align: center;"><a href="https://control.dnews.dn.ua/static/images/content/66/663060/к1-orig.jpg" class="photobox-link" style="cursor: zoom-in;"><img alt="" src="https://control.dnews.dn.ua/static/images/content/66/663060/к1.jpg" style="width: 542px; height: 255px;" /></a></p><p style="text-align: center;"><em>Фото: скриншот видео</em></p><p>Он рассказал, что у его героя с позывным &laquo;Серпень&raquo; оказались два прототипа, а с одним из них актер был знаком давно. &laquo;С первым прототипом мы дружим уже много лет &ndash; это Андрей Шараскин, позывной &quot;Богема&quot;, который закончил режиссуру в Карпенко-Карого. Мы провели много вечеров в общежитии, выпивая, разговаривая, обсуждая проблемы искусства. Когда я пришел на пробы, что-то у меня промелькнуло, когда я почитал эти диалоги и монолог &quot;Серпня&quot;, что-то мне показалось знакомым по жизненной позиции. Когда мы шли с Ахтемом по улице на территории киностудии Довженко, я спросил, он ответил: &quot;Да, это Андрюха Шараскин&quot;. Когда утвердили меня на эту роль, я позвонил ему и сказал: &quot;Буду тебя играть&quot;&raquo;, &ndash; вспоминает он.</p><p>Актер добавил, что со вторым прототипом своего героя он долго работал на съемочной площадке. &laquo;Второй прототип &ndash; это консультант, который работал с нами на площадке и очень много времени провел с нами. Это Кирилл Недря, позывной &quot;Доцент&quot;, он мой земляк [из Днепра]. Когда я бываю дома, мы встречаемся, мы очень дружим, поддерживаем друг друга и созваниваемся&raquo;, &ndash; рассказал Довженко.</p><p><a href="https://dnews.dn.ua/news/660004">Ранее сообщалось</a>, что премьера фильма &laquo;Киборги&raquo; режиссера Ахтема Сейтаблаева об обороне Донецкого аэропорта, премьера которого состоялась 7 декабря 2017 года, с большим успехом проходила в кинотеатрах страны.</p><p><em>Текстовая версия подготовлена РПД &laquo;</em><a href="https://dnews.dn.ua/"><em>Донецкие новости</em></a><em>&raquo;</em></p><div class="article-post"><div class="review"><h4></h4></div></div><p><strong>Читайте также:</strong></p><ul><li><a href="https://dnews.dn.ua/news/660866">В Верховной Раде депутатам покажут &laquo;Киборгов&raquo;</a></li><li><a href="https://dnews.dn.ua/news/660005">Премьера &laquo;Киборгов&raquo;: Актеры, переселенцы и военные поделились эмоциями</a></li><li><a href="https://dnews.dn.ua/news/660004">&laquo;Киборги&raquo; бьют рекорды кассовых сборов в кинотеатрах, в том числе на Донетчине (Фото)</a></li><li><a href="https://dnews.dn.ua/news/659719">Записан как &laquo;Старый&raquo;: Актер из Донецка сыграл в фильме &laquo;Киборги&raquo; (Фото)</a></li><li><a href="https://dnews.dn.ua/news/655523">Киборги: Вышел трейлер фильма о защитниках Донецкого аэропорта</a></li></ul></div><aside class="tags"><ul class="clearfix"><li><span>Теги</span></li><li><a href="/ru/tag/54639" title="ДАП">ДАП</a></li><li><a href="/ru/tag/53490" title="Фильм">Фильм</a></li><li><a href="/ru/tag/53489" title="Кино">Кино</a></li></ul></aside><aside class="tags"><ul class="clearfix"><li><span>Города</span></li><li><a href="/ru/city/11" title="Донецк">Донецк</a></li></ul></aside><footer><div class="soc-media-sharing soc-style-three"><script src="//yastatic.net/share2/share.js" async="async"></script><div class="ya-share2" data-services="facebook,twitter,gplus,lj,pocket,viber,whatsapp,skype,telegram" data-limit="7" data-counter=""></div></div></footer><div style="margin: 25px auto "><div id="traffim-widget-1101"></div><script language="javascript" type="text/javascript">(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1101.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();</script><script type="text/javascript">banners_ids[164] = 164;</script> </div><div style="margin: 25px auto "><script id="r34984" type="text/javascript">(function() {
var worker34984,
tickerID = 34984,
tag = document.getElementById('r'+ tickerID),
id = (function(tickerID) {
var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
if ('btoa' in window)
return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
return 'g4p_'+ tickerID +'_'+ now;
})(tickerID);
var container = document.createElement('div');
container.id = id;
container.innerHTML = 'загрузка...';
tag.parentNode.insertBefore(container, tag);
var script = document.createElement('script');
script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34984.js';
script.type = 'text/javascript';
script.charset = 'utf-8';
script.onerror = function() {
if (!('atob' in window && 'Worker' in window))
return;
window.rtIsWebSocket = true;
var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
function runExternalMessage(data) {
worker34984.postMessage(data);
}
worker34984 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));
worker34984.onmessage = function(m) {
var json = JSON.parse(m.data),
content = JSON.parse(json)['content'];
eval(content);
};
worker34984.postMessage(JSON.stringify({
command: 'init',
informer_id: tickerID,
url: script.src
}));
};
tag.parentNode.insertBefore(script, tag);
})();</script><script type="text/javascript">banners_ids[165] = 165;</script> </div><div style="margin: 25px auto "> <div id="M389321ScriptRootC652463"> <div id="M389321PreloadC652463"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M389321ScriptRootC652463")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M389321ScriptRootC652463");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=652463;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/d/n/dnews.dn.ua.652463.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <script type="text/javascript">banners_ids[166] = 166;</script> </div></article><section id="comments"><header><h2>Комментарии</h2><span class="borderline"></span></header><div class="fb-comments" data-href="http://dnews.dn.ua/news/663060" data-numposts="10"></div></section><div style="margin: 25px auto "><div id="M382897ScriptRootC648722"><div id="M382897PreloadC648722">Загрузка...</div><script>(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M382897ScriptRootC648722")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M382897ScriptRootC648722");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648722;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/d/n/dnews.dn.ua.648722.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script></div><script type="text/javascript">banners_ids[160] = 160;</script> </div><section class="news-lay-3 bottom-margin hidden-xs"><header><h2>Другие новости "ДН"</h2><span class="borderline"></span></header><div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="При этом более половины опрошенных жителей остались довольны качеством оказанной врачебной помощи."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-01-12"><div class="thumb-wrap relative"><a itemprop="url" href="/news/663075"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663075-4.jpg" width="265" height="160" alt="Донецкая область на третьем месте по частоте вызова «скорой», – опрос" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">12.01.18 20:56</span><h3 itemprop="name"><a itemprop="url" href="/news/663075">Донецкая область на третьем месте по частоте вызова «скорой», – опрос</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="В поселке Мироновское убит 18-летний парень."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-01-12"><div class="thumb-wrap relative"><a itemprop="url" href="/news/663074"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663074-4.jpg" width="265" height="160" alt="Более 60 ножевых ранений: Жестокое убийство произошло на Донетчине (Фото)" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">12.01.18 20:44</span><h3 itemprop="name"><a itemprop="url" href="/news/663074">Более 60 ножевых ранений: Жестокое убийство произошло на Донетчине (Фото)</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="До этого воспитанник ФК «Металлист» 2,5 года играл в нескольких командах Португалии."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-01-12"><div class="thumb-wrap relative"><a itemprop="url" href="/news/663071"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663071-4.jpg" width="265" height="160" alt="Украинский футболист после Португалии будет играть за луганскую «Зарю»" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">12.01.18 20:32</span><h3 itemprop="name"><a itemprop="url" href="/news/663071">Украинский футболист после Португалии будет играть за луганскую «Зарю»</a></h3></article></div></div> <div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Мужчина дежурил на блокпостах «ДНР» в 2014 году."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-01-12"><div class="thumb-wrap relative"><a itemprop="url" href="/news/663073"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663073-4.jpg" width="265" height="160" alt="Работал за еду: В Краматорске задержан сторонник «ДНР»" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">12.01.18 20:21</span><h3 itemprop="name"><a itemprop="url" href="/news/663073">Работал за еду: В Краматорске задержан сторонник «ДНР»</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="В основном, из-за роста цен на продукты."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-01-12"><div class="thumb-wrap relative"><a itemprop="url" href="/news/663072"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663072-4.jpg" width="265" height="160" alt="Донетчина лидирует по уровню инфляции в стране" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">12.01.18 20:13</span><h3 itemprop="name"><a itemprop="url" href="/news/663072">Донетчина лидирует по уровню инфляции в стране</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Всего на улицы городов и поселков области выйдут на охрану правопорядка около 1000 человек."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-01-12"><div class="thumb-wrap relative"><a itemprop="url" href="/news/663068"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663068-4.jpg" width="265" height="160" alt="На Донетчине снова усилены патрули полиции к выходным (Фото)" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">12.01.18 19:57</span><h3 itemprop="name"><a itemprop="url" href="/news/663068">На Донетчине снова усилены патрули полиции к выходным (Фото)</a></h3></article></div></div> <div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Владислав Овчаренко пояснил, что люди, рожденные в начале 90-х, в большинстве своем проукраински настроенные."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-01-12"><div class="thumb-wrap relative"><a itemprop="url" href="/news/663066"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663066-4.jpg" width="265" height="160" alt="Освобожденный ультрас ФК «Заря»: Украинской молодежи в Луганске много" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">12.01.18 19:45</span><h3 itemprop="name"><a itemprop="url" href="/news/663066">Освобожденный ультрас ФК «Заря»: Украинской молодежи в Луганске много</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Практически все культурные учреждения продолжают работать."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-01-12"><div class="thumb-wrap relative"><a itemprop="url" href="/news/663067"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663067-4.jpg" width="265" height="160" alt="Война – это у нас, а у них там праздник: Экс-директор музея о финансировании Россией «ДНР»" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">12.01.18 19:33</span><h3 itemprop="name"><a itemprop="url" href="/news/663067">Война – это у нас, а у них там праздник: Экс-директор музея о финансировании Россией «ДНР»</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Участников обучат привлечению денежных средств."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-01-12"><div class="thumb-wrap relative"><a itemprop="url" href="/news/663057"><img itemprop="image" src="https://control.dnews.dn.ua/static/images/previews/66/663057-4.jpg" width="265" height="160" alt="На Донбассе пройдут бесплатные семинары о благотворительных проектах" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">12.01.18 19:19</span><h3 itemprop="name"><a itemprop="url" href="/news/663057">На Донбассе пройдут бесплатные семинары о благотворительных проектах</a></h3></article></div></div> </section></div><div id="sidebar" class="sidebar" style="padding: 24px;min-height: 600px"><div class="theiaStickySidebar"><div class="ad"></div><aside class="widget module-timeline"><header><h2><ul class="sidebar-nav"><li><a data-toggle="tab" href="#main-news">Главные новости</a></li><li class="active"><a data-toggle="tab" href="#all-news">Все новости</a></li></ul></h2><span class="borderline"></span></header><div class="tab-content"><div id="all-news" class="tab-pane fade in active"><div class="articles"><article><span class="published">20:56</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663075">Донецкая область на третьем месте по частоте вызова «скорой», – опрос</a></h3></div></article><article><span class="published">20:44</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663074">Более 60 ножевых ранений: Жестокое убийство произошло на Донетчине (Фото)</a></h3></div></article><article><span class="published">20:32</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663071">Украинский футболист после Португалии будет играть за луганскую «Зарю»</a></h3></div></article><article><span class="published">20:21</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663073">Работал за еду: В Краматорске задержан сторонник «ДНР»</a></h3></div></article><article><span class="published">20:13</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663072">Донетчина лидирует по уровню инфляции в стране</a></h3></div></article><article><span class="published">19:57</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663068">На Донетчине снова усилены патрули полиции к выходным (Фото)</a></h3></div></article><article><span class="published">19:45</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663066">Освобожденный ультрас ФК «Заря»: Украинской молодежи в Луганске много</a></h3></div></article><article><span class="published">19:33</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663067">Война – это у нас, а у них там праздник: Экс-директор музея о финансировании Россией «ДНР»</a></h3></div></article><article><span class="published">19:19</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663057">На Донбассе пройдут бесплатные семинары о благотворительных проектах</a></h3></div></article><article><span class="published">19:07</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663065">В Макеевке открыли кинотеатр «Союз»</a></h3></div></article><article><span class="published">18:58</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663056">Надбавки за особые условия труда и премии: Зарплаты чиновников МинВОТ за год</a></h3></div></article><article><span class="published">18:47</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663062">Игроки «Шахтера» начали проходить медосмотр (Фото)</a></h3></div></article><article><span class="published">18:36</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663064">На Донбассе саперы ВСУ обезвредили более 177 тыс. взрывоопасных предметов</a></h3></div></article><article><span class="published">18:24</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663060">Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах</a></h3></div></article><article><span class="published">18:11</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663063">В «ДНР» продлили «легализацию» недвижимости</a></h3></div></article><article><span class="published">17:59</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663058">На Донетчине новая вспышка африканской чумы свиней</a></h3></div></article><article><span class="published">17:46</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663061">Гройсман дал Жебривскому 6 месяцев на обустройство КПВВ на Донбассе</a></h3></div></article><article><span class="published">17:31</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663053">Накопительная пенсионная система не увеличит налоги, – Розенко</a></h3></div></article><article><span class="published">17:23</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663051">На Луганщине вырезали 50 метров железнодорожных путей</a></h3></div></article><article><span class="published">17:12</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/663049">В Макеевке учебное авто столкнулось с троллейбусом (Фото)</a></h3></div></article></div><a href="/ru/category/all_news" class="is-top" style="float: right">Все новости</a></div><div id="main-news" class="tab-pane fade"><div class="articles"><article><span class="published">16:48</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/663048">В Донецке сумасшедшие очереди за карточками мобильного оператора «ДНР» (Фото)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">14:44</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/663039">Ситуация в пунктах пропуска днем 12 января</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">06:14</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662993">Флюорографию, справку от венеролога, форму 7Б: В «Л/ДНР» обсуждают, что требуют на украинских КПВВ</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">22:17</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662968">Неподконтрольный Донбасс может остаться без мобильной связи МТС</a></h3></div></article><article><span class="published">19:57</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662956">Россия не заинтересована в замороженном конфликте на Донбассе, – Путин</a></h3></div></article><article><span class="published">15:37</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662916">В «ДНР» и «ЛНР» пропал МТС: Версии жителей и «властей»</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">06:14</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662836">Захарченко рассказал о махинациях с квартирами в «ДНР»</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">21:36</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662834">«Неподконтрольный» тариф Vodafone: Как бороться</a></h3></div></article><article><span class="published">19:19</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662743">Арт-площадку закрытого в Донецке завода «Изоляция» превратили в концлагерь</a></h3></div></article><article><span class="published">18:19</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662817">13 млрд грн составили материальные потери на Донбассе от военных действий</a></h3></div></article><article><span class="published">06:42</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662699">Льготная очередь на КПВВ: Нюансы для беременных женщин</a></h3></div></article><article><span class="published">18:41</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662671">Кому и почему могут отказать в пересечении линии разграничения</a></h3></div></article><article><span class="published">17:56</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662688">Старт «неподконтрольного» тарифа Vodafone: Реакция соцсетей</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">16:56</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662636">Кому могут отказать в выдаче пропуска в зону АТО</a></h3></div></article><article><span class="published">12:31</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662656">В Мариуполе купили квартиры для переселенцев</a></h3></div></article><article><span class="published">06:14</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662607">Кредит «Ощадбанка» на жилье для переселенцев: Условия и расчеты</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">16:32</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662539">Улицы и храмы рождественского Донецка (Фото)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">11:12</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662473">Праздник Рождества в Святогорской Лавре (Фото)</a></h3></div></article><article><span class="published">07:29</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662456">В Луганске собаки-чемпионы просят милостыню (Фото)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">00:11</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/662483">Святой вечер в архитектурной жемчужине Донецка (Фото)</a></h3></div></article></div><a href="/ru/category/all_news?top=1" class="is-top" style="float: right">Все главные новости</a></div></div></aside><header><h2>Новости партнеров</h2><span class="borderline"></span></header><div class="ad"><script id="r34925" type="text/javascript">(function() {
var worker34925,
tickerID = 34925,
tag = document.getElementById('r'+ tickerID),
id = (function(tickerID) {
var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
if ('btoa' in window)
return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
return 'g4p_'+ tickerID +'_'+ now;
})(tickerID);
var container = document.createElement('div');
container.id = id;
container.innerHTML = 'загрузка...';
tag.parentNode.insertBefore(container, tag);
var script = document.createElement('script');
script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34925.js';
script.type = 'text/javascript';
script.charset = 'utf-8';
script.onerror = function() {
if (!('atob' in window && 'Worker' in window))
return;
window.rtIsWebSocket = true;
var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
function runExternalMessage(data) {
worker34925.postMessage(data);
}
worker34925 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));
worker34925.onmessage = function(m) {
var json = JSON.parse(m.data),
content = JSON.parse(json)['content'];
eval(content);
};
worker34925.postMessage(JSON.stringify({
command: 'init',
informer_id: tickerID,
url: script.src
}));
};
tag.parentNode.insertBefore(script, tag);
})();</script><script type="text/javascript">banners_ids[159] = 159;</script> </div><div class="ad"><div id="traffim-widget-1103"></div><script language="javascript" type="text/javascript">(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1103.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();</script><script type="text/javascript">banners_ids[163] = 163;</script> </div><div class="ad" style="margin: 0px;"></div><div class="ad"><div class="fb-page" data-href="https://www.facebook.com/dnews.dn.ua" data-width="301" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/dnews.dn.ua" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dnews.dn.ua">Издательский дом "Донецкие новости"</a></blockquote></div><script type="text/javascript">banners_ids[135] = 135;</script> </div><div class="ad ad-separator" style="padding: 2px; background: none"></div><div class="widget module-poll poll-container hidden-xs" id="poll-container-" data-id=""></div><aside class="widget module-news module-reviews"><header><h2>ТОП "ДН" за неделю</h2><span class="borderline"></span></header><div class="article-container"><article class="clearfix"><a href="/news/662916"><img src="https://control.dnews.dn.ua/static/images/previews/66/662916-5.jpg" width="100" height="80" alt="В «ДНР» и «ЛНР» пропал МТС: Версии жителей и «властей»" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">11.01.18 15:37</span><span class="icon fa-eye">7831</span></span><h3><a href="/news/662916">В «ДНР» и «ЛНР» пропал МТС: Версии жителей и «властей»</a></h3></article><article class="clearfix"><a href="/news/662687"><img src="https://control.dnews.dn.ua/static/images/previews/66/662687-5.jpg" width="100" height="80" alt="Макеевский махан получил вторую жизнь в Киевской области" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">10.01.18 08:07</span><span class="icon fa-eye">5835</span></span><h3><a href="/news/662687">Макеевский махан получил вторую жизнь в Киевской области</a></h3></article><article class="clearfix"><a href="/news/662716"><img src="https://control.dnews.dn.ua/static/images/previews/66/662716-5.jpg" width="100" height="80" alt="Не разводите панику: «Полиция ДНР» опять пошла по квартирам" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">09.01.18 20:23</span><span class="icon fa-eye">5574</span></span><h3><a href="/news/662716">Не разводите панику: «Полиция ДНР» опять пошла по квартирам</a></h3></article><article class="clearfix"><a href="/news/662834"><img src="https://control.dnews.dn.ua/static/images/previews/66/662834-5.jpg" width="100" height="80" alt="«Неподконтрольный» тариф Vodafone: Как бороться" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">10.01.18 21:36</span><span class="icon fa-eye">5191</span></span><h3><a href="/news/662834">«Неподконтрольный» тариф Vodafone: Как бороться</a></h3></article><article class="clearfix"><a href="/news/662688"><img src="https://control.dnews.dn.ua/static/images/previews/66/662688-5.jpg" width="100" height="80" alt="Старт «неподконтрольного» тарифа Vodafone: Реакция соцсетей" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">09.01.18 17:56</span><span class="icon fa-eye">4888</span></span><h3><a href="/news/662688">Старт «неподконтрольного» тарифа Vodafone: Реакция соцсетей</a></h3></article><article class="clearfix"><a href="/news/662588"><img src="https://control.dnews.dn.ua/static/images/previews/66/662588-5.jpg" width="100" height="80" alt="Каковы привилегии справки переселенца" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">09.01.18 09:06</span><span class="icon fa-eye">4606</span></span><h3><a href="/news/662588">Каковы привилегии справки переселенца</a></h3></article><article class="clearfix"><a href="/news/662806"><img src="https://control.dnews.dn.ua/static/images/previews/66/662806-5.jpg" width="100" height="80" alt="Задержки выплаты «детских» пособий: Комментарий УТСЗН Константиновки" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">10.01.18 17:39</span><span class="icon fa-eye">3540</span></span><h3><a href="/news/662806">Задержки выплаты «детских» пособий: Комментарий УТСЗН Константиновки</a></h3></article></div></aside></div></div></div></div></div><section id="page-footer"><div class="container"><nav id="foot-menu" class="hidden-xs"><ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item menu-item-127"><a title="Донецкие новости – Донбасс сегодня, новости Донецка, Луганска и региона" href="/"><span class="glyphicon glyphicon-home"></span></a></li><li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-72"><a href="/ru/category/news" >Новости</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-64"><a href="/ru/category/articles" >Статьи</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-84"><a href="/ru/category/blogs" >Блоги</a></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-70"><a href="/ru/category/_help_donbas" >Помощь Донбассу</a></li><li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-88"><a href="/ru/category/settlers" >Переселенцу</a></li><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-103"><a href="/ru/category/videos" >Видео</a></li><li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-95"><a href="/ru/category/companies" >Новости компаний</a></li><li class="options"><a href="#" class="scrollToTop">Наверх <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul></nav><div class="row"><div class="ad" style="margin: 30px auto 0px"><a href='/ru/ajax/banner_click/131'><img src='https://control.dnews.dn.ua/static/images/banners/0/131-0.jpg'></a><script type="text/javascript">banners_ids[131] = 131;</script> </div><div class="ad" style="margin: 30px auto 0px"></div><div class="ad" style="margin: 30px auto 0px"></div></div><div class="foot-widgets row"><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/news">Новости</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-57" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/politics" >Политика</a></li><li id="menu-item-65" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/economics" >Экономика</a></li><li id="menu-item-59" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/society" >Общество</a></li><li id="menu-item-60" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/sports" >Спорт</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/articles">Статьи</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-76" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_politics" >Политика</a></li><li id="menu-item-67" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_economics" >Экономика</a></li><li id="menu-item-78" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_society" >Общество</a></li><li id="menu-item-79" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/destiny" >Судьбы</a></li><li id="menu-item-69" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_sport" >Спорт</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/_help_donbas">Помощь Донбассу</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-77" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/humanitarian" >Гуманитарная помощь</a></li><li id="menu-item-75" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/grants" >Программы и гранты</a></li><li id="menu-item-58" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/recovery" >Восстановление</a></li><li id="menu-item-68" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/information" >Полезная информация</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/settlers">Переселенцу</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-90" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/rights_vpl" >Права ВПЛ</a></li><li id="menu-item-92" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/affairs" >Дела житейские</a></li><li id="menu-item-93" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/success" >Истории успеха</a></li><li id="menu-item-94" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/contacts" >Полезные контакты</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2>Редакция</h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-1" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/about_us" >О проекте</a></li><li id="menu-item-2" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/contacts" >Контакты</a></li><li id="menu-item-3" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/advertising" >Реклама</a></li><li id="menu-item-9" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/rules" >Правила цитирования</a></li><li id="menu-item-10" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/policy" >Редполитика</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside class="widget module-about"><header><h2>Подпишись</h2><span class="borderline"></span></header><a href="https://www.facebook.com/pg/%D0%98%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%B4%D0%BE%D0%BC-%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA%D0%B8%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-291479334253106/about/?ref=page_internal" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://vk.com/dnews.donetsk" target="_blank"><i class="fa fa-vk"></i></a><a href="/ru/rss/"><i class="fa fa-rss"></i></a></aside></div></div><div class="foot-widgets row"><div class="col-sm-12 col-md-3"><aside class="widget"><div><a href="/"><img src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" height="44" style="height: 44px !important" alt="Проблема не в мировоззрении, а в поколениях: Актер «Киборгов» о прототипах героя и конфликтах. Новости" /></a><p><br/>© 2003 – 2016<br/>ООО Редакция газеты<br/>«Донецкие новости»</p></div></aside></div><div class="col-sm-12 col-md-9"><aside class="widget module-about"><header><h2>Региональный портал Донбасса «Донецкие новости»</h2><span class="borderline"></span></header><p>При полном или частичном воспроизведении информации обязательно:<br/>– для <b>интернет-изданий</b> указание не ниже второго абзаца прямой, открытой для поисковых систем гиперссылки на источник
(в формате: <a style="color: #51a3ff !important;" href="https://dnews.dn.ua/">РПД «Донецкие новости»</a>или <a style="color: #51a3ff !important;" href="https://dnews.dn.ua/">Региональный портал Донбасса «Донецкие новости»</a>); <br/>– для <b>печатных изданий</b>: указание названия и адреса портала;<br/>– для <b>радио, ТВ</b>: устное озвучивание наименования портала.<br/><br/><a style="color: #51a3ff !important; float: left;" href="https://dnews.dn.ua/ru/page/rules">Правила использования материалов РПД «Донецкие новости»</a><a style="color: #51a3ff !important; float: right;" href="https://dnews.dn.ua/ru/page/policy">Редакционная политика РПД «Донецкие новости»</a></p></aside></div></div><div class="row" style="text-align: center;"><div class="col-sm-12"> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")</script>  <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#12351d;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}</script><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16835827,s:16835827,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16835827&s16835827&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a></noscript> </div></div></div></section></div></div><link rel='stylesheet' href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><link rel='stylesheet' href="/static/wp-content/themes/weeklynews_2.3/custom.css" type='text/css' media='all' /><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.carousel.css" media="screen"><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.theme.css" media="screen"><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.transitions.css" media="screen"><script type='text/javascript' src="/static/wp-includes/js/lab.js"></script><script>$LAB
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.1.1/js/bootstrap.min.js").wait()
.script("/static/wp-content/themes/weeklynews_2.3/assets/js/mip.external.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.min.js").wait()
.script("/static/wp-content/themes/weeklynews_2.3/assets/js/functions.js")
.script("/static/wp-content/plugins/owl-carousel/owl.carousel.min.js")
.script("/static/wp-includes/js/custom.js").wait(function () {
BannersViewsInc(banners_ids);
jQuery().ready(function ($) {
// Sticky sidebar
$('#sidebar-mid, #sidebar').theiaStickySidebar({'additionalMarginTop': 75});
});
ViewsInc(663060);
$('div.article-post-content').photobox('a.photobox-link', { time: 0, single: true, thumbs: false, history: false });
});</script><script type="text/javascript">var pp_gemius_identifier = '..3qkTvQfxpFJ11iElRdDZZW3_MFZ8brCg0ZFjeL2lf.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script>"use strict";</script></body></html>