<!doctype html> <html class="no-js" lang="en-US"> <head><meta charset="UTF-8" /><title>Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции. Новости</title><meta name="description" content="Ходят слухи, что свидетельства о рождении/смерти автоматически признаются на подконтрольной территории." /><meta name="keywords" content="Свидетельство о рождении, Реинтеграция Донбасса, Донбасс SOS, Свидетельство о смерти" /><meta itemprop="name" content=""/><meta itemprop="description" content="Ходят слухи, что свидетельства о рождении/смерти автоматически признаются на подконтрольной территории."/><meta itemprop="image" content=""/><meta property="fb:app_id" content="1694787420554050" /><link rel="shortcut icon" href="https://control.dnews.dn.ua/static/images/stream/0/7-0.jpg"/><meta property="og:type" content="article"/><meta property="og:email" content="https://dnews.dn.ua/"/><meta property="og:phone_number" content=""/><meta property="og:street-address" content="Донецк"/><meta property="og:locality" content="Донецк"/><meta property="og:region" content="ДО"/><meta property="og:postal-code" content="83100"/><meta property="og:country-name" content="Украина"/><meta property="og:title" content="Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции. Новости"/><meta property="og:description" content="Ходят слухи, что свидетельства о рождении/смерти автоматически признаются на подконтрольной территории."/><meta property="og:image" content="https://dnews.dn.ua/static/images/previews/66/667999-0.jpg"/><meta property="og:url" content="/news/667999"/><meta property="og:site_name" content="Региональный портал Донбасса «Донецкие новости» - Главные политичесткие, финансовые и ежедневные новости, политические новости, события, обзоры, мнения, интервью."/><meta property="og:see_also" content="https://dnews.dn.ua/"/><meta name="twitter:card" content="article"><meta name="twitter:title" content="Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции. Новости"><meta name="twitter:description" content="Ходят слухи, что свидетельства о рождении/смерти автоматически признаются на подконтрольной территории."><meta name="twitter:image" content="https://dnews.dn.ua/static/images/previews/66/667999-0.jpg"><link rel='stylesheet' href="/static/wp-content/themes/weeklynews_2.3/style.css" type='text/css' media='screen' /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции. Новости" href="/ru/rss/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-84396929-1', 'auto');ga('send', 'pageview');</script><meta name="yandex-verification" content="d983f1ce617b7934" />  <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1694787420554050";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-84396929-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-851285618'); gtag('event', 'conversion', {'send_to': 'AW-851285618/5_y1CKzloXgQ8qz2lQM'}); </script><script type="text/javascript">var LANG = 'ru';var _ga10_mark_class = 'img-responsive'; var banners_ids = [];</script><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/250c04a278834a5c7be710b2fa62de99_1.js" async></script></head><body class="home page" itemscope="itemscope" itemtype="https://schema.org/WebPage"
><script type="text/javascript">var google_conversion_id = 851486508;var google_conversion_language = "en";var google_conversion_format = "3";var google_conversion_color = "ffffff";var google_conversion_label = "JznxCNKR13EQrM6ClgM";var google_remarketing_only = false;</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/851486508/?label=JznxCNKR13EQrM6ClgM&amp;guid=ON&amp;script=0"/></div></noscript><div id="page-outer-wrap" ><div id="page-inner-wrap"><header id="page-header-mobile" class="visible-xs visible-sm"><nav id="mobile-menu"><form id="search-form-mobile" class="mm-search" role="search" method="get" action="/ru/search/"><input type="text" name="q" id="s" placeholder="Поиск по сайту" value="" /></form><ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-127" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item "><a title="Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции. Новости" href="/ru"><span class="glyphicon glyphicon-home"></span></a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/news" class="menu-link main-menu-link">Новости</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/politics" class="menu-link sub-menu-link">Политика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/economics" class="menu-link sub-menu-link">Экономика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/society" class="menu-link sub-menu-link">Общество</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/sports" class="menu-link sub-menu-link">Спорт</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/articles" class="menu-link main-menu-link">Статьи</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_politics" class="menu-link sub-menu-link">Политика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_economics" class="menu-link sub-menu-link">Экономика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_society" class="menu-link sub-menu-link">Общество</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/destiny" class="menu-link sub-menu-link">Судьбы</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_sport" class="menu-link sub-menu-link">Спорт</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/_help_donbas" class="menu-link main-menu-link">Помощь Донбассу</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/humanitarian" class="menu-link sub-menu-link">Гуманитарная помощь</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/grants" class="menu-link sub-menu-link">Программы и гранты</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/recovery" class="menu-link sub-menu-link">Восстановление</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/information" class="menu-link sub-menu-link">Полезная информация</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/settlers" class="menu-link main-menu-link">Переселенцу</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/rights_vpl" class="menu-link sub-menu-link">Права ВПЛ</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/affairs" class="menu-link sub-menu-link">Дела житейские</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/success" class="menu-link sub-menu-link">Истории успеха</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/contacts" class="menu-link sub-menu-link">Полезные контакты</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/archive" class="menu-link main-menu-link">Архив</a></li></ul></nav> <div data-spy="affix" data-offset-top="50" class="row"><div class="col-xs-6"><h1><a href="/"><img src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" height="44" style="height: 44px !important" alt="Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции. Новости" /></a></h1></div><div class="col-xs-6 text-right"><a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a></div></div></header><header id="page-header" class="hidden-xs hidden-sm has-top-menu"><div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-navigation" class="clearfix"><li class="date"><span><b>USD</b> 27.12/26.89</span></li><li class="date"><span><b>RUB</b> 0.48/0.42</span></li><li class="date"><span><b>EUR</b> 33.71/32.89</span></li><li id="menu-item-1" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-1"><a href="/ru/page/about_us" >О проекте</a></li><li id="menu-item-2" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-2"><a href="/ru/page/contacts" >Контакты</a></li><li id="menu-item-3" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-3"><a href="/ru/page/advertising" >Реклама</a></li><li id="menu-item-9" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-9"><a href="/ru/page/rules" >Правила цитирования</a></li><li id="menu-item-10" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-10"><a href="/ru/page/policy" >Редполитика</a></li><li class="soc-media"><a href="https://www.facebook.com/%D0%98%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%B4%D0%BE%D0%BC-%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA%D0%B8%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-291479334253106/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://vk.com/dnews.donetsk" target="_blank"><i class="fa fa-vk"></i></a><a href="/ru/rss/"><i class="fa fa-rss"></i></a></li></ul></nav></div></div><div id="header-branding" style="height: auto"><div class="container"><div class="row"><div class="col-sm-4 col-md-4" itemscope="itemscope" itemtype="https://schema.org/Organization"><h1><a itemprop="url" href="/"><img src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" width="100%" alt="Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции. Новости" data-retina="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" /></a></h1><meta itemprop="name" content="Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции. Новости"></div><div class="col-sm-4 col-md-4 text-center"><form id="search-form" role="search" method="get" action="/ru/search/" style="border-radius: 0px"><input placeholder="Поиск по сайту" type="text" name="q" id="s" /><button><span class="glyphicon glyphicon-search"></span></button></form></div></div></div></div><div id="sticky-header" data-spy="affix" data-offset-top="100"><div id="header-navigation"><div class="container"><nav id="menu"><a href="/ru" title="Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции. Новости"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-127" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item "><a title="Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции. Новости" href="/ru" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home"></span></a></li><li id="nav-menu-item-72" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 current-menu-item"><a href="/ru/category/news" class="menu-link main-menu-link">Новости</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/politics" class="menu-link sub-menu-link">Политика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/668003"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668003-3.jpg" width="190" height="140" alt="Прицениваясь к 8 Марта: Жители Донецка рассказали о стоимости цветов (Фото)" class="img-responsive" /></div><h3>Прицениваясь к 8 Марта: Жители Донецка рассказали о стоимости цветов (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/668016"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668016-3.jpg" width="190" height="140" alt="ФК «Мариуполь» подписал первого легионера из Франции" class="img-responsive" /></div><h3>ФК «Мариуполь» подписал первого легионера из Франции</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/668012"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668012-3.jpg" width="190" height="140" alt="В Северодонецке на ремонт детских садов потратили более 11 млн грн" class="img-responsive" /></div><h3>В Северодонецке на ремонт детских садов потратили более 11 млн грн</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/668004"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668004-3.jpg" width="190" height="140" alt="Жителей Донбасса предупредили о перебоях с транспортом и светом" class="img-responsive" /></div><h3>Жителей Донбасса предупредили о перебоях с транспортом и светом</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/economics" class="menu-link sub-menu-link">Экономика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/668003"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668003-3.jpg" width="190" height="140" alt="Прицениваясь к 8 Марта: Жители Донецка рассказали о стоимости цветов (Фото)" class="img-responsive" /></div><h3>Прицениваясь к 8 Марта: Жители Донецка рассказали о стоимости цветов (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/668016"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668016-3.jpg" width="190" height="140" alt="ФК «Мариуполь» подписал первого легионера из Франции" class="img-responsive" /></div><h3>ФК «Мариуполь» подписал первого легионера из Франции</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/668012"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668012-3.jpg" width="190" height="140" alt="В Северодонецке на ремонт детских садов потратили более 11 млн грн" class="img-responsive" /></div><h3>В Северодонецке на ремонт детских садов потратили более 11 млн грн</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/668004"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668004-3.jpg" width="190" height="140" alt="Жителей Донбасса предупредили о перебоях с транспортом и светом" class="img-responsive" /></div><h3>Жителей Донбасса предупредили о перебоях с транспортом и светом</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/society" class="menu-link sub-menu-link">Общество</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/668003"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668003-3.jpg" width="190" height="140" alt="Прицениваясь к 8 Марта: Жители Донецка рассказали о стоимости цветов (Фото)" class="img-responsive" /></div><h3>Прицениваясь к 8 Марта: Жители Донецка рассказали о стоимости цветов (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/668016"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668016-3.jpg" width="190" height="140" alt="ФК «Мариуполь» подписал первого легионера из Франции" class="img-responsive" /></div><h3>ФК «Мариуполь» подписал первого легионера из Франции</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/668012"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668012-3.jpg" width="190" height="140" alt="В Северодонецке на ремонт детских садов потратили более 11 млн грн" class="img-responsive" /></div><h3>В Северодонецке на ремонт детских садов потратили более 11 млн грн</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/668004"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668004-3.jpg" width="190" height="140" alt="Жителей Донбасса предупредили о перебоях с транспортом и светом" class="img-responsive" /></div><h3>Жителей Донбасса предупредили о перебоях с транспортом и светом</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/sports" class="menu-link sub-menu-link">Спорт</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/668003"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668003-3.jpg" width="190" height="140" alt="Прицениваясь к 8 Марта: Жители Донецка рассказали о стоимости цветов (Фото)" class="img-responsive" /></div><h3>Прицениваясь к 8 Марта: Жители Донецка рассказали о стоимости цветов (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/668016"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668016-3.jpg" width="190" height="140" alt="ФК «Мариуполь» подписал первого легионера из Франции" class="img-responsive" /></div><h3>ФК «Мариуполь» подписал первого легионера из Франции</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/668012"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668012-3.jpg" width="190" height="140" alt="В Северодонецке на ремонт детских садов потратили более 11 млн грн" class="img-responsive" /></div><h3>В Северодонецке на ремонт детских садов потратили более 11 млн грн</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/668004"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668004-3.jpg" width="190" height="140" alt="Жителей Донбасса предупредили о перебоях с транспортом и светом" class="img-responsive" /></div><h3>Жителей Донбасса предупредили о перебоях с транспортом и светом</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-64" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/articles" class="menu-link main-menu-link">Статьи</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_politics" class="menu-link sub-menu-link">Политика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/667888"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667888-3.jpg" width="190" height="140" alt="В Мариуполе переселенцы из Луганщины открыли сказочную кондитерскую (Фото)" class="img-responsive" /></div><h3>В Мариуполе переселенцы из Луганщины открыли сказочную кондитерскую (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667889"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667889-3.jpg" width="190" height="140" alt="Реинтеграция и жизнь: Как вступивший в силу закон изменит жизнь на Донбассе " class="img-responsive" /></div><h3>Реинтеграция и жизнь: Как вступивший в силу закон изменит жизнь на Донбассе </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667825"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667825-3.jpg" width="190" height="140" alt="Театр переселенцев Domus приедет в Славянск и Краматорск…Если соберут деньги (Фото, Видео)" class="img-responsive" /></div><h3>Театр переселенцев Domus приедет в Славянск и Краматорск…Если соберут деньги (Фото, Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667615"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667615-3.jpg" width="190" height="140" alt="Учебники украинского языка в «ДНР»: Чему учат и что пропагандируют (Фото)" class="img-responsive" /></div><h3>Учебники украинского языка в «ДНР»: Чему учат и что пропагандируют (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_economics" class="menu-link sub-menu-link">Экономика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/667888"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667888-3.jpg" width="190" height="140" alt="В Мариуполе переселенцы из Луганщины открыли сказочную кондитерскую (Фото)" class="img-responsive" /></div><h3>В Мариуполе переселенцы из Луганщины открыли сказочную кондитерскую (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667889"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667889-3.jpg" width="190" height="140" alt="Реинтеграция и жизнь: Как вступивший в силу закон изменит жизнь на Донбассе " class="img-responsive" /></div><h3>Реинтеграция и жизнь: Как вступивший в силу закон изменит жизнь на Донбассе </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667825"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667825-3.jpg" width="190" height="140" alt="Театр переселенцев Domus приедет в Славянск и Краматорск…Если соберут деньги (Фото, Видео)" class="img-responsive" /></div><h3>Театр переселенцев Domus приедет в Славянск и Краматорск…Если соберут деньги (Фото, Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667615"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667615-3.jpg" width="190" height="140" alt="Учебники украинского языка в «ДНР»: Чему учат и что пропагандируют (Фото)" class="img-responsive" /></div><h3>Учебники украинского языка в «ДНР»: Чему учат и что пропагандируют (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_society" class="menu-link sub-menu-link">Общество</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/667888"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667888-3.jpg" width="190" height="140" alt="В Мариуполе переселенцы из Луганщины открыли сказочную кондитерскую (Фото)" class="img-responsive" /></div><h3>В Мариуполе переселенцы из Луганщины открыли сказочную кондитерскую (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667889"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667889-3.jpg" width="190" height="140" alt="Реинтеграция и жизнь: Как вступивший в силу закон изменит жизнь на Донбассе " class="img-responsive" /></div><h3>Реинтеграция и жизнь: Как вступивший в силу закон изменит жизнь на Донбассе </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667825"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667825-3.jpg" width="190" height="140" alt="Театр переселенцев Domus приедет в Славянск и Краматорск…Если соберут деньги (Фото, Видео)" class="img-responsive" /></div><h3>Театр переселенцев Domus приедет в Славянск и Краматорск…Если соберут деньги (Фото, Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667615"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667615-3.jpg" width="190" height="140" alt="Учебники украинского языка в «ДНР»: Чему учат и что пропагандируют (Фото)" class="img-responsive" /></div><h3>Учебники украинского языка в «ДНР»: Чему учат и что пропагандируют (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/destiny" class="menu-link sub-menu-link">Судьбы</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/667888"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667888-3.jpg" width="190" height="140" alt="В Мариуполе переселенцы из Луганщины открыли сказочную кондитерскую (Фото)" class="img-responsive" /></div><h3>В Мариуполе переселенцы из Луганщины открыли сказочную кондитерскую (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667889"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667889-3.jpg" width="190" height="140" alt="Реинтеграция и жизнь: Как вступивший в силу закон изменит жизнь на Донбассе " class="img-responsive" /></div><h3>Реинтеграция и жизнь: Как вступивший в силу закон изменит жизнь на Донбассе </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667825"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667825-3.jpg" width="190" height="140" alt="Театр переселенцев Domus приедет в Славянск и Краматорск…Если соберут деньги (Фото, Видео)" class="img-responsive" /></div><h3>Театр переселенцев Domus приедет в Славянск и Краматорск…Если соберут деньги (Фото, Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667615"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667615-3.jpg" width="190" height="140" alt="Учебники украинского языка в «ДНР»: Чему учат и что пропагандируют (Фото)" class="img-responsive" /></div><h3>Учебники украинского языка в «ДНР»: Чему учат и что пропагандируют (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_sport" class="menu-link sub-menu-link">Спорт</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/667888"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667888-3.jpg" width="190" height="140" alt="В Мариуполе переселенцы из Луганщины открыли сказочную кондитерскую (Фото)" class="img-responsive" /></div><h3>В Мариуполе переселенцы из Луганщины открыли сказочную кондитерскую (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667889"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667889-3.jpg" width="190" height="140" alt="Реинтеграция и жизнь: Как вступивший в силу закон изменит жизнь на Донбассе " class="img-responsive" /></div><h3>Реинтеграция и жизнь: Как вступивший в силу закон изменит жизнь на Донбассе </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667825"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667825-3.jpg" width="190" height="140" alt="Театр переселенцев Domus приедет в Славянск и Краматорск…Если соберут деньги (Фото, Видео)" class="img-responsive" /></div><h3>Театр переселенцев Domus приедет в Славянск и Краматорск…Если соберут деньги (Фото, Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667615"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667615-3.jpg" width="190" height="140" alt="Учебники украинского языка в «ДНР»: Чему учат и что пропагандируют (Фото)" class="img-responsive" /></div><h3>Учебники украинского языка в «ДНР»: Чему учат и что пропагандируют (Фото)</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-84" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/667534"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667534-3.jpg" width="190" height="140" alt="Доберется ли Афган до Украины, или Снова о 93%" class="img-responsive" /></div><h3>Доберется ли Афган до Украины, или Снова о 93%</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667458"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667458-3.jpg" width="190" height="140" alt="Евгения Манько: Чужакам здесь не место, или История выжившего" class="img-responsive" /></div><h3>Евгения Манько: Чужакам здесь не место, или История выжившего</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667408"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667408-3.jpg" width="190" height="140" alt="Лариса Лисняк: Хочу оставаться дурой…" class="img-responsive" /></div><h3>Лариса Лисняк: Хочу оставаться дурой…</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/666990"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/666990-3.jpg" width="190" height="140" alt="Стокгольмский синдром: Что это такое и нужно ли с ним бороться" class="img-responsive" /></div><h3>Стокгольмский синдром: Что это такое и нужно ли с ним бороться</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-70" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/_help_donbas" class="menu-link main-menu-link">Помощь Донбассу</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/humanitarian" class="menu-link sub-menu-link">Гуманитарная помощь</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/667924"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667924-3.jpg" width="190" height="140" alt="Нужно дать возможность молодежи реализоваться, – создатели «Донбасской Лиги смеха»" class="img-responsive" /></div><h3>Нужно дать возможность молодежи реализоваться, – создатели «Донбасской Лиги смеха»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667810"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667810-3.jpg" width="190" height="140" alt="В Донецкой области начался новый отбор желающих стать «куркулями» (Видео)" class="img-responsive" /></div><h3>В Донецкой области начался новый отбор желающих стать «куркулями» (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667592"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667592-3.jpg" width="190" height="140" alt="ЕС разрабатывает программу поддержки переселенцев на 50 млн евро" class="img-responsive" /></div><h3>ЕС разрабатывает программу поддержки переселенцев на 50 млн евро</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667591"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667591-3.jpg" width="190" height="140" alt="Переселенцы могут получить ваучеры на покупки в супермаркете. Дедлайн – 7 марта" class="img-responsive" /></div><h3>Переселенцы могут получить ваучеры на покупки в супермаркете. Дедлайн – 7 марта</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/grants" class="menu-link sub-menu-link">Программы и гранты</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/667924"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667924-3.jpg" width="190" height="140" alt="Нужно дать возможность молодежи реализоваться, – создатели «Донбасской Лиги смеха»" class="img-responsive" /></div><h3>Нужно дать возможность молодежи реализоваться, – создатели «Донбасской Лиги смеха»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667810"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667810-3.jpg" width="190" height="140" alt="В Донецкой области начался новый отбор желающих стать «куркулями» (Видео)" class="img-responsive" /></div><h3>В Донецкой области начался новый отбор желающих стать «куркулями» (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667592"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667592-3.jpg" width="190" height="140" alt="ЕС разрабатывает программу поддержки переселенцев на 50 млн евро" class="img-responsive" /></div><h3>ЕС разрабатывает программу поддержки переселенцев на 50 млн евро</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667591"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667591-3.jpg" width="190" height="140" alt="Переселенцы могут получить ваучеры на покупки в супермаркете. Дедлайн – 7 марта" class="img-responsive" /></div><h3>Переселенцы могут получить ваучеры на покупки в супермаркете. Дедлайн – 7 марта</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/recovery" class="menu-link sub-menu-link">Восстановление</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/667924"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667924-3.jpg" width="190" height="140" alt="Нужно дать возможность молодежи реализоваться, – создатели «Донбасской Лиги смеха»" class="img-responsive" /></div><h3>Нужно дать возможность молодежи реализоваться, – создатели «Донбасской Лиги смеха»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667810"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667810-3.jpg" width="190" height="140" alt="В Донецкой области начался новый отбор желающих стать «куркулями» (Видео)" class="img-responsive" /></div><h3>В Донецкой области начался новый отбор желающих стать «куркулями» (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667592"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667592-3.jpg" width="190" height="140" alt="ЕС разрабатывает программу поддержки переселенцев на 50 млн евро" class="img-responsive" /></div><h3>ЕС разрабатывает программу поддержки переселенцев на 50 млн евро</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667591"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667591-3.jpg" width="190" height="140" alt="Переселенцы могут получить ваучеры на покупки в супермаркете. Дедлайн – 7 марта" class="img-responsive" /></div><h3>Переселенцы могут получить ваучеры на покупки в супермаркете. Дедлайн – 7 марта</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/information" class="menu-link sub-menu-link">Полезная информация</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/667924"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667924-3.jpg" width="190" height="140" alt="Нужно дать возможность молодежи реализоваться, – создатели «Донбасской Лиги смеха»" class="img-responsive" /></div><h3>Нужно дать возможность молодежи реализоваться, – создатели «Донбасской Лиги смеха»</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667810"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667810-3.jpg" width="190" height="140" alt="В Донецкой области начался новый отбор желающих стать «куркулями» (Видео)" class="img-responsive" /></div><h3>В Донецкой области начался новый отбор желающих стать «куркулями» (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667592"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667592-3.jpg" width="190" height="140" alt="ЕС разрабатывает программу поддержки переселенцев на 50 млн евро" class="img-responsive" /></div><h3>ЕС разрабатывает программу поддержки переселенцев на 50 млн евро</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667591"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667591-3.jpg" width="190" height="140" alt="Переселенцы могут получить ваучеры на покупки в супермаркете. Дедлайн – 7 марта" class="img-responsive" /></div><h3>Переселенцы могут получить ваучеры на покупки в супермаркете. Дедлайн – 7 марта</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-88" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/settlers" class="menu-link main-menu-link">Переселенцу</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/rights_vpl" class="menu-link sub-menu-link">Права ВПЛ</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/668007"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668007-3.jpg" width="190" height="140" alt="Вуз-переселенец поможет превратить Донбасс в «Кремниевую долину» " class="img-responsive" /></div><h3>Вуз-переселенец поможет превратить Донбасс в «Кремниевую долину» </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667992"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667992-3.jpg" width="190" height="140" alt="Как ребенку-сироте, выехавшему с неподконтрольного Донбасса, стать на квартирный учет" class="img-responsive" /></div><h3>Как ребенку-сироте, выехавшему с неподконтрольного Донбасса, стать на квартирный учет</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667997"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667997-3.jpg" width="190" height="140" alt="Какие проекты для переселенцев есть на Херсонщине" class="img-responsive" /></div><h3>Какие проекты для переселенцев есть на Херсонщине</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667986"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667986-3.jpg" width="190" height="140" alt="Адресная помощь переселенцам: На что нужно обратить внимание" class="img-responsive" /></div><h3>Адресная помощь переселенцам: На что нужно обратить внимание</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/affairs" class="menu-link sub-menu-link">Дела житейские</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/668007"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668007-3.jpg" width="190" height="140" alt="Вуз-переселенец поможет превратить Донбасс в «Кремниевую долину» " class="img-responsive" /></div><h3>Вуз-переселенец поможет превратить Донбасс в «Кремниевую долину» </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667992"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667992-3.jpg" width="190" height="140" alt="Как ребенку-сироте, выехавшему с неподконтрольного Донбасса, стать на квартирный учет" class="img-responsive" /></div><h3>Как ребенку-сироте, выехавшему с неподконтрольного Донбасса, стать на квартирный учет</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667997"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667997-3.jpg" width="190" height="140" alt="Какие проекты для переселенцев есть на Херсонщине" class="img-responsive" /></div><h3>Какие проекты для переселенцев есть на Херсонщине</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667986"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667986-3.jpg" width="190" height="140" alt="Адресная помощь переселенцам: На что нужно обратить внимание" class="img-responsive" /></div><h3>Адресная помощь переселенцам: На что нужно обратить внимание</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/success" class="menu-link sub-menu-link">Истории успеха</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/668007"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668007-3.jpg" width="190" height="140" alt="Вуз-переселенец поможет превратить Донбасс в «Кремниевую долину» " class="img-responsive" /></div><h3>Вуз-переселенец поможет превратить Донбасс в «Кремниевую долину» </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667992"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667992-3.jpg" width="190" height="140" alt="Как ребенку-сироте, выехавшему с неподконтрольного Донбасса, стать на квартирный учет" class="img-responsive" /></div><h3>Как ребенку-сироте, выехавшему с неподконтрольного Донбасса, стать на квартирный учет</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667997"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667997-3.jpg" width="190" height="140" alt="Какие проекты для переселенцев есть на Херсонщине" class="img-responsive" /></div><h3>Какие проекты для переселенцев есть на Херсонщине</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667986"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667986-3.jpg" width="190" height="140" alt="Адресная помощь переселенцам: На что нужно обратить внимание" class="img-responsive" /></div><h3>Адресная помощь переселенцам: На что нужно обратить внимание</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/contacts" class="menu-link sub-menu-link">Полезные контакты</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/668007"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668007-3.jpg" width="190" height="140" alt="Вуз-переселенец поможет превратить Донбасс в «Кремниевую долину» " class="img-responsive" /></div><h3>Вуз-переселенец поможет превратить Донбасс в «Кремниевую долину» </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667992"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667992-3.jpg" width="190" height="140" alt="Как ребенку-сироте, выехавшему с неподконтрольного Донбасса, стать на квартирный учет" class="img-responsive" /></div><h3>Как ребенку-сироте, выехавшему с неподконтрольного Донбасса, стать на квартирный учет</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667997"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667997-3.jpg" width="190" height="140" alt="Какие проекты для переселенцев есть на Херсонщине" class="img-responsive" /></div><h3>Какие проекты для переселенцев есть на Херсонщине</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667986"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667986-3.jpg" width="190" height="140" alt="Адресная помощь переселенцам: На что нужно обратить внимание" class="img-responsive" /></div><h3>Адресная помощь переселенцам: На что нужно обратить внимание</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-103" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/667850"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667850-3.jpg" width="190" height="140" alt="А вам, животные, все мало: Глава Зайцевской ВГА о коррупции на КПВВ «Майорск» (Видео)" class="img-responsive" /></div><h3>А вам, животные, все мало: Глава Зайцевской ВГА о коррупции на КПВВ «Майорск» (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667863"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667863-3.jpg" width="190" height="140" alt="Развернул колеса и свалил: Ситуация на КПВВ из-за выявления перевозчиков-нелегалов (Видео)" class="img-responsive" /></div><h3>Развернул колеса и свалил: Ситуация на КПВВ из-за выявления перевозчиков-нелегалов (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667860"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667860-3.jpg" width="190" height="140" alt="Славянск: Вместо 2-х общежитий для переселенцев – долги и дискредитация (Видео)" class="img-responsive" /></div><h3>Славянск: Вместо 2-х общежитий для переселенцев – долги и дискредитация (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/667749"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667749-3.jpg" width="190" height="140" alt="Ирина Билык: Очень скоро вы все будете на моих концертах в Донецке (Видео)" class="img-responsive" /></div><h3>Ирина Билык: Очень скоро вы все будете на моих концертах в Донецке (Видео)</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-95" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/667944"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/667944-3.jpg" width="190" height="140" alt="ДТЭК Энерго в 2017 году увеличил инвестиции в предприятия на 37%" class="img-responsive" /></div><h3>ДТЭК Энерго в 2017 году увеличил инвестиции в предприятия на 37%</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/665219"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/665219-3.jpg" width="190" height="140" alt="Донецкоблэнерго напоминает: оплачивать электроэнергию можно онлайн" class="img-responsive" /></div><h3>Донецкоблэнерго напоминает: оплачивать электроэнергию можно онлайн</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/662815"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/662815-3.jpg" width="190" height="140" alt="ДТЭК в 2017 году увеличил добычу газового угля на 8,2%" class="img-responsive" /></div><h3>ДТЭК в 2017 году увеличил добычу газового угля на 8,2%</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/660331"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/660331-3.jpg" width="190" height="140" alt="Краматорчане смогут экономить до 50% расходов на электроэнергию" class="img-responsive" /></div><h3>Краматорчане смогут экономить до 50% расходов на электроэнергию</h3></a></article></div></li></ul></div></li><li class="soc-media"><a href="javascript:void(0);"><span class="glyphicon glyphicon-plus"></span> Поделись</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a title="Опубликовать ссылку в Facebook" target="_blank"
href="https://www.facebook.com/sharer/sharer.php?u=https://dnews.dn.ua/news/667999"
onclick="window.open(this.href, 'Опубликовать ссылку в Facebook', 'width=640,height=436,toolbar=0,status=0');
return false">Facebook</a></li><li class="soc-links soc-twitter"><a title="Опубликовать ссылку в Twitter" target="_blank" href="https://twitter.com/share?url=https://dnews.dn.ua/news/667999&text=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');
return false;">Twitter</a></li><li class="soc-links soc-google"><a title="Опубликовать ссылку в Google Plus" target="_blank" href="https://plus.google.com/share?url=https://dnews.dn.ua/news/667999" onclick="window.open(this.href, 'Опубликовать ссылку в Google Plus', 'width=800,height=300');
return false">Google+</a></li><li class="soc-links soc-rss"><a href="/ru/rss/">RSS</a></li></ul></div></li></ul></nav></div></div></div></header><div class="container" style="-webkit-transform: none;"><div class="ad hidden-xs" style="margin: 20px auto 20px; width: 730px; position: relative;"></div><div id="page-content" class="right-sidebar has-breaking-news" style="-webkit-transform: none;"><div id="breaking-news"><div class="theme-theme-title"><a href="/ru/category/all_news" class="theme theme-title">Вся лента</a><a href="/ru/region/donbass" class="theme theme-title" style="background: #007DB8;">Донбасс</a><a class="theme theme-title" href="/ru/region/donetsk" style="background: #007DB8;">Донецкая область</a><div class="dropdown" style="display: inline-block;margin-left: -10px;"><a id="city-select1" style="background: #007DB8;text-decoration: none" class="theme theme-title" href="javascript:void(0);" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul id="menu1" class="dropdown-menu scrollable-menu" aria-labelledby="city-select1"><li class="kt"><a href="/ru/city/1">Авдеевка</a></li><li class="kt"><a href="/ru/city/3">Бахмут (Артемовск)</a></li><li class="kt"><a href="/ru/city/4">Великая Новоселка</a></li><li class="kt"><a href="/ru/city/5">Волноваха</a></li><li class="nkt"><a href="/ru/city/7">Горловка</a></li><li class="nkt"><a href="/ru/city/8">Дебальцево</a></li><li class="kt"><a href="/ru/city/9">Доброполье</a></li><li class="nkt"><a href="/ru/city/11">Донецк</a></li><li class="kt"><a href="/ru/city/12">Дружковка</a></li><li class="nkt"><a href="/ru/city/15">Енакиево</a></li><li class="kt"><a href="/ru/city/17">Зайцево</a></li><li class="kt"><a href="/ru/city/31">Константиновка</a></li><li class="kt"><a href="/ru/city/19">Краматорск</a></li><li class="kt"><a href="/ru/city/20">Красногоровка</a></li><li class="kt"><a href="/ru/city/35">Курахово</a></li><li class="kt"><a href="/ru/city/24">Лиман (Красный Лиман)</a></li><li class="kt"><a href="/ru/city/107">Майорск</a></li><li class="nkt"><a href="/ru/city/26">Макеевка</a></li><li class="kt"><a href="/ru/city/25">Мариуполь</a></li><li class="kt"><a href="/ru/city/36">Марьинка</a></li><li class="kt"><a href="/ru/city/30">Мирноград (Димитров)</a></li><li class="kt"><a href="/ru/city/126">Николаевка</a></li><li class="kt"><a href="/ru/city/6">Никольское (Володарское)</a></li><li class="nkt"><a href="/ru/city/96">Новоазовск</a></li><li class="kt"><a href="/ru/city/13">Новогродовка</a></li><li class="kt"><a href="/ru/city/64">Новотроицкое</a></li><li class="kt"><a href="/ru/city/41">Покровск (Красноармейск)</a></li><li class="kt"><a href="/ru/city/115">Светлодарск</a></li><li class="kt"><a href="/ru/city/37">Святогорск</a></li><li class="kt"><a href="/ru/city/103">Северск</a></li><li class="nkt"><a href="/ru/city/98">Седово</a></li><li class="kt"><a href="/ru/city/32">Селидово</a></li><li class="kt"><a href="/ru/city/33">Славянск</a></li><li class="nkt"><a href="/ru/city/34">Снежное</a></li><li class="kt"><a href="/ru/city/40">Торецк (Дзержинск)</a></li><li class="kt"><a href="/ru/city/53">Угледар</a></li><li class="nkt"><a href="/ru/city/60">Харцызск</a></li><li class="nkt"><a href="/ru/city/62">Чистяково (Торез)</a></li><li class="nkt"><a href="/ru/city/61">Шахтерск</a></li><li class="kt"><a href="/ru/city/28">Широкино</a></li><li class="nkt"><a href="/ru/city/48">Ясиноватая</a></li></ul></div><a class="theme theme-title" href="/ru/region/lugansk" style="background: #007DB8;">Луганская область</a><div class="dropdown" style="display: inline-block;margin-left: -10px;"><a id="city-select2" style="background: #007DB8;text-decoration: none" class="theme theme-title" href="javascript:void(0);" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul id="menu2" class="dropdown-menu scrollable-menu" aria-labelledby="city-select2"><li class="nkt"><a href="/ru/city/82">Алчевск</a></li><li class="nkt"><a href="/ru/city/67">Довжанск (Свердловск)</a></li><li class="kt"><a href="/ru/city/112">Золотое</a></li><li class="nkt"><a href="/ru/city/72">Кадиевка (Стаханов)</a></li><li class="kt"><a href="/ru/city/86">Кременная</a></li><li class="kt"><a href="/ru/city/87">Лисичанск</a></li><li class="nkt"><a href="/ru/city/63">Луганск</a></li><li class="nkt"><a href="/ru/city/39">Лутугино</a></li><li class="kt"><a href="/ru/city/88">Меловое</a></li><li class="kt"><a href="/ru/city/78">Попасная</a></li><li class="kt"><a href="/ru/city/65">Рубежное</a></li><li class="kt"><a href="/ru/city/66">Сватово</a></li><li class="kt"><a href="/ru/city/68">Северодонецк</a></li><li class="nkt"><a href="/ru/city/69">Славяносербск</a></li><li class="kt"><a href="/ru/city/70">Станица Луганская</a></li><li class="kt"><a href="/ru/city/71">Старобельск</a></li><li class="kt"><a href="/ru/city/116">Счастье</a></li><li class="nkt"><a href="/ru/city/81">Хрустальный (Красный Луч)</a></li></ul></div></div></div><script>"use strict";
var initBreakingNews = true;</script><div class="tbl-row" style="-webkit-transform: none;"><div id="main" class="article"><article id="post-1" class="article-post cat-1 loop-page-1 clearfix" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-02-26"><meta itemprop="headline" content="Ходят слухи, что свидетельства о рождении/смерти автоматически признаются на подконтрольной территории."><header><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><div class="breadcrumb hidden-xs"><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="/ru/category/all_news" title="Все новости" rel="v:url" property="v:title">Все новости</a></div></div> <h1 itemprop="name">Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции</h1><p class="post-meta clearfix"><span class="fa-calendar" itemprop="dateCreated">26.02.18 21:36</span><span class="fa-comments"><a href="http://dnews.dn.ua" target="_blank">dnews.dn.ua</a></span><span class="fa-categories"><a href="/ru/category/news" title="Новости">Новости</a></span></p><div class="soc-media-sharing soc-style-three"><script src="//yastatic.net/share2/share.js" async="async"></script><div class="ya-share2" data-services="facebook,twitter,gplus,lj,pocket,viber,whatsapp,skype,telegram" data-limit="7" data-counter=""></div></div></header><div itemprop="image" class="head-image thumb-wrap relative" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url" src="https://dnews.dn.ua/static/images/previews/66/667999-0.jpg" width="770" alt="Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции" class="img-responsive"><meta itemprop="width" content="1000"><meta itemprop="height" content="429"><div>Фото из открытых источников</div></div><div class="article-post-content _ga1_on_"><p>В связи с вступлением в силу Закона Украины &laquo;Об особенностях государственной политики по обеспечению государственного суверенитета Украины на временно оккупированных территориях в Донецкой и Луганской областях&raquo; (называемый&nbsp;также законом о реинтеграции или деоккупации Донбасса)&nbsp;к юристам начали массово поступать вопросы о юридической силе актов выданных на временно неподконтрольных украинской власти территориях (по новому закону уже &laquo;временно оккупированных&raquo;). Об этом сегодня, 26 февраля, сообщают в Общественной организации &laquo;Донбасс-SOS&raquo;.</p><p>&laquo;Ведь ходят слухи, что свидетельства о рождении/смерти автоматически признаются на подконтрольной территории&raquo;, &ndash; отмечают общественники.</p><p>Согласно положений нового Закона, любой акт, который был издан на временно оккупированной территории, является недействительным и не создает никаких правовых последствий. <strong>Кроме</strong> документов, подтверждающих факт рождения или смерти. Эти документы прилагаются к заявлению о государственной регистрации рождения/смерти, что подаются в органы государственной регистрации актов гражданского состояния (РАГС).</p><p>То есть Законом предусмотрена административная процедура &ndash; получения свидетельства государственного образца через РАГС на подконтрольной территории, <strong>НО</strong> сама процедура еще не прописана. <span style="line-height: 20.8px;">&laquo;</span>У Кабмина есть месяц для разработки этого порядка и внесения всех изменений в подзаконные акты. Пока он этого не сделает <span style="line-height: 20.8px;">&ndash;</span> <strong>изменения не работают</strong><span style="line-height: 20.8px;">&raquo;,&nbsp;&ndash; отмечают юристы.</span></p><p><strong>До этого момента, регистрация рождения и смерти продолжает осуществляется в следующих порядках</strong></p><p><strong>Установления факта рождения</strong>:</p><ol><li>о<span style="line-height: 1.6em;">братиться в РАГС на территории подконтрольной правительству Украины по месту дальнейшего обращения в суд.&nbsp;<strong>Обязательно&nbsp;</strong>(!) <strong>получить&nbsp;письменный&nbsp;отказ</strong>. Отказ предоставляется бесплатно;</span></li><li>обратиться в любой суд на подконтрольной территории с заявлением об установлении факта рождения;</li><li><span style="line-height: 20.8px;">обратиться в РАГС согласно с территориальной подсудностью суда &nbsp;для получения свидетельства о рождении. Свидетельство предоставляется бесплатно.</span></li></ol><p><u>Документы, которые подаются в суд</u>:</p><ul><li>заявление об установлении факта рождения;</li><li>копии документов, которые не соответствуют государственному образцу (свидетельство о рождении, медицинская справка);</li><li>копия паспорта заявителя;</li><li>при необходимости (если обращаются не родители) копии документов, которые подтверждают семейные связи (свидетельство о рождении, браке и т.д.);</li><li>отказ РАГСа в регистрации факта рождения.</li></ul><p>Документы в суд подаются в 2-х экземплярах. На судебное заседание с собой нужно иметь оригиналы документов.</p><p><u>Заявителями могут быть</u>: р<span style="line-height: 1.6em;">одители, родственники, их представители или законные представители ребенка.</span></p><p><u>Срок рассмотрения</u>: н<span style="line-height: 1.6em;">еотложно. Но на практике, срок рассмотрения зависит от загруженности суда.</span></p><p><u>Вступление в законную силу</u>:&nbsp;подлежит безотлагательному выполнению.</p><p><span style="line-height: 1.6em;"><strong>Установления факта смерти</strong>:</span></p><ol><li>обратиться в РАГС на территории подконтрольной правительству по месту дальнейшего обращения в суд.&nbsp;<strong>Обязательно</strong> (!) <strong>получить&nbsp;письменный&nbsp;отказ</strong>. Отказ предоставляется бесплатно;</li><li>обратиться в суд на подконтрольной территории (согласно месту регистрации проживания, согласно фактическому адресу проживания, указанному в справке ВПЛ, в выведенный суд) с заявлением об установлении факта смерти;</li><li><span style="line-height: 20.8px;">обратиться в РАГС согласно с территориальной подсудностью суда &nbsp;для получения свидетельства о смерти. Свидетельство предоставляется бесплатно.</span></li></ol><p><span style="line-height: 20.8px;"><u>Документы, которые подаются в суд</u>:</span></p><ul><li>заявление об установлении факта смерти;</li><li>копии документов, которые не соответствуют государственному образцу (свидетельство о смерти, медицинская справка);</li><li>копия паспорта заявителя;</li><li>копии документов, которые подтверждают семейные связи (свидетельство о рождении, браке и т.д.);</li><li>отказ РАГСа в регистрации факта смерти.</li></ul><p>Документы в суд подаются в 2-ух экземплярах. На судебное заседание с собой нужно иметь оригиналы документов.</p><p><span style="line-height: 20.8px;"><u>Заявителями могут быть</u>: р</span><span style="line-height: 1.6em;">одственники умершего.</span></p><p><u>Стоимость обращения в суд</u>:&nbsp;<span style="line-height: 1.6em;">0,2 размера прожиточного минимума, установленного на 1 января 2018 года. В 2018 году &ndash; 352,40 грн.</span></p><p><span style="line-height: 20.8px;"><u>Срок рассмотрения</u>: н</span><span style="line-height: 1.6em;">еотложно. Но на практике, срок рассмотрения зависит от загруженности суда.</span></p><p><u>Вступление в законную силу</u>:&nbsp;подлежит безотлагательному выполнению.</p><div class="article-post"><div class="review"><h4></h4></div></div><p><strong>Читайте также:</strong></p><ul><li><a href="https://dnews.dn.ua/news/667686">Опубликован полный текст закона о реинтеграции Донбасса</a></li><li><a href="https://dnews.dn.ua/news/667799">Закон о реинтеграции Донбасса вступил в силу</a></li><li><a href="https://dnews.dn.ua/news/667867">Закон о реинтеграции Донбасса заработал: Что следует знать гражданам</a></li><li><a href="https://dnews.dn.ua/news/667889">Реинтеграция и жизнь: Как вступивший в силу закон изменит жизнь на Донбассе</a></li><li><a href="https://dnews.dn.ua/news/667973">АТО закончилось, да здравствует ОСО! Эксперт пояснил нюансы</a></li></ul></div><aside class="tags"><ul class="clearfix"><li><span>Теги</span></li><li><a href="/ru/tag/57122" title="Свидетельство о рождении">Свидетельство о рождении</a></li><li><a href="/ru/tag/57926" title="Реинтеграция Донбасса">Реинтеграция Донбасса</a></li><li><a href="/ru/tag/53677" title="Донбасс SOS">Донбасс SOS</a></li><li><a href="/ru/tag/57123" title="Свидетельство о смерти">Свидетельство о смерти</a></li></ul></aside><footer><div class="soc-media-sharing soc-style-three"><script src="//yastatic.net/share2/share.js" async="async"></script><div class="ya-share2" data-services="facebook,twitter,gplus,lj,pocket,viber,whatsapp,skype,telegram" data-limit="7" data-counter=""></div></div></footer><div style="margin: 25px auto "><div id="traffim-widget-1101"></div><script language="javascript" type="text/javascript">(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1101.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();</script><script type="text/javascript">banners_ids[164] = 164;</script> </div><div style="margin: 25px auto "><script id="r34984" type="text/javascript">(function() {
var worker34984,
tickerID = 34984,
tag = document.getElementById('r'+ tickerID),
id = (function(tickerID) {
var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
if ('btoa' in window)
return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
return 'g4p_'+ tickerID +'_'+ now;
})(tickerID);
var container = document.createElement('div');
container.id = id;
container.innerHTML = 'загрузка...';
tag.parentNode.insertBefore(container, tag);
var script = document.createElement('script');
script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34984.js';
script.type = 'text/javascript';
script.charset = 'utf-8';
script.onerror = function() {
if (!('atob' in window && 'Worker' in window))
return;
window.rtIsWebSocket = true;
var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
function runExternalMessage(data) {
worker34984.postMessage(data);
}
worker34984 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));
worker34984.onmessage = function(m) {
var json = JSON.parse(m.data),
content = JSON.parse(json)['content'];
eval(content);
};
worker34984.postMessage(JSON.stringify({
command: 'init',
informer_id: tickerID,
url: script.src
}));
};
tag.parentNode.insertBefore(script, tag);
})();</script><script type="text/javascript">banners_ids[165] = 165;</script> </div><div style="margin: 25px auto "> <div id="M389321ScriptRootC652463"> <div id="M389321PreloadC652463"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M389321ScriptRootC652463")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M389321ScriptRootC652463");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=652463;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/d/n/dnews.dn.ua.652463.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <script type="text/javascript">banners_ids[166] = 166;</script> </div></article><section id="comments"><header><h2>Комментарии</h2><span class="borderline"></span></header><div class="fb-comments" data-href="http://dnews.dn.ua/news/667999" data-numposts="10"></div></section><div style="margin: 25px auto "><div id="M382897ScriptRootC648722"><div id="M382897PreloadC648722">Загрузка...</div><script>(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M382897ScriptRootC648722")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M382897ScriptRootC648722");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648722;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/d/n/dnews.dn.ua.648722.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script></div><script type="text/javascript">banners_ids[160] = 160;</script> </div><section class="news-lay-3 bottom-margin hidden-xs"><header><h2>Другие новости "ДН"</h2><span class="borderline"></span></header><div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Сейчас розы по цене 100-150 руб./шт. (48-72 грн), но к 8 марта прогнозируют – до 250 руб./шт. (120 грн). "><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-02-27"><div class="thumb-wrap relative"><a itemprop="url" href="/news/668003"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668003-4.jpg" width="265" height="160" alt="Прицениваясь к 8 Марта: Жители Донецка рассказали о стоимости цветов (Фото)" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">27.02.18 00:11</span><h3 itemprop="name"><a itemprop="url" href="/news/668003">Прицениваясь к 8 Марта: Жители Донецка рассказали о стоимости цветов (Фото)</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Джойским Дава – игрок ФК «Мариуполь»."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-02-26"><div class="thumb-wrap relative"><a itemprop="url" href="/news/668016"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668016-4.jpg" width="265" height="160" alt="ФК «Мариуполь» подписал первого легионера из Франции" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">26.02.18 23:52</span><h3 itemprop="name"><a itemprop="url" href="/news/668016">ФК «Мариуполь» подписал первого легионера из Франции</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="10 дошкольных учебных заведений реконструировали в 2017 году."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-02-26"><div class="thumb-wrap relative"><a itemprop="url" href="/news/668012"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668012-4.jpg" width="265" height="160" alt="В Северодонецке на ремонт детских садов потратили более 11 млн грн" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">26.02.18 23:39</span><h3 itemprop="name"><a itemprop="url" href="/news/668012">В Северодонецке на ремонт детских садов потратили более 11 млн грн</a></h3></article></div></div> <div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Особо сложная ситуация будет в Приазовье."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-02-26"><div class="thumb-wrap relative"><a itemprop="url" href="/news/668004"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668004-4.jpg" width="265" height="160" alt="Жителей Донбасса предупредили о перебоях с транспортом и светом" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">26.02.18 23:27</span><h3 itemprop="name"><a itemprop="url" href="/news/668004">Жителей Донбасса предупредили о перебоях с транспортом и светом</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Среди общего тренда спада объемов есть и сегменты позитивной динамики."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-02-26"><div class="thumb-wrap relative"><a itemprop="url" href="/news/668011"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668011-4.jpg" width="265" height="160" alt="Экономика Донетчины: Где есть рост производства" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">26.02.18 23:18</span><h3 itemprop="name"><a itemprop="url" href="/news/668011">Экономика Донетчины: Где есть рост производства</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Резкое ухудшение погоды."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-02-26"><div class="thumb-wrap relative"><a itemprop="url" href="/news/668010"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668010-4.jpg" width="265" height="160" alt="Полиция просит водителей не выезжать за пределы городов" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">26.02.18 23:04</span><h3 itemprop="name"><a itemprop="url" href="/news/668010">Полиция просит водителей не выезжать за пределы городов</a></h3></article></div></div> <div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="ДонНТУ стал участником проекта «Модель стартапов "Sikorsky Challenge" объединяет Донбасс»."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-02-26"><div class="thumb-wrap relative"><a itemprop="url" href="/news/668007"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668007-4.jpg" width="265" height="160" alt="Вуз-переселенец поможет превратить Донбасс в «Кремниевую долину» " class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">26.02.18 22:59</span><h3 itemprop="name"><a itemprop="url" href="/news/668007">Вуз-переселенец поможет превратить Донбасс в «Кремниевую долину» </a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Из местного населения никто не пострадал."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-02-26"><div class="thumb-wrap relative"><a itemprop="url" href="/news/668006"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668006-4.jpg" width="265" height="160" alt="Очень страшно было: На Луганщине 152 мм снаряд попал в дом (Фото)" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">26.02.18 22:47</span><h3 itemprop="name"><a itemprop="url" href="/news/668006">Очень страшно было: На Луганщине 152 мм снаряд попал в дом (Фото)</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Она в больнице в тяжелом состоянии."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-02-26"><div class="thumb-wrap relative"><a itemprop="url" href="/news/668001"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/66/668001-4.jpg" width="265" height="160" alt="В Краматорске в школе девочка получила тяжелую травму" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">26.02.18 22:32</span><h3 itemprop="name"><a itemprop="url" href="/news/668001">В Краматорске в школе девочка получила тяжелую травму</a></h3></article></div></div> </section></div><div id="sidebar" class="sidebar" style="padding: 24px;min-height: 600px"><div class="theiaStickySidebar"><div class="ad"><a target='_blank' href='/ru/ajax/banner_click/167'><img src='https://control.dnews.dn.ua/static/images/banners/0/167-0.jpg'></a><script type="text/javascript">banners_ids[167] = 167;</script> </div><aside class="widget module-timeline"><header><h2><ul class="sidebar-nav"><li><a data-toggle="tab" href="#main-news">Главные новости</a></li><li class="active"><a data-toggle="tab" href="#all-news">Все новости</a></li></ul></h2><span class="borderline"></span></header><div class="tab-content"><div id="all-news" class="tab-pane fade in active"><div class="articles"><article><span class="published">00:11</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/668003">Прицениваясь к 8 Марта: Жители Донецка рассказали о стоимости цветов (Фото)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">23:52</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/668016">ФК «Мариуполь» подписал первого легионера из Франции</a></h3></div></article><article><span class="published">23:39</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/668012">В Северодонецке на ремонт детских садов потратили более 11 млн грн</a></h3></div></article><article><span class="published">23:27</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/668004">Жителей Донбасса предупредили о перебоях с транспортом и светом</a></h3></div></article><article><span class="published">23:18</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/668011">Экономика Донетчины: Где есть рост производства</a></h3></div></article><article><span class="published">23:04</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/668010">Полиция просит водителей не выезжать за пределы городов</a></h3></div></article><article><span class="published">22:59</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/668007">Вуз-переселенец поможет превратить Донбасс в «Кремниевую долину» </a></h3></div></article><article><span class="published">22:47</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/668006">Очень страшно было: На Луганщине 152 мм снаряд попал в дом (Фото)</a></h3></div></article><article><span class="published">22:32</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/668001">В Краматорске в школе девочка получила тяжелую травму</a></h3></div></article><article><span class="published">22:19</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/667984">В Луганске наблюдатели ОБСЕ зафиксировали 30 взрывов</a></h3></div></article><article><span class="published">22:07</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/668000">В «ДНР» уверяют, что не грабили имущество Vodafone</a></h3></div></article><article><span class="published">21:58</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/668002">Госстат: Луганщина – лидер по строительству жилья в Украине</a></h3></div></article><article><span class="published">21:41</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/667998">В Донецкой области разыскивают водителя, сбившего двух людей</a></h3></div></article><article><span class="published">21:36</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/667999">Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции</a></h3></div></article><article><span class="published">21:27</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/668005">На Луганщине создано 50 пунктов обогрева</a></h3></div></article><article><span class="published">21:16</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/667996">В Славянском районе устроили облаву на лисиц</a></h3></div></article><article><span class="published">21:03</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/667968">Банк аннулировал долг по кредиту: Какие последствия</a></h3></div></article><article><span class="published">20:56</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/667992">Как ребенку-сироте, выехавшему с неподконтрольного Донбасса, стать на квартирный учет</a></h3></div></article><article><span class="published">20:43</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/667936">Из копанки в «ЛНР» изъяли уголь и технику</a></h3></div></article><article><span class="published">20:39</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667989">Выходные в «ДНР»: Совершено 12 ДТП</a></h3></div></article></div><a href="/ru/category/all_news" class="is-top" style="float: right">Все новости</a></div><div id="main-news" class="tab-pane fade"><div class="articles"><article><span class="published">20:39</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667989">Выходные в «ДНР»: Совершено 12 ДТП</a></h3></div></article><article><span class="published">20:34</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667994">Именем Яценко: В «ДНР» утверждают, что Vodafone отключили по приказу «министра связи»</a></h3></div></article><article><span class="published">16:30</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667974">На украинскую армию больше всех перечислили средств жители Донетчины (Инфографика)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">12:09</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667946">Внимание! КПВВ изменят время работы</a></h3></div></article><article><span class="published">08:07</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667889">Реинтеграция и жизнь: Как вступивший в силу закон изменит жизнь на Донбассе </a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">16:07</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667814">Связь в «ЛНР» восстановлена, на очереди «ДНР», – Vodafone</a></h3></div></article><article><span class="published">13:11</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667807">В Луганске восстановили связь Vodafone</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">23:55</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667739">Журналисты Украины и России осудили действия коллег на стороне «Л-ДНР»</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">21:49</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667764">В Донецке на пешеходном переходе сбит насмерть мужчина</a></h3></div></article><article><span class="published">21:04</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667762">Жителей Донецка перепугал салют (Фото)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">00:21</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667615">Учебники украинского языка в «ДНР»: Чему учат и что пропагандируют (Фото)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">20:13</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667623">В Донецке арестован «министр энергетики ДНР»</a></h3></div></article><article><span class="published">13:32</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667579">В компании Vodafonе объяснили, почему пропала связь в Луганске</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">06:13</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667483">Продажа квартир: Динамика цен на недвижимость в Донецке (Графики)</a></h3></div></article><article><span class="published">23:57</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667502">«Шахтер» в Лиге чемпионов обыграл «Рому» – 2:1 (Фото)</a></h3></div></article><article><span class="published">21:20</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667490">Как удалить старый пропуск в зону АТО: Варианты для жителей неподконтрольного Донбасса</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">21:08</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667493">Юристы увидели угрозу правам мирных граждан в Законе о реинтеграции Донбасса</a></h3></div></article><article><span class="published">19:21</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667485">Кто может получить пропуск в зону АТО в срочном порядке за сутки</a></h3></div></article><article><span class="published">18:21</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667480">Плотницкий живет не на Рублевке, а в «Крестах», – помощник Болотова</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">11:48</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/667444">Военным пенсионерам пересчитают пенсии: Кабмин принял решение</a></h3><span class="label label-success">ДН</span> </div></article></div><a href="/ru/category/all_news?top=1" class="is-top" style="float: right">Все главные новости</a></div></div></aside><header><h2>Новости партнеров</h2><span class="borderline"></span></header><div class="ad"><script id="r34925" type="text/javascript">(function() {
var worker34925,
tickerID = 34925,
tag = document.getElementById('r'+ tickerID),
id = (function(tickerID) {
var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
if ('btoa' in window)
return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
return 'g4p_'+ tickerID +'_'+ now;
})(tickerID);
var container = document.createElement('div');
container.id = id;
container.innerHTML = 'загрузка...';
tag.parentNode.insertBefore(container, tag);
var script = document.createElement('script');
script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34925.js';
script.type = 'text/javascript';
script.charset = 'utf-8';
script.onerror = function() {
if (!('atob' in window && 'Worker' in window))
return;
window.rtIsWebSocket = true;
var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
function runExternalMessage(data) {
worker34925.postMessage(data);
}
worker34925 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));
worker34925.onmessage = function(m) {
var json = JSON.parse(m.data),
content = JSON.parse(json)['content'];
eval(content);
};
worker34925.postMessage(JSON.stringify({
command: 'init',
informer_id: tickerID,
url: script.src
}));
};
tag.parentNode.insertBefore(script, tag);
})();</script><script type="text/javascript">banners_ids[159] = 159;</script> </div><div class="ad"><div id="traffim-widget-1103"></div><script language="javascript" type="text/javascript">(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1103.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();</script><script type="text/javascript">banners_ids[163] = 163;</script> </div><div class="ad" style="margin: 0px;"></div><div class="ad"><div class="fb-page" data-href="https://www.facebook.com/dnews.dn.ua" data-width="301" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/dnews.dn.ua" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dnews.dn.ua">Издательский дом "Донецкие новости"</a></blockquote></div><script type="text/javascript">banners_ids[135] = 135;</script> </div><div class="ad ad-separator" style="padding: 2px; background: none"></div><div class="widget module-poll poll-container hidden-xs" id="poll-container-" data-id=""></div><aside class="widget module-news module-reviews"><header><h2>ТОП "ДН" за неделю</h2><span class="borderline"></span></header><div class="article-container"><article class="clearfix"><a href="/news/667359"><img src="https://dnews.dn.ua/static/images/previews/66/667359-5.jpg" width="100" height="80" alt="АТО на Донбассе официально завершена" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">20.02.18 19:07</span><span class="icon fa-eye">15074</span></span><h3><a href="/news/667359">АТО на Донбассе официально завершена</a></h3></article><article class="clearfix"><a href="/news/667490"><img src="https://dnews.dn.ua/static/images/previews/66/667490-5.jpg" width="100" height="80" alt="Как удалить старый пропуск в зону АТО: Варианты для жителей неподконтрольного Донбасса" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">21.02.18 21:20</span><span class="icon fa-eye">6924</span></span><h3><a href="/news/667490">Как удалить старый пропуск в зону АТО: Варианты для жителей неподконтрольного Донбасса</a></h3></article><article class="clearfix"><a href="/news/667327"><img src="https://dnews.dn.ua/static/images/previews/66/667327-5.jpg" width="100" height="80" alt="Волкер подтвердил: Миротворцы на Донбассе – компромисс США и РФ" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">20.02.18 14:34</span><span class="icon fa-eye">5559</span></span><h3><a href="/news/667327">Волкер подтвердил: Миротворцы на Донбассе – компромисс США и РФ</a></h3></article><article class="clearfix"><a href="/news/667850"><img src="https://dnews.dn.ua/static/images/previews/66/667850-5.jpg" width="100" height="80" alt="А вам, животные, все мало: Глава Зайцевской ВГА о коррупции на КПВВ «Майорск» (Видео)" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">25.02.18 16:52</span><span class="icon fa-eye">5076</span></span><h3><a href="/news/667850">А вам, животные, все мало: Глава Зайцевской ВГА о коррупции на КПВВ «Майорск» (Видео)</a></h3></article><article class="clearfix"><a href="/news/667273"><img src="https://dnews.dn.ua/static/images/previews/66/667273-5.jpg" width="100" height="80" alt="Бунт в «армии ДНР»: Мы – не туземцы, наши дети хотят есть!" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">20.02.18 06:13</span><span class="icon fa-eye">5010</span></span><h3><a href="/news/667273">Бунт в «армии ДНР»: Мы – не туземцы, наши дети хотят есть!</a></h3></article><article class="clearfix"><a href="/news/667539"><img src="https://dnews.dn.ua/static/images/previews/66/667539-5.jpg" width="100" height="80" alt="Появились подробности масштабного ДТП в Донецке (Фото)" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">22.02.18 15:39</span><span class="icon fa-eye">4983</span></span><h3><a href="/news/667539">Появились подробности масштабного ДТП в Донецке (Фото)</a></h3></article><article class="clearfix"><a href="/news/667762"><img src="https://dnews.dn.ua/static/images/previews/66/667762-5.jpg" width="100" height="80" alt="Жителей Донецка перепугал салют (Фото)" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">23.02.18 21:04</span><span class="icon fa-eye">4681</span></span><h3><a href="/news/667762">Жителей Донецка перепугал салют (Фото)</a></h3></article></div></aside></div></div></div></div></div><section id="page-footer"><div class="container"><nav id="foot-menu" class="hidden-xs"><ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item menu-item-127"><a title="Донецкие новости – Донбасс сегодня, новости Донецка, Луганска и региона" href="/"><span class="glyphicon glyphicon-home"></span></a></li><li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-72"><a href="/ru/category/news" >Новости</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-64"><a href="/ru/category/articles" >Статьи</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-84"><a href="/ru/category/blogs" >Блоги</a></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-70"><a href="/ru/category/_help_donbas" >Помощь Донбассу</a></li><li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-88"><a href="/ru/category/settlers" >Переселенцу</a></li><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-103"><a href="/ru/category/videos" >Видео</a></li><li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-95"><a href="/ru/category/companies" >Новости компаний</a></li><li class="options"><a href="#" class="scrollToTop">Наверх <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul></nav><div class="row"><div class="ad" style="margin: 30px auto 0px"><a target='_blank' href='/ru/ajax/banner_click/131'><img src='https://control.dnews.dn.ua/static/images/banners/0/131-0.jpg'></a><script type="text/javascript">banners_ids[131] = 131;</script> </div><div class="ad" style="margin: 30px auto 0px"></div><div class="ad" style="margin: 30px auto 0px"></div></div><div class="foot-widgets row"><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/news">Новости</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-57" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/politics" >Политика</a></li><li id="menu-item-65" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/economics" >Экономика</a></li><li id="menu-item-59" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/society" >Общество</a></li><li id="menu-item-60" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/sports" >Спорт</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/articles">Статьи</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-76" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_politics" >Политика</a></li><li id="menu-item-67" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_economics" >Экономика</a></li><li id="menu-item-78" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_society" >Общество</a></li><li id="menu-item-79" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/destiny" >Судьбы</a></li><li id="menu-item-69" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_sport" >Спорт</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/_help_donbas">Помощь Донбассу</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-77" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/humanitarian" >Гуманитарная помощь</a></li><li id="menu-item-75" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/grants" >Программы и гранты</a></li><li id="menu-item-58" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/recovery" >Восстановление</a></li><li id="menu-item-68" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/information" >Полезная информация</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/settlers">Переселенцу</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-90" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/rights_vpl" >Права ВПЛ</a></li><li id="menu-item-92" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/affairs" >Дела житейские</a></li><li id="menu-item-93" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/success" >Истории успеха</a></li><li id="menu-item-94" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/contacts" >Полезные контакты</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2>Редакция</h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-1" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/about_us" >О проекте</a></li><li id="menu-item-2" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/contacts" >Контакты</a></li><li id="menu-item-3" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/advertising" >Реклама</a></li><li id="menu-item-9" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/rules" >Правила цитирования</a></li><li id="menu-item-10" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/policy" >Редполитика</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside class="widget module-about"><header><h2>Подпишись</h2><span class="borderline"></span></header><a href="https://www.facebook.com/pg/%D0%98%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%B4%D0%BE%D0%BC-%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA%D0%B8%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-291479334253106/about/?ref=page_internal" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://vk.com/dnews.donetsk" target="_blank"><i class="fa fa-vk"></i></a><a href="/ru/rss/"><i class="fa fa-rss"></i></a></aside></div></div><div class="foot-widgets row"><div class="col-sm-12 col-md-3"><aside class="widget"><div><a href="/"><img src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" height="44" style="height: 44px !important" alt="Признание смерти и рождения граждан на неподконтрольном Донбассе и Закон о реинтеграции. Новости" /></a><p><br/>© 2003 – 2016<br/>ООО Редакция газеты<br/>«Донецкие новости»</p></div></aside></div><div class="col-sm-12 col-md-9"><aside class="widget module-about"><header><h2>Региональный портал Донбасса «Донецкие новости»</h2><span class="borderline"></span></header><p>При полном или частичном воспроизведении информации обязательно:<br/>– для <b>интернет-изданий</b> указание не ниже второго абзаца прямой, открытой для поисковых систем гиперссылки на источник
(в формате: <a style="color: #51a3ff !important;" href="https://dnews.dn.ua/">РПД «Донецкие новости»</a>или <a style="color: #51a3ff !important;" href="https://dnews.dn.ua/">Региональный портал Донбасса «Донецкие новости»</a>); <br/>– для <b>печатных изданий</b>: указание названия и адреса портала;<br/>– для <b>радио, ТВ</b>: устное озвучивание наименования портала.<br/><br/><a style="color: #51a3ff !important; float: left;" href="https://dnews.dn.ua/ru/page/rules">Правила использования материалов РПД «Донецкие новости»</a><a style="color: #51a3ff !important; float: right;" href="https://dnews.dn.ua/ru/page/policy">Редакционная политика РПД «Донецкие новости»</a></p></aside></div></div><div class="row" style="text-align: center;"><div class="col-sm-12"> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")</script>  <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#12351d;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}</script><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16835827,s:16835827,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16835827&s16835827&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a></noscript> </div></div></div></section></div></div><link rel='stylesheet' href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><link rel='stylesheet' href="/static/wp-content/themes/weeklynews_2.3/custom.css" type='text/css' media='all' /><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.carousel.css" media="screen"><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.theme.css" media="screen"><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.transitions.css" media="screen"><script type='text/javascript' src="/static/wp-includes/js/lab.js"></script><script>$LAB
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.1.1/js/bootstrap.min.js").wait()
.script("/static/wp-content/themes/weeklynews_2.3/assets/js/mip.external.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.min.js").wait()
.script("/static/wp-content/themes/weeklynews_2.3/assets/js/functions.js")
.script("/static/wp-content/plugins/owl-carousel/owl.carousel.min.js")
.script("/static/wp-includes/js/custom.js").wait(function () {
BannersViewsInc(banners_ids);
jQuery().ready(function ($) {
// Sticky sidebar
$('#sidebar-mid, #sidebar').theiaStickySidebar({'additionalMarginTop': 75});
});
ViewsInc(667999);
$('div.article-post-content').photobox('a.photobox-link', { time: 0, single: true, thumbs: false, history: false });
});</script><script type="text/javascript">var pp_gemius_identifier = '..3qkTvQfxpFJ11iElRdDZZW3_MFZ8brCg0ZFjeL2lf.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script>"use strict";</script></body></html>