<!doctype html> <html class="no-js" lang="en-US"> <head><meta charset="UTF-8" /><title>В Луганске на несколько дней ограничат движение транспорта. Новости</title><meta name="description" content="Дороги будут перекрывать на нескольких улицах города." /><meta name="keywords" content="Транспорт, 9 Мая, ЛНР" /><meta itemprop="name" content=""/><meta itemprop="description" content="Дороги будут перекрывать на нескольких улицах города."/><meta itemprop="image" content=""/><meta property="fb:app_id" content="1694787420554050" /><link rel="shortcut icon" href="https://control.dnews.dn.ua/static/images/stream/0/7-0.jpg"/><meta property="og:type" content="article"/><meta property="og:email" content="https://dnews.dn.ua/"/><meta property="og:phone_number" content=""/><meta property="og:street-address" content="Донецк"/><meta property="og:locality" content="Донецк"/><meta property="og:region" content="ДО"/><meta property="og:postal-code" content="83100"/><meta property="og:country-name" content="Украина"/><meta property="og:title" content="В Луганске на несколько дней ограничат движение транспорта. Новости"/><meta property="og:description" content="Дороги будут перекрывать на нескольких улицах города."/><meta property="og:image" content="https://dnews.dn.ua/static/images/previews/67/674937-0.jpg"/><meta property="og:url" content="/news/674937"/><meta property="og:site_name" content="Региональный портал Донбасса «Донецкие новости» - Главные политичесткие, финансовые и ежедневные новости, политические новости, события, обзоры, мнения, интервью."/><meta property="og:see_also" content="https://dnews.dn.ua/"/><meta name="twitter:card" content="article"><meta name="twitter:title" content="В Луганске на несколько дней ограничат движение транспорта. Новости"><meta name="twitter:description" content="Дороги будут перекрывать на нескольких улицах города."><meta name="twitter:image" content="https://dnews.dn.ua/static/images/previews/67/674937-0.jpg"><link rel='stylesheet' href="/static/wp-content/themes/weeklynews_2.3/style.css" type='text/css' media='screen' /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="В Луганске на несколько дней ограничат движение транспорта. Новости" href="/ru/rss/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-84396929-1', 'auto');ga('send', 'pageview');</script><meta name="yandex-verification" content="d983f1ce617b7934" />  <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1694787420554050";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-84396929-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-851285618'); gtag('event', 'conversion', {'send_to': 'AW-851285618/5_y1CKzloXgQ8qz2lQM'}); </script><script type="text/javascript">var LANG = 'ru';var _ga10_mark_class = 'img-responsive'; var banners_ids = [];</script><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/250c04a278834a5c7be710b2fa62de99_1.js" async></script></head><body class="home page" itemscope="itemscope" itemtype="https://schema.org/WebPage"
><script type="text/javascript">var google_conversion_id = 851486508;var google_conversion_language = "en";var google_conversion_format = "3";var google_conversion_color = "ffffff";var google_conversion_label = "JznxCNKR13EQrM6ClgM";var google_remarketing_only = false;</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/851486508/?label=JznxCNKR13EQrM6ClgM&amp;guid=ON&amp;script=0"/></div></noscript><div id="page-outer-wrap" ><div id="page-inner-wrap"><header id="page-header-mobile" class="visible-xs visible-sm"><nav id="mobile-menu"><form id="search-form-mobile" class="mm-search" role="search" method="get" action="/ru/search/"><input type="text" name="q" id="s" placeholder="Поиск по сайту" value="" /></form><ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-127" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item "><a title="В Луганске на несколько дней ограничат движение транспорта. Новости" href="/ru"><span class="glyphicon glyphicon-home"></span></a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/news" class="menu-link main-menu-link">Новости</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/politics" class="menu-link sub-menu-link">Политика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/economics" class="menu-link sub-menu-link">Экономика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/society" class="menu-link sub-menu-link">Общество</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/sports" class="menu-link sub-menu-link">Спорт</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/articles" class="menu-link main-menu-link">Статьи</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_politics" class="menu-link sub-menu-link">Политика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_economics" class="menu-link sub-menu-link">Экономика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_society" class="menu-link sub-menu-link">Общество</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/destiny" class="menu-link sub-menu-link">Судьбы</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_sport" class="menu-link sub-menu-link">Спорт</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/_help_donbas" class="menu-link main-menu-link">Помощь Донбассу</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/humanitarian" class="menu-link sub-menu-link">Гуманитарная помощь</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/grants" class="menu-link sub-menu-link">Программы и гранты</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/recovery" class="menu-link sub-menu-link">Восстановление</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/information" class="menu-link sub-menu-link">Полезная информация</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/settlers" class="menu-link main-menu-link">Переселенцу</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/rights_vpl" class="menu-link sub-menu-link">Права ВПЛ</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/affairs" class="menu-link sub-menu-link">Дела житейские</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/success" class="menu-link sub-menu-link">Истории успеха</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/contacts" class="menu-link sub-menu-link">Полезные контакты</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/archive" class="menu-link main-menu-link">Архив</a></li></ul></nav> <div data-spy="affix" data-offset-top="50" class="row"><div class="col-xs-6"><h1><a href="/"><img src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" height="44" style="height: 44px !important" alt="В Луганске на несколько дней ограничат движение транспорта. Новости" /></a></h1></div><div class="col-xs-6 text-right"><a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a></div></div></header><header id="page-header" class="hidden-xs hidden-sm has-top-menu"><div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-navigation" class="clearfix"><li class="date"><span><b>USD</b> 26.27/26.06</span></li><li class="date"><span><b>RUB</b> 0.42/0.37</span></li><li class="date"><span><b>EUR</b> 31.79/31.01</span></li><li id="menu-item-1" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-1"><a href="/ru/page/about_us" >О проекте</a></li><li id="menu-item-2" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-2"><a href="/ru/page/contacts" >Контакты</a></li><li id="menu-item-3" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-3"><a href="/ru/page/advertising" >Реклама</a></li><li id="menu-item-9" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-9"><a href="/ru/page/rules" >Правила цитирования</a></li><li id="menu-item-10" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-10"><a href="/ru/page/policy" >Редполитика</a></li><li class="soc-media"><a href="https://www.facebook.com/%D0%98%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%B4%D0%BE%D0%BC-%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA%D0%B8%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-291479334253106/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://vk.com/dnews.donetsk" target="_blank"><i class="fa fa-vk"></i></a><a href="/ru/rss/"><i class="fa fa-rss"></i></a></li></ul></nav></div></div><div id="header-branding" style="height: auto"><div class="container"><div class="row"><div class="col-sm-4 col-md-4" itemscope="itemscope" itemtype="https://schema.org/Organization"><h1><a itemprop="url" href="/"><img src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" width="100%" alt="В Луганске на несколько дней ограничат движение транспорта. Новости" data-retina="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" /></a></h1><meta itemprop="name" content="В Луганске на несколько дней ограничат движение транспорта. Новости"></div><div class="col-sm-4 col-md-4 text-center"><form id="search-form" role="search" method="get" action="/ru/search/" style="border-radius: 0px"><input placeholder="Поиск по сайту" type="text" name="q" id="s" /><button><span class="glyphicon glyphicon-search"></span></button></form></div></div></div></div><div id="sticky-header" data-spy="affix" data-offset-top="100"><div id="header-navigation"><div class="container"><nav id="menu"><a href="/ru" title="В Луганске на несколько дней ограничат движение транспорта. Новости"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-127" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item "><a title="В Луганске на несколько дней ограничат движение транспорта. Новости" href="/ru" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home"></span></a></li><li id="nav-menu-item-72" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 current-menu-item"><a href="/ru/category/news" class="menu-link main-menu-link">Новости</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/politics" class="menu-link sub-menu-link">Политика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674932"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674932-3.jpg" width="190" height="140" alt="Глава СММ ОБСЕ призвал гарантировать безопасность персонала ДФС" class="img-responsive" /></div><h3>Глава СММ ОБСЕ призвал гарантировать безопасность персонала ДФС</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674928"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674928-3.jpg" width="190" height="140" alt="В Горловке под колеса автомобилей попали два пешехода" class="img-responsive" /></div><h3>В Горловке под колеса автомобилей попали два пешехода</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674924"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674924-3.jpg" width="190" height="140" alt="Как в 90-х: В «ДНР» в магазинах продают «питьевой этиловый спирт» (Фото)" class="img-responsive" /></div><h3>Как в 90-х: В «ДНР» в магазинах продают «питьевой этиловый спирт» (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674926"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674926-3.jpg" width="190" height="140" alt="Пропавший на Донбассе украинский военный находится на неподконтрольной территории, – штаб ООС" class="img-responsive" /></div><h3>Пропавший на Донбассе украинский военный находится на неподконтрольной территории, – штаб ООС</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/economics" class="menu-link sub-menu-link">Экономика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674932"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674932-3.jpg" width="190" height="140" alt="Глава СММ ОБСЕ призвал гарантировать безопасность персонала ДФС" class="img-responsive" /></div><h3>Глава СММ ОБСЕ призвал гарантировать безопасность персонала ДФС</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674928"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674928-3.jpg" width="190" height="140" alt="В Горловке под колеса автомобилей попали два пешехода" class="img-responsive" /></div><h3>В Горловке под колеса автомобилей попали два пешехода</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674924"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674924-3.jpg" width="190" height="140" alt="Как в 90-х: В «ДНР» в магазинах продают «питьевой этиловый спирт» (Фото)" class="img-responsive" /></div><h3>Как в 90-х: В «ДНР» в магазинах продают «питьевой этиловый спирт» (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674926"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674926-3.jpg" width="190" height="140" alt="Пропавший на Донбассе украинский военный находится на неподконтрольной территории, – штаб ООС" class="img-responsive" /></div><h3>Пропавший на Донбассе украинский военный находится на неподконтрольной территории, – штаб ООС</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/society" class="menu-link sub-menu-link">Общество</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674932"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674932-3.jpg" width="190" height="140" alt="Глава СММ ОБСЕ призвал гарантировать безопасность персонала ДФС" class="img-responsive" /></div><h3>Глава СММ ОБСЕ призвал гарантировать безопасность персонала ДФС</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674928"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674928-3.jpg" width="190" height="140" alt="В Горловке под колеса автомобилей попали два пешехода" class="img-responsive" /></div><h3>В Горловке под колеса автомобилей попали два пешехода</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674924"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674924-3.jpg" width="190" height="140" alt="Как в 90-х: В «ДНР» в магазинах продают «питьевой этиловый спирт» (Фото)" class="img-responsive" /></div><h3>Как в 90-х: В «ДНР» в магазинах продают «питьевой этиловый спирт» (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674926"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674926-3.jpg" width="190" height="140" alt="Пропавший на Донбассе украинский военный находится на неподконтрольной территории, – штаб ООС" class="img-responsive" /></div><h3>Пропавший на Донбассе украинский военный находится на неподконтрольной территории, – штаб ООС</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/sports" class="menu-link sub-menu-link">Спорт</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674932"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674932-3.jpg" width="190" height="140" alt="Глава СММ ОБСЕ призвал гарантировать безопасность персонала ДФС" class="img-responsive" /></div><h3>Глава СММ ОБСЕ призвал гарантировать безопасность персонала ДФС</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674928"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674928-3.jpg" width="190" height="140" alt="В Горловке под колеса автомобилей попали два пешехода" class="img-responsive" /></div><h3>В Горловке под колеса автомобилей попали два пешехода</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674924"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674924-3.jpg" width="190" height="140" alt="Как в 90-х: В «ДНР» в магазинах продают «питьевой этиловый спирт» (Фото)" class="img-responsive" /></div><h3>Как в 90-х: В «ДНР» в магазинах продают «питьевой этиловый спирт» (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674926"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674926-3.jpg" width="190" height="140" alt="Пропавший на Донбассе украинский военный находится на неподконтрольной территории, – штаб ООС" class="img-responsive" /></div><h3>Пропавший на Донбассе украинский военный находится на неподконтрольной территории, – штаб ООС</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-64" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/articles" class="menu-link main-menu-link">Статьи</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_politics" class="menu-link sub-menu-link">Политика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674848"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674848-3.jpg" width="190" height="140" alt="Операция «Прощай, субсидия», или Кабмин опять ужесточил…" class="img-responsive" /></div><h3>Операция «Прощай, субсидия», или Кабмин опять ужесточил…</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674736"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674736-3.jpg" width="190" height="140" alt="Сожгли стог сена: Многодетная мама-куркуль купила коров на полмиллиона (Фото)" class="img-responsive" /></div><h3>Сожгли стог сена: Многодетная мама-куркуль купила коров на полмиллиона (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674720"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674720-3.jpg" width="190" height="140" alt="Антивоенный «Донбасс»: Почему в украинском Кривом Роге развивались флаги «Новороссии» (Фото)" class="img-responsive" /></div><h3>Антивоенный «Донбасс»: Почему в украинском Кривом Роге развивались флаги «Новороссии» (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674199"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674199-3.jpg" width="190" height="140" alt="Переселенка из Шахтерска: В центре занятости Киева мою трудовую со штампом «ДНР» пронесли по всем кабинетам (Фото)" class="img-responsive" /></div><h3>Переселенка из Шахтерска: В центре занятости Киева мою трудовую со штампом «ДНР» пронесли по всем кабинетам (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_economics" class="menu-link sub-menu-link">Экономика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674848"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674848-3.jpg" width="190" height="140" alt="Операция «Прощай, субсидия», или Кабмин опять ужесточил…" class="img-responsive" /></div><h3>Операция «Прощай, субсидия», или Кабмин опять ужесточил…</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674736"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674736-3.jpg" width="190" height="140" alt="Сожгли стог сена: Многодетная мама-куркуль купила коров на полмиллиона (Фото)" class="img-responsive" /></div><h3>Сожгли стог сена: Многодетная мама-куркуль купила коров на полмиллиона (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674720"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674720-3.jpg" width="190" height="140" alt="Антивоенный «Донбасс»: Почему в украинском Кривом Роге развивались флаги «Новороссии» (Фото)" class="img-responsive" /></div><h3>Антивоенный «Донбасс»: Почему в украинском Кривом Роге развивались флаги «Новороссии» (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674199"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674199-3.jpg" width="190" height="140" alt="Переселенка из Шахтерска: В центре занятости Киева мою трудовую со штампом «ДНР» пронесли по всем кабинетам (Фото)" class="img-responsive" /></div><h3>Переселенка из Шахтерска: В центре занятости Киева мою трудовую со штампом «ДНР» пронесли по всем кабинетам (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_society" class="menu-link sub-menu-link">Общество</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674848"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674848-3.jpg" width="190" height="140" alt="Операция «Прощай, субсидия», или Кабмин опять ужесточил…" class="img-responsive" /></div><h3>Операция «Прощай, субсидия», или Кабмин опять ужесточил…</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674736"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674736-3.jpg" width="190" height="140" alt="Сожгли стог сена: Многодетная мама-куркуль купила коров на полмиллиона (Фото)" class="img-responsive" /></div><h3>Сожгли стог сена: Многодетная мама-куркуль купила коров на полмиллиона (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674720"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674720-3.jpg" width="190" height="140" alt="Антивоенный «Донбасс»: Почему в украинском Кривом Роге развивались флаги «Новороссии» (Фото)" class="img-responsive" /></div><h3>Антивоенный «Донбасс»: Почему в украинском Кривом Роге развивались флаги «Новороссии» (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674199"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674199-3.jpg" width="190" height="140" alt="Переселенка из Шахтерска: В центре занятости Киева мою трудовую со штампом «ДНР» пронесли по всем кабинетам (Фото)" class="img-responsive" /></div><h3>Переселенка из Шахтерска: В центре занятости Киева мою трудовую со штампом «ДНР» пронесли по всем кабинетам (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/destiny" class="menu-link sub-menu-link">Судьбы</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674848"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674848-3.jpg" width="190" height="140" alt="Операция «Прощай, субсидия», или Кабмин опять ужесточил…" class="img-responsive" /></div><h3>Операция «Прощай, субсидия», или Кабмин опять ужесточил…</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674736"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674736-3.jpg" width="190" height="140" alt="Сожгли стог сена: Многодетная мама-куркуль купила коров на полмиллиона (Фото)" class="img-responsive" /></div><h3>Сожгли стог сена: Многодетная мама-куркуль купила коров на полмиллиона (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674720"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674720-3.jpg" width="190" height="140" alt="Антивоенный «Донбасс»: Почему в украинском Кривом Роге развивались флаги «Новороссии» (Фото)" class="img-responsive" /></div><h3>Антивоенный «Донбасс»: Почему в украинском Кривом Роге развивались флаги «Новороссии» (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674199"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674199-3.jpg" width="190" height="140" alt="Переселенка из Шахтерска: В центре занятости Киева мою трудовую со штампом «ДНР» пронесли по всем кабинетам (Фото)" class="img-responsive" /></div><h3>Переселенка из Шахтерска: В центре занятости Киева мою трудовую со штампом «ДНР» пронесли по всем кабинетам (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_sport" class="menu-link sub-menu-link">Спорт</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674848"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674848-3.jpg" width="190" height="140" alt="Операция «Прощай, субсидия», или Кабмин опять ужесточил…" class="img-responsive" /></div><h3>Операция «Прощай, субсидия», или Кабмин опять ужесточил…</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674736"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674736-3.jpg" width="190" height="140" alt="Сожгли стог сена: Многодетная мама-куркуль купила коров на полмиллиона (Фото)" class="img-responsive" /></div><h3>Сожгли стог сена: Многодетная мама-куркуль купила коров на полмиллиона (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674720"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674720-3.jpg" width="190" height="140" alt="Антивоенный «Донбасс»: Почему в украинском Кривом Роге развивались флаги «Новороссии» (Фото)" class="img-responsive" /></div><h3>Антивоенный «Донбасс»: Почему в украинском Кривом Роге развивались флаги «Новороссии» (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674199"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674199-3.jpg" width="190" height="140" alt="Переселенка из Шахтерска: В центре занятости Киева мою трудовую со штампом «ДНР» пронесли по всем кабинетам (Фото)" class="img-responsive" /></div><h3>Переселенка из Шахтерска: В центре занятости Киева мою трудовую со штампом «ДНР» пронесли по всем кабинетам (Фото)</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-84" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674367"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674367-3.jpg" width="190" height="140" alt="Инна Козырь: Донецк – город роз и банков. Был… (Фото)" class="img-responsive" /></div><h3>Инна Козырь: Донецк – город роз и банков. Был… (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/673858"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/673858-3.jpg" width="190" height="140" alt="Троллейбусы Донецка: От советских «пенсионеров» – до львовских «европейцев» (Фото)" class="img-responsive" /></div><h3>Троллейбусы Донецка: От советских «пенсионеров» – до львовских «европейцев» (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/672107"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/672107-3.jpg" width="190" height="140" alt="Звуковые объявления в Донецке: Слушайте, и не говорите, что не слышали (Аудио)" class="img-responsive" /></div><h3>Звуковые объявления в Донецке: Слушайте, и не говорите, что не слышали (Аудио)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/670881"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/670881-3.jpg" width="190" height="140" alt="Римма Филь: «Фиолетовые» дети" class="img-responsive" /></div><h3>Римма Филь: «Фиолетовые» дети</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-70" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/_help_donbas" class="menu-link main-menu-link">Помощь Донбассу</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/humanitarian" class="menu-link sub-menu-link">Гуманитарная помощь</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674850"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674850-3.jpg" width="190" height="140" alt="МОМ зовет молодежь Донбасса в летнюю школу «Вместе к успеху». Дедлайн – 21 мая" class="img-responsive" /></div><h3>МОМ зовет молодежь Донбасса в летнюю школу «Вместе к успеху». Дедлайн – 21 мая</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674820"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674820-3.jpg" width="190" height="140" alt="Объединенные силы будут помогать местным властям восстанавливать Донбасс" class="img-responsive" /></div><h3>Объединенные силы будут помогать местным властям восстанавливать Донбасс</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674809"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674809-3.jpg" width="190" height="140" alt="Беларусь направит в Украину партию гуманитарной помощи" class="img-responsive" /></div><h3>Беларусь направит в Украину партию гуманитарной помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674725"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674725-3.jpg" width="190" height="140" alt="Гуманитарный штаб Рината Ахметова предоставляет лекарства детям, страдающим астмой" class="img-responsive" /></div><h3>Гуманитарный штаб Рината Ахметова предоставляет лекарства детям, страдающим астмой</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/grants" class="menu-link sub-menu-link">Программы и гранты</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674850"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674850-3.jpg" width="190" height="140" alt="МОМ зовет молодежь Донбасса в летнюю школу «Вместе к успеху». Дедлайн – 21 мая" class="img-responsive" /></div><h3>МОМ зовет молодежь Донбасса в летнюю школу «Вместе к успеху». Дедлайн – 21 мая</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674820"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674820-3.jpg" width="190" height="140" alt="Объединенные силы будут помогать местным властям восстанавливать Донбасс" class="img-responsive" /></div><h3>Объединенные силы будут помогать местным властям восстанавливать Донбасс</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674809"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674809-3.jpg" width="190" height="140" alt="Беларусь направит в Украину партию гуманитарной помощи" class="img-responsive" /></div><h3>Беларусь направит в Украину партию гуманитарной помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674725"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674725-3.jpg" width="190" height="140" alt="Гуманитарный штаб Рината Ахметова предоставляет лекарства детям, страдающим астмой" class="img-responsive" /></div><h3>Гуманитарный штаб Рината Ахметова предоставляет лекарства детям, страдающим астмой</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/recovery" class="menu-link sub-menu-link">Восстановление</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674850"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674850-3.jpg" width="190" height="140" alt="МОМ зовет молодежь Донбасса в летнюю школу «Вместе к успеху». Дедлайн – 21 мая" class="img-responsive" /></div><h3>МОМ зовет молодежь Донбасса в летнюю школу «Вместе к успеху». Дедлайн – 21 мая</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674820"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674820-3.jpg" width="190" height="140" alt="Объединенные силы будут помогать местным властям восстанавливать Донбасс" class="img-responsive" /></div><h3>Объединенные силы будут помогать местным властям восстанавливать Донбасс</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674809"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674809-3.jpg" width="190" height="140" alt="Беларусь направит в Украину партию гуманитарной помощи" class="img-responsive" /></div><h3>Беларусь направит в Украину партию гуманитарной помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674725"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674725-3.jpg" width="190" height="140" alt="Гуманитарный штаб Рината Ахметова предоставляет лекарства детям, страдающим астмой" class="img-responsive" /></div><h3>Гуманитарный штаб Рината Ахметова предоставляет лекарства детям, страдающим астмой</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/information" class="menu-link sub-menu-link">Полезная информация</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674850"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674850-3.jpg" width="190" height="140" alt="МОМ зовет молодежь Донбасса в летнюю школу «Вместе к успеху». Дедлайн – 21 мая" class="img-responsive" /></div><h3>МОМ зовет молодежь Донбасса в летнюю школу «Вместе к успеху». Дедлайн – 21 мая</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674820"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674820-3.jpg" width="190" height="140" alt="Объединенные силы будут помогать местным властям восстанавливать Донбасс" class="img-responsive" /></div><h3>Объединенные силы будут помогать местным властям восстанавливать Донбасс</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674809"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674809-3.jpg" width="190" height="140" alt="Беларусь направит в Украину партию гуманитарной помощи" class="img-responsive" /></div><h3>Беларусь направит в Украину партию гуманитарной помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674725"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674725-3.jpg" width="190" height="140" alt="Гуманитарный штаб Рината Ахметова предоставляет лекарства детям, страдающим астмой" class="img-responsive" /></div><h3>Гуманитарный штаб Рината Ахметова предоставляет лекарства детям, страдающим астмой</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-88" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/settlers" class="menu-link main-menu-link">Переселенцу</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/rights_vpl" class="menu-link sub-menu-link">Права ВПЛ</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674911"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674911-3.jpg" width="190" height="140" alt="Адресную помощь переселенцам нужно привязать к прожиточному минимуму, – нардеп" class="img-responsive" /></div><h3>Адресную помощь переселенцам нужно привязать к прожиточному минимуму, – нардеп</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674874"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674874-3.jpg" width="190" height="140" alt="Переселенцам: Как взять кредит в банке и какие сложности могут возникнуть" class="img-responsive" /></div><h3>Переселенцам: Как взять кредит в банке и какие сложности могут возникнуть</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674856"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674856-3.jpg" width="190" height="140" alt="Переселенка-ветеран труда полгода отстаивала пенсию в суде" class="img-responsive" /></div><h3>Переселенка-ветеран труда полгода отстаивала пенсию в суде</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674855"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674855-3.jpg" width="190" height="140" alt="Семья переселенцев живет в парке Мариуполя (Фото)" class="img-responsive" /></div><h3>Семья переселенцев живет в парке Мариуполя (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/affairs" class="menu-link sub-menu-link">Дела житейские</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674911"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674911-3.jpg" width="190" height="140" alt="Адресную помощь переселенцам нужно привязать к прожиточному минимуму, – нардеп" class="img-responsive" /></div><h3>Адресную помощь переселенцам нужно привязать к прожиточному минимуму, – нардеп</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674874"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674874-3.jpg" width="190" height="140" alt="Переселенцам: Как взять кредит в банке и какие сложности могут возникнуть" class="img-responsive" /></div><h3>Переселенцам: Как взять кредит в банке и какие сложности могут возникнуть</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674856"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674856-3.jpg" width="190" height="140" alt="Переселенка-ветеран труда полгода отстаивала пенсию в суде" class="img-responsive" /></div><h3>Переселенка-ветеран труда полгода отстаивала пенсию в суде</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674855"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674855-3.jpg" width="190" height="140" alt="Семья переселенцев живет в парке Мариуполя (Фото)" class="img-responsive" /></div><h3>Семья переселенцев живет в парке Мариуполя (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/success" class="menu-link sub-menu-link">Истории успеха</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674911"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674911-3.jpg" width="190" height="140" alt="Адресную помощь переселенцам нужно привязать к прожиточному минимуму, – нардеп" class="img-responsive" /></div><h3>Адресную помощь переселенцам нужно привязать к прожиточному минимуму, – нардеп</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674874"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674874-3.jpg" width="190" height="140" alt="Переселенцам: Как взять кредит в банке и какие сложности могут возникнуть" class="img-responsive" /></div><h3>Переселенцам: Как взять кредит в банке и какие сложности могут возникнуть</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674856"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674856-3.jpg" width="190" height="140" alt="Переселенка-ветеран труда полгода отстаивала пенсию в суде" class="img-responsive" /></div><h3>Переселенка-ветеран труда полгода отстаивала пенсию в суде</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674855"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674855-3.jpg" width="190" height="140" alt="Семья переселенцев живет в парке Мариуполя (Фото)" class="img-responsive" /></div><h3>Семья переселенцев живет в парке Мариуполя (Фото)</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/contacts" class="menu-link sub-menu-link">Полезные контакты</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674911"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674911-3.jpg" width="190" height="140" alt="Адресную помощь переселенцам нужно привязать к прожиточному минимуму, – нардеп" class="img-responsive" /></div><h3>Адресную помощь переселенцам нужно привязать к прожиточному минимуму, – нардеп</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674874"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674874-3.jpg" width="190" height="140" alt="Переселенцам: Как взять кредит в банке и какие сложности могут возникнуть" class="img-responsive" /></div><h3>Переселенцам: Как взять кредит в банке и какие сложности могут возникнуть</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674856"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674856-3.jpg" width="190" height="140" alt="Переселенка-ветеран труда полгода отстаивала пенсию в суде" class="img-responsive" /></div><h3>Переселенка-ветеран труда полгода отстаивала пенсию в суде</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674855"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674855-3.jpg" width="190" height="140" alt="Семья переселенцев живет в парке Мариуполя (Фото)" class="img-responsive" /></div><h3>Семья переселенцев живет в парке Мариуполя (Фото)</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-103" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674199"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674199-3.jpg" width="190" height="140" alt="Переселенка из Шахтерска: В центре занятости Киева мою трудовую со штампом «ДНР» пронесли по всем кабинетам (Фото)" class="img-responsive" /></div><h3>Переселенка из Шахтерска: В центре занятости Киева мою трудовую со штампом «ДНР» пронесли по всем кабинетам (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674210"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674210-3.jpg" width="190" height="140" alt="Малышке из Луганской области провели уникальную операцию на сердце (Видео)" class="img-responsive" /></div><h3>Малышке из Луганской области провели уникальную операцию на сердце (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/674246"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674246-3.jpg" width="190" height="140" alt="Ракетный комплекс «Ольха» запустят в серийное производство в 2018 году (Фото,видео)" class="img-responsive" /></div><h3>Ракетный комплекс «Ольха» запустят в серийное производство в 2018 году (Фото,видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/673980"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/673980-3.jpg" width="190" height="140" alt="Жизнь в изоляции: Жители прифронтового села высаживают огород, рискуя жизнью (Видео)" class="img-responsive" /></div><h3>Жизнь в изоляции: Жители прифронтового села высаживают огород, рискуя жизнью (Видео)</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-95" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/674440"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674440-3.jpg" width="190" height="140" alt="Украинский в приоритете: ТЭС ДТЭК за 3 месяца увеличили отпуск электроэнергии из газового угля на 28%" class="img-responsive" /></div><h3>Украинский в приоритете: ТЭС ДТЭК за 3 месяца увеличили отпуск электроэнергии из газового угля на 28%</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/672551"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/672551-3.jpg" width="190" height="140" alt="ДТЭК Нефтегаз признан лучшим в управлении репутацией среди нефтегазодобывающих компаний" class="img-responsive" /></div><h3>ДТЭК Нефтегаз признан лучшим в управлении репутацией среди нефтегазодобывающих компаний</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/672179"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/672179-3.jpg" width="190" height="140" alt="ДТЭК начинает строительство крупнейшей солнечной электростанции в Украине" class="img-responsive" /></div><h3>ДТЭК начинает строительство крупнейшей солнечной электростанции в Украине</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/671883"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/671883-3.jpg" width="190" height="140" alt="85% электроэнергии экономит на освещении ДТЭК Добропольская ЦОФ" class="img-responsive" /></div><h3>85% электроэнергии экономит на освещении ДТЭК Добропольская ЦОФ</h3></a></article></div></li></ul></div></li><li class="soc-media"><a href="javascript:void(0);"><span class="glyphicon glyphicon-plus"></span> Поделись</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a title="Опубликовать ссылку в Facebook" target="_blank"
href="https://www.facebook.com/sharer/sharer.php?u=https://dnews.dn.ua/news/674937"
onclick="window.open(this.href, 'Опубликовать ссылку в Facebook', 'width=640,height=436,toolbar=0,status=0');
return false">Facebook</a></li><li class="soc-links soc-twitter"><a title="Опубликовать ссылку в Twitter" target="_blank" href="https://twitter.com/share?url=https://dnews.dn.ua/news/674937&text=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');
return false;">Twitter</a></li><li class="soc-links soc-google"><a title="Опубликовать ссылку в Google Plus" target="_blank" href="https://plus.google.com/share?url=https://dnews.dn.ua/news/674937" onclick="window.open(this.href, 'Опубликовать ссылку в Google Plus', 'width=800,height=300');
return false">Google+</a></li><li class="soc-links soc-rss"><a href="/ru/rss/">RSS</a></li></ul></div></li></ul></nav></div></div></div></header><div class="container" style="-webkit-transform: none;"><div class="ad hidden-xs" style="margin: 20px auto 20px; width: 730px; position: relative;"></div><div id="page-content" class="right-sidebar has-breaking-news" style="-webkit-transform: none;"><div id="breaking-news"><div class="theme-theme-title"><a href="/ru/category/all_news" class="theme theme-title">Вся лента</a><a href="/ru/region/donbass" class="theme theme-title" style="background: #007DB8;">Донбасс</a><a class="theme theme-title" href="/ru/region/donetsk" style="background: #007DB8;">Донецкая область</a><div class="dropdown" style="display: inline-block;margin-left: -10px;"><a id="city-select1" style="background: #007DB8;text-decoration: none" class="theme theme-title" href="javascript:void(0);" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul id="menu1" class="dropdown-menu scrollable-menu" aria-labelledby="city-select1"><li class="kt"><a href="/ru/city/1">Авдеевка</a></li><li class="kt"><a href="/ru/city/3">Бахмут (Артемовск)</a></li><li class="kt"><a href="/ru/city/4">Великая Новоселка</a></li><li class="kt"><a href="/ru/city/5">Волноваха</a></li><li class="nkt"><a href="/ru/city/7">Горловка</a></li><li class="nkt"><a href="/ru/city/8">Дебальцево</a></li><li class="kt"><a href="/ru/city/9">Доброполье</a></li><li class="nkt"><a href="/ru/city/11">Донецк</a></li><li class="kt"><a href="/ru/city/12">Дружковка</a></li><li class="nkt"><a href="/ru/city/15">Енакиево</a></li><li class="kt"><a href="/ru/city/17">Зайцево</a></li><li class="kt"><a href="/ru/city/31">Константиновка</a></li><li class="kt"><a href="/ru/city/19">Краматорск</a></li><li class="kt"><a href="/ru/city/20">Красногоровка</a></li><li class="kt"><a href="/ru/city/35">Курахово</a></li><li class="kt"><a href="/ru/city/24">Лиман (Красный Лиман)</a></li><li class="kt"><a href="/ru/city/107">Майорск</a></li><li class="nkt"><a href="/ru/city/26">Макеевка</a></li><li class="kt"><a href="/ru/city/25">Мариуполь</a></li><li class="kt"><a href="/ru/city/36">Марьинка</a></li><li class="kt"><a href="/ru/city/30">Мирноград (Димитров)</a></li><li class="kt"><a href="/ru/city/126">Николаевка</a></li><li class="kt"><a href="/ru/city/6">Никольское (Володарское)</a></li><li class="nkt"><a href="/ru/city/96">Новоазовск</a></li><li class="kt"><a href="/ru/city/13">Новогродовка</a></li><li class="kt"><a href="/ru/city/64">Новотроицкое</a></li><li class="kt"><a href="/ru/city/41">Покровск (Красноармейск)</a></li><li class="kt"><a href="/ru/city/115">Светлодарск</a></li><li class="kt"><a href="/ru/city/37">Святогорск</a></li><li class="kt"><a href="/ru/city/103">Северск</a></li><li class="nkt"><a href="/ru/city/98">Седово</a></li><li class="kt"><a href="/ru/city/32">Селидово</a></li><li class="kt"><a href="/ru/city/33">Славянск</a></li><li class="nkt"><a href="/ru/city/34">Снежное</a></li><li class="kt"><a href="/ru/city/40">Торецк (Дзержинск)</a></li><li class="kt"><a href="/ru/city/53">Угледар</a></li><li class="nkt"><a href="/ru/city/60">Харцызск</a></li><li class="nkt"><a href="/ru/city/62">Чистяково (Торез)</a></li><li class="nkt"><a href="/ru/city/61">Шахтерск</a></li><li class="kt"><a href="/ru/city/28">Широкино</a></li><li class="nkt"><a href="/ru/city/48">Ясиноватая</a></li></ul></div><a class="theme theme-title" href="/ru/region/lugansk" style="background: #007DB8;">Луганская область</a><div class="dropdown" style="display: inline-block;margin-left: -10px;"><a id="city-select2" style="background: #007DB8;text-decoration: none" class="theme theme-title" href="javascript:void(0);" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul id="menu2" class="dropdown-menu scrollable-menu" aria-labelledby="city-select2"><li class="nkt"><a href="/ru/city/82">Алчевск</a></li><li class="nkt"><a href="/ru/city/538">Должанск (Свердловск)</a></li><li class="kt"><a href="/ru/city/112">Золотое</a></li><li class="nkt"><a href="/ru/city/72">Кадиевка (Стаханов)</a></li><li class="kt"><a href="/ru/city/86">Кременная</a></li><li class="kt"><a href="/ru/city/87">Лисичанск</a></li><li class="nkt"><a href="/ru/city/63">Луганск</a></li><li class="nkt"><a href="/ru/city/39">Лутугино</a></li><li class="kt"><a href="/ru/city/88">Меловое</a></li><li class="kt"><a href="/ru/city/78">Попасная</a></li><li class="kt"><a href="/ru/city/65">Рубежное</a></li><li class="kt"><a href="/ru/city/66">Сватово</a></li><li class="kt"><a href="/ru/city/68">Северодонецк</a></li><li class="nkt"><a href="/ru/city/69">Славяносербск</a></li><li class="kt"><a href="/ru/city/70">Станица Луганская</a></li><li class="kt"><a href="/ru/city/71">Старобельск</a></li><li class="kt"><a href="/ru/city/116">Счастье</a></li><li class="nkt"><a href="/ru/city/81">Хрустальный (Красный Луч)</a></li></ul></div></div></div><script>"use strict";
var initBreakingNews = true;</script><div class="tbl-row" style="-webkit-transform: none;"><div id="main" class="article"><article id="post-1" class="article-post cat-1 loop-page-1 clearfix" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-05-03"><meta itemprop="headline" content="Дороги будут перекрывать на нескольких улицах города."><header><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><div class="breadcrumb hidden-xs"><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="/ru/category/all_news" title="Все новости" rel="v:url" property="v:title">Все новости</a></div></div><h1 itemprop="name">В Луганске на несколько дней ограничат движение транспорта</h1><p class="post-meta clearfix"><span class="fa-calendar" itemprop="dateCreated">03.05.18 11:56</span><span class="fa-comments"><a href="http://dnews.dn.ua" target="_blank">dnews.dn.ua</a></span><span class="fa-categories"><a href="/ru/category/news" title="Новости">Новости</a></span></p><div class="soc-media-sharing soc-style-three"><script src="//yastatic.net/share2/share.js" async="async"></script><div class="ya-share2" data-services="facebook,twitter,gplus,lj,pocket,viber,whatsapp,skype,telegram" data-limit="7" data-counter=""></div></div></header><div itemprop="image" class="head-image thumb-wrap relative" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url" src="https://dnews.dn.ua/static/images/previews/67/674937-0.jpg" width="770" alt="В Луганске на несколько дней ограничат движение транспорта" class="img-responsive"><meta itemprop="width" content="700"><meta itemprop="height" content="330"><div>Фото из открытых источников</div></div><div class="article-post-content _ga1_on_"><p>В неподконтрольном украинскому правительству Луганске несколько дней будут действовать ограничения движения транспорта &ndash; 3, 5, 7 и 9 мая. Об этом сегодня, 3 мая, сообщает пресс-служба &laquo;МВД ЛНР&raquo;.</p><p>Отмечается, что 3, 5, и 7 мая ограничения связаны с проведением репетиций праздников.</p><p>С 5:00 до 10:00 в Луганске будет перекрыто движение по следующим адресам:</p><ul><li>въезд на ул. Коцюбинского со стороны с ул. Луначарского;</li><li>ул. В.В. Шевченко со стороны ул. 3-я Донецкая;</li><li>ул. Титова;</li><li>ул. Демехина (от ул. Советская до ул. Коцюбинского);</li><li>ул. Лермонтова (от ул. Советская до ул. Коцюбинского);</li><li>ул. П. Сороки (от ул. 18-я линия до ул. 16-я линия);</li><li>ул. 16-я линия (от ул. Советская до ул. Фрунзе);</li><li>въезд на эстакаду со стороны ул. Сараева.</li></ul><p>В среду, 9 мая, в Луганске по вышеуказанным адресам движение будет перекрыто с 5:00.</p><div class="article-post"><div class="review"><h4></h4></div></div><p><strong>Читайте также:</strong></p><ul><li><a href="https://dnews.dn.ua/news/674719">В Донецке и Луганске маршировали в честь Первомая (Фото)</a></li></ul></div><aside class="tags"><ul class="clearfix"><li><span>Теги</span></li><li><a href="/ru/tag/57982" title="Транспорт">Транспорт</a></li><li><a href="/ru/tag/57797" title="9 Мая">9 Мая</a></li><li><a href="/ru/tag/51229" title="ЛНР">ЛНР</a></li></ul></aside><aside class="tags"><ul class="clearfix"><li><span>Города</span></li><li><a href="/ru/city/63" title="Луганск">Луганск</a></li></ul></aside><footer><div class="soc-media-sharing soc-style-three"><script src="//yastatic.net/share2/share.js" async="async"></script><div class="ya-share2" data-services="facebook,twitter,gplus,lj,pocket,viber,whatsapp,skype,telegram" data-limit="7" data-counter=""></div></div></footer><div style="margin: 25px auto "><div id="traffim-widget-1101"></div><script language="javascript" type="text/javascript">(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1101.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();</script><script type="text/javascript">banners_ids[164] = 164;</script> </div><div style="margin: 25px auto "><script id="r34984" type="text/javascript">(function() {
var worker34984,
tickerID = 34984,
tag = document.getElementById('r'+ tickerID),
id = (function(tickerID) {
var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
if ('btoa' in window)
return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
return 'g4p_'+ tickerID +'_'+ now;
})(tickerID);
var container = document.createElement('div');
container.id = id;
container.innerHTML = 'загрузка...';
tag.parentNode.insertBefore(container, tag);
var script = document.createElement('script');
script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34984.js';
script.type = 'text/javascript';
script.charset = 'utf-8';
script.onerror = function() {
if (!('atob' in window && 'Worker' in window))
return;
window.rtIsWebSocket = true;
var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
function runExternalMessage(data) {
worker34984.postMessage(data);
}
worker34984 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));
worker34984.onmessage = function(m) {
var json = JSON.parse(m.data),
content = JSON.parse(json)['content'];
eval(content);
};
worker34984.postMessage(JSON.stringify({
command: 'init',
informer_id: tickerID,
url: script.src
}));
};
tag.parentNode.insertBefore(script, tag);
})();</script><script type="text/javascript">banners_ids[165] = 165;</script> </div><div style="margin: 25px auto "> <div id="M389321ScriptRootC652463"> <div id="M389321PreloadC652463"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M389321ScriptRootC652463")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M389321ScriptRootC652463");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=652463;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/d/n/dnews.dn.ua.652463.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <script type="text/javascript">banners_ids[166] = 166;</script> </div></article><section id="comments"><header><h2>Комментарии</h2><span class="borderline"></span></header><div class="fb-comments" data-href="http://dnews.dn.ua/news/674937" data-numposts="10"></div></section><div style="margin: 25px auto "><div id="M382897ScriptRootC648722"><div id="M382897PreloadC648722">Загрузка...</div><script>(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M382897ScriptRootC648722")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M382897ScriptRootC648722");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648722;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/d/n/dnews.dn.ua.648722.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script></div><script type="text/javascript">banners_ids[160] = 160;</script> </div><section class="news-lay-3 bottom-margin hidden-xs"><header><h2>Другие новости "ДН"</h2><span class="borderline"></span></header><div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Дороги будут перекрывать на нескольких улицах города."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-05-03"><div class="thumb-wrap relative"><a itemprop="url" href="/news/674937"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674937-4.jpg" width="265" height="160" alt="В Луганске на несколько дней ограничат движение транспорта" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">03.05.18 11:56</span><h3 itemprop="name"><a itemprop="url" href="/news/674937">В Луганске на несколько дней ограничат движение транспорта</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Несоблюдение Минских соглашений ставит под угрозу работу ДФС и подвергает риску гражданское население, отметил"><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-05-03"><div class="thumb-wrap relative"><a itemprop="url" href="/news/674932"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674932-4.jpg" width="265" height="160" alt="Глава СММ ОБСЕ призвал гарантировать безопасность персонала ДФС" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">03.05.18 11:44</span><h3 itemprop="name"><a itemprop="url" href="/news/674932">Глава СММ ОБСЕ призвал гарантировать безопасность персонала ДФС</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Водители с мест обеих аварий скрылись."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-05-03"><div class="thumb-wrap relative"><a itemprop="url" href="/news/674928"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674928-4.jpg" width="265" height="160" alt="В Горловке под колеса автомобилей попали два пешехода" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">03.05.18 11:32</span><h3 itemprop="name"><a itemprop="url" href="/news/674928">В Горловке под колеса автомобилей попали два пешехода</a></h3></article></div></div> <div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="На этикетке указано, что алкогольная продукция изготовлена в «ДНР»."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-05-03"><div class="thumb-wrap relative"><a itemprop="url" href="/news/674924"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674924-4.jpg" width="265" height="160" alt="Как в 90-х: В «ДНР» в магазинах продают «питьевой этиловый спирт» (Фото)" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">03.05.18 11:21</span><h3 itemprop="name"><a itemprop="url" href="/news/674924">Как в 90-х: В «ДНР» в магазинах продают «питьевой этиловый спирт» (Фото)</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="В штабе прокомментировали ситуацию."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-05-03"><div class="thumb-wrap relative"><a itemprop="url" href="/news/674926"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674926-4.jpg" width="265" height="160" alt="Пропавший на Донбассе украинский военный находится на неподконтрольной территории, – штаб ООС" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">03.05.18 11:09</span><h3 itemprop="name"><a itemprop="url" href="/news/674926">Пропавший на Донбассе украинский военный находится на неподконтрольной территории, – штаб ООС</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Дети с травмами попали в больницу."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-05-03"><div class="thumb-wrap relative"><a itemprop="url" href="/news/674925"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674925-4.jpg" width="265" height="160" alt="В Горловке водитель сбил двоих детей и скрылся с места ДТП" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">03.05.18 10:58</span><h3 itemprop="name"><a itemprop="url" href="/news/674925">В Горловке водитель сбил двоих детей и скрылся с места ДТП</a></h3></article></div></div> <div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="А в США нет социальной поддержки для перезагрузки отношений с Россией."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-05-03"><div class="thumb-wrap relative"><a itemprop="url" href="/news/674922"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674922-4.jpg" width="265" height="160" alt="Борьба за безопасность в мире зависит от ситуации в Украине, – экс-посол США" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">03.05.18 10:47</span><h3 itemprop="name"><a itemprop="url" href="/news/674922">Борьба за безопасность в мире зависит от ситуации в Украине, – экс-посол США</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="За минувшие сутки зафиксировано 22 обстрела украинских позиций из артиллерии и минометов."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-05-03"><div class="thumb-wrap relative"><a itemprop="url" href="/news/674921"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674921-4.jpg" width="265" height="160" alt="Сводка из зоны ООС за 2 мая: версии сторон конфликта" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">03.05.18 10:36</span><h3 itemprop="name"><a itemprop="url" href="/news/674921">Сводка из зоны ООС за 2 мая: версии сторон конфликта</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Президент рассказал о новшестве."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-05-03"><div class="thumb-wrap relative"><a itemprop="url" href="/news/674920"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/674920-4.jpg" width="265" height="160" alt="ВСУ переходят на питание по стандартам НАТО (Фото)" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">03.05.18 10:23</span><h3 itemprop="name"><a itemprop="url" href="/news/674920">ВСУ переходят на питание по стандартам НАТО (Фото)</a></h3></article></div></div> </section></div><div id="sidebar" class="sidebar" style="padding: 24px;min-height: 600px"><div class="theiaStickySidebar"><div class="ad"></div><aside class="widget module-timeline"><header><h2><ul class="sidebar-nav"><li><a data-toggle="tab" href="#main-news">Главные новости</a></li><li class="active"><a data-toggle="tab" href="#all-news">Все новости</a></li></ul></h2><span class="borderline"></span></header><div class="tab-content"><div id="all-news" class="tab-pane fade in active"><div class="articles"><article><span class="published">11:56</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674937">В Луганске на несколько дней ограничат движение транспорта</a></h3></div></article><article><span class="published">11:44</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674932">Глава СММ ОБСЕ призвал гарантировать безопасность персонала ДФС</a></h3></div></article><article><span class="published">11:32</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674928">В Горловке под колеса автомобилей попали два пешехода</a></h3></div></article><article><span class="published">11:21</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674924">Как в 90-х: В «ДНР» в магазинах продают «питьевой этиловый спирт» (Фото)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">11:09</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674926">Пропавший на Донбассе украинский военный находится на неподконтрольной территории, – штаб ООС</a></h3></div></article><article><span class="published">10:58</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674925">В Горловке водитель сбил двоих детей и скрылся с места ДТП</a></h3></div></article><article><span class="published">10:47</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674922">Борьба за безопасность в мире зависит от ситуации в Украине, – экс-посол США</a></h3></div></article><article><span class="published">10:36</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674921">Сводка из зоны ООС за 2 мая: версии сторон конфликта</a></h3></div></article><article><span class="published">10:23</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674920">ВСУ переходят на питание по стандартам НАТО (Фото)</a></h3></div></article><article><span class="published">10:11</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674916">В Евросоюзе солидарность в отношении санкций к России ослабевает, – экс-посол США</a></h3></div></article><article><span class="published">09:59</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674918">На Луганщине проводятся взрывные работы</a></h3></div></article><article><span class="published">09:49</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674917">На Луганщине участнице проведения «референдума» объявлено о подозрении</a></h3></div></article><article><span class="published">09:38</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674915">В Мариуполе пьяный водитель въехал в электроопору у жилого дома (Фото)</a></h3></div></article><article><span class="published">09:24</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674911">Адресную помощь переселенцам нужно привязать к прожиточному минимуму, – нардеп</a></h3></div></article><article><span class="published">09:11</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674794">Госполитика в отношении граждан на неподконтрольном Донбассе может ужесточиться, – правозащитница</a></h3></div></article><article><span class="published">08:57</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674912">Когда украинцам ждать повышения минимальных зарплат, – мнение Ревы</a></h3></div></article><article><span class="published">08:46</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674913">Ситуация в пунктах пропуска утром 3 мая</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">08:32</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674749">В Донецкой области рассказали о трудоустройстве участников АТО</a></h3></div></article><article><span class="published">08:21</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674831">Запаской запастись не помешает: В «ДНР» рассказали о дороге в Седово</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">08:08</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/674848">Операция «Прощай, субсидия», или Кабмин опять ужесточил…</a></h3><span class="label label-success">ДН</span> </div></article></div><a href="/ru/category/all_news" class="is-top" style="float: right">Все новости</a></div><div id="main-news" class="tab-pane fade"><div class="articles"><article><span class="published">08:46</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674913">Ситуация в пунктах пропуска утром 3 мая</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">14:59</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674835">Ситуация в пунктах пропуска днем 2 мая</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">13:47</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674815">Командующий ООС анонсировал изменения в получении пропусков для пересечения КПВВ</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">13:12</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674810">ООС на Донбассе будет проходить с ограничениями передвижений граждан</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">12:23</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674806">Командующий Объединенными силами назвал приоритеты военных на Донбассе</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">13:42</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674732">Перспективы нет: В Донецке снесли скульптуру Лоренсо Квинна (Фото)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">15:43</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674674">Порошенко объявил о завершении АТО и начале Операции объединенных сил на Донбассе</a></h3></div></article><article><span class="published">14:59</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674671">Ситуация в пунктах пропуска днем 30 апреля</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">10:08</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674644">Сегодня на Донбассе официально стартует Операция объединенных сил </a></h3></div></article><article><span class="published">11:09</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674587">Пожар в Донецке: пострадали дети и спасатели</a></h3></div></article><article><span class="published">10:03</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674534">В Vodafone обещают компенсировать деньги на счетах жителей неподконтрольной Донецкой области</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">22:21</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674504">В Донецке и Горловке начала появляться связь Vodafone</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">16:48</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674451">На Донбассе с началом ООС будет действовать особый порядок: Названы зоны безопасности</a></h3></div></article><article><span class="published">14:59</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674457">Ситуация в пунктах пропуска днем 27 апреля</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">12:11</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674316">До и после войны на Донбассе: 75% населения считают курс Украины неправильным (Инфографика)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">10:17</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674417">О шахте «Юнком» появились новые подробности</a></h3></div></article><article><span class="published">08:59</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674412">Ситуация в пунктах пропуска утром 27 апреля</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">06:32</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674367">Инна Козырь: Донецк – город роз и банков. Был… (Фото)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">06:13</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674255">Нормативы «ДНР»: Сколько времени должен идти досмотр граждан на линии разграничения</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">14:44</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/674211">Ситуация в пунктах пропуска днем 25 апреля</a></h3><span class="label label-success">ДН</span> </div></article></div><a href="/ru/category/all_news?top=1" class="is-top" style="float: right">Все главные новости</a></div></div></aside><header><h2>Новости партнеров</h2><span class="borderline"></span></header><div class="ad"><script id="r34925" type="text/javascript">(function() {
var worker34925,
tickerID = 34925,
tag = document.getElementById('r'+ tickerID),
id = (function(tickerID) {
var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
if ('btoa' in window)
return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
return 'g4p_'+ tickerID +'_'+ now;
})(tickerID);
var container = document.createElement('div');
container.id = id;
container.innerHTML = 'загрузка...';
tag.parentNode.insertBefore(container, tag);
var script = document.createElement('script');
script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34925.js';
script.type = 'text/javascript';
script.charset = 'utf-8';
script.onerror = function() {
if (!('atob' in window && 'Worker' in window))
return;
window.rtIsWebSocket = true;
var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
function runExternalMessage(data) {
worker34925.postMessage(data);
}
worker34925 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));
worker34925.onmessage = function(m) {
var json = JSON.parse(m.data),
content = JSON.parse(json)['content'];
eval(content);
};
worker34925.postMessage(JSON.stringify({
command: 'init',
informer_id: tickerID,
url: script.src
}));
};
tag.parentNode.insertBefore(script, tag);
})();</script><script type="text/javascript">banners_ids[159] = 159;</script> </div><div class="ad"><div id="traffim-widget-1103"></div><script language="javascript" type="text/javascript">(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1103.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();</script><script type="text/javascript">banners_ids[163] = 163;</script> </div><div class="ad" style="margin: 0px;"></div><div class="ad"><div class="fb-page" data-href="https://www.facebook.com/dnews.dn.ua" data-width="301" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/dnews.dn.ua" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dnews.dn.ua">Издательский дом "Донецкие новости"</a></blockquote></div><script type="text/javascript">banners_ids[135] = 135;</script> </div><div class="ad ad-separator" style="padding: 2px; background: none"></div><div class="widget module-poll poll-container hidden-xs" id="poll-container-" data-id=""></div><aside class="widget module-news module-reviews"><header><h2>ТОП "ДН" за неделю</h2><span class="borderline"></span></header><div class="article-container"><article class="clearfix"><a href="/news/674367"><img src="https://dnews.dn.ua/static/images/previews/67/674367-5.jpg" width="100" height="80" alt="Инна Козырь: Донецк – город роз и банков. Был… (Фото)" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">27.04.18 06:32</span><span class="icon fa-eye">24232</span></span><h3><a href="/news/674367">Инна Козырь: Донецк – город роз и банков. Был… (Фото)</a></h3></article><article class="clearfix"><a href="/news/674813"><img src="https://dnews.dn.ua/static/images/previews/67/674813-5.jpg" width="100" height="80" alt="Смешной Донецк: Чудной Первомай, кони-люди и запреты для голубей (Фото)" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">03.05.18 00:15</span><span class="icon fa-eye">11256</span></span><h3><a href="/news/674813">Смешной Донецк: Чудной Первомай, кони-люди и запреты для голубей (Фото)</a></h3></article><article class="clearfix"><a href="/news/674670"><img src="https://dnews.dn.ua/static/images/previews/67/674670-5.jpg" width="100" height="80" alt="Как изменится система пропусков на территорию Операции объединенных сил " /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">30.04.18 15:04</span><span class="icon fa-eye">10450</span></span><h3><a href="/news/674670">Как изменится система пропусков на территорию Операции объединенных сил </a></h3></article><article class="clearfix"><a href="/news/674678"><img src="https://dnews.dn.ua/static/images/previews/67/674678-5.jpg" width="100" height="80" alt="После начала ООС въезд на Донбасс ограничат, – Жебривский" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">30.04.18 16:47</span><span class="icon fa-eye">10337</span></span><h3><a href="/news/674678">После начала ООС въезд на Донбасс ограничат, – Жебривский</a></h3></article><article class="clearfix"><a href="/news/674732"><img src="https://dnews.dn.ua/static/images/previews/67/674732-5.jpg" width="100" height="80" alt="Перспективы нет: В Донецке снесли скульптуру Лоренсо Квинна (Фото)" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">01.05.18 13:42</span><span class="icon fa-eye">8172</span></span><h3><a href="/news/674732">Перспективы нет: В Донецке снесли скульптуру Лоренсо Квинна (Фото)</a></h3></article><article class="clearfix"><a href="/news/674815"><img src="https://dnews.dn.ua/static/images/previews/67/674815-5.jpg" width="100" height="80" alt="Командующий ООС анонсировал изменения в получении пропусков для пересечения КПВВ" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">02.05.18 13:47</span><span class="icon fa-eye">6950</span></span><h3><a href="/news/674815">Командующий ООС анонсировал изменения в получении пропусков для пересечения КПВВ</a></h3></article><article class="clearfix"><a href="/news/674411"><img src="https://dnews.dn.ua/static/images/previews/67/674411-5.jpg" width="100" height="80" alt="Проехал на третьи сутки: Очевидцы советуют не ехать через КПП «ДНР» под Горловкой" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">27.04.18 09:36</span><span class="icon fa-eye">6537</span></span><h3><a href="/news/674411">Проехал на третьи сутки: Очевидцы советуют не ехать через КПП «ДНР» под Горловкой</a></h3></article></div></aside></div></div></div></div></div><section id="page-footer"><div class="container"><nav id="foot-menu" class="hidden-xs"><ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item menu-item-127"><a title="Донецкие новости – Донбасс сегодня, новости Донецка, Луганска и региона" href="/"><span class="glyphicon glyphicon-home"></span></a></li><li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-72"><a href="/ru/category/news" >Новости</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-64"><a href="/ru/category/articles" >Статьи</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-84"><a href="/ru/category/blogs" >Блоги</a></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-70"><a href="/ru/category/_help_donbas" >Помощь Донбассу</a></li><li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-88"><a href="/ru/category/settlers" >Переселенцу</a></li><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-103"><a href="/ru/category/videos" >Видео</a></li><li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-95"><a href="/ru/category/companies" >Новости компаний</a></li><li class="options"><a href="#" class="scrollToTop">Наверх <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul></nav><div class="row"><div class="ad" style="margin: 30px auto 0px"><a target='_blank' href='/ru/ajax/banner_click/169'><img src='https://control.dnews.dn.ua/static/images/banners/0/169-0.jpg'></a><script type="text/javascript">banners_ids[169] = 169;</script> </div><div class="ad" style="margin: 30px auto 0px"></div><div class="ad" style="margin: 30px auto 0px"></div></div><div class="foot-widgets row"><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/news">Новости</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-57" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/politics" >Политика</a></li><li id="menu-item-65" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/economics" >Экономика</a></li><li id="menu-item-59" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/society" >Общество</a></li><li id="menu-item-60" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/sports" >Спорт</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/articles">Статьи</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-76" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_politics" >Политика</a></li><li id="menu-item-67" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_economics" >Экономика</a></li><li id="menu-item-78" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_society" >Общество</a></li><li id="menu-item-79" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/destiny" >Судьбы</a></li><li id="menu-item-69" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_sport" >Спорт</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/_help_donbas">Помощь Донбассу</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-77" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/humanitarian" >Гуманитарная помощь</a></li><li id="menu-item-75" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/grants" >Программы и гранты</a></li><li id="menu-item-58" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/recovery" >Восстановление</a></li><li id="menu-item-68" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/information" >Полезная информация</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/settlers">Переселенцу</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-90" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/rights_vpl" >Права ВПЛ</a></li><li id="menu-item-92" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/affairs" >Дела житейские</a></li><li id="menu-item-93" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/success" >Истории успеха</a></li><li id="menu-item-94" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/contacts" >Полезные контакты</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2>Редакция</h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-1" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/about_us" >О проекте</a></li><li id="menu-item-2" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/contacts" >Контакты</a></li><li id="menu-item-3" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/advertising" >Реклама</a></li><li id="menu-item-9" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/rules" >Правила цитирования</a></li><li id="menu-item-10" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/policy" >Редполитика</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside class="widget module-about"><header><h2>Подпишись</h2><span class="borderline"></span></header><a href="https://www.facebook.com/pg/%D0%98%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%B4%D0%BE%D0%BC-%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA%D0%B8%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-291479334253106/about/?ref=page_internal" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://vk.com/dnews.donetsk" target="_blank"><i class="fa fa-vk"></i></a><a href="/ru/rss/"><i class="fa fa-rss"></i></a></aside></div></div><div class="foot-widgets row"><div class="col-sm-12 col-md-3"><aside class="widget"><div><a href="/"><img src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" height="44" style="height: 44px !important" alt="В Луганске на несколько дней ограничат движение транспорта. Новости" /></a><p><br/>© 2003 – 2016<br/>ООО Редакция газеты<br/>«Донецкие новости»</p></div></aside></div><div class="col-sm-12 col-md-9"><aside class="widget module-about"><header><h2>Региональный портал Донбасса «Донецкие новости»</h2><span class="borderline"></span></header><p>При полном или частичном воспроизведении информации обязательно:<br/>– для <b>интернет-изданий</b> указание не ниже второго абзаца прямой, открытой для поисковых систем гиперссылки на источник
(в формате: <a style="color: #51a3ff !important;" href="https://dnews.dn.ua/">РПД «Донецкие новости»</a>или <a style="color: #51a3ff !important;" href="https://dnews.dn.ua/">Региональный портал Донбасса «Донецкие новости»</a>); <br/>– для <b>печатных изданий</b>: указание названия и адреса портала;<br/>– для <b>радио, ТВ</b>: устное озвучивание наименования портала.<br/><br/><a style="color: #51a3ff !important; float: left;" href="https://dnews.dn.ua/ru/page/rules">Правила использования материалов РПД «Донецкие новости»</a><a style="color: #51a3ff !important; float: right;" href="https://dnews.dn.ua/ru/page/policy">Редакционная политика РПД «Донецкие новости»</a></p></aside></div></div><div class="row" style="text-align: center;"><div class="col-sm-12"> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")</script>  <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#12351d;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}</script><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16835827,s:16835827,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16835827&s16835827&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a></noscript> </div></div></div></section></div></div><link rel='stylesheet' href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><link rel='stylesheet' href="/static/wp-content/themes/weeklynews_2.3/custom.css" type='text/css' media='all' /><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.carousel.css" media="screen"><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.theme.css" media="screen"><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.transitions.css" media="screen"><script type='text/javascript' src="/static/wp-includes/js/lab.js"></script><script>$LAB
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.1.1/js/bootstrap.min.js").wait()
.script("/static/wp-content/themes/weeklynews_2.3/assets/js/mip.external.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.min.js").wait()
.script("/static/wp-content/themes/weeklynews_2.3/assets/js/functions.js")
.script("/static/wp-content/plugins/owl-carousel/owl.carousel.min.js")
.script("/static/wp-includes/js/custom.js").wait(function () {
BannersViewsInc(banners_ids);
jQuery().ready(function ($) {
// Sticky sidebar
$('#sidebar-mid, #sidebar').theiaStickySidebar({'additionalMarginTop': 75});
});
ViewsInc(674937);
$('div.article-post-content').photobox('a.photobox-link', { time: 0, single: true, thumbs: false, history: false });
});</script><script type="text/javascript">var pp_gemius_identifier = '..3qkTvQfxpFJ11iElRdDZZW3_MFZ8brCg0ZFjeL2lf.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script>"use strict";</script></body></html>