<!doctype html> <html class="no-js" lang="en-US"> <head><meta charset="UTF-8" /><title>Пересечение линии разграничения: Что делать, если пропал человек. Новости</title><meta name="description" content="Рекомендации общественников." /><meta name="keywords" content="Пересечение линии разграничения, КПВВ, Донбасс SOS, Пропавшие без вести" /><meta itemprop="name" content=""/><meta itemprop="description" content="Рекомендации общественников."/><meta itemprop="image" content=""/><meta property="fb:app_id" content="1694787420554050" /><link rel="shortcut icon" href="https://control.dnews.dn.ua/static/images/stream/0/7-0.jpg"/><meta property="og:type" content="article"/><meta property="og:email" content="https://dnews.dn.ua/"/><meta property="og:phone_number" content=""/><meta property="og:street-address" content="Донецк"/><meta property="og:locality" content="Донецк"/><meta property="og:region" content="ДО"/><meta property="og:postal-code" content="83100"/><meta property="og:country-name" content="Украина"/><meta property="og:title" content="Пересечение линии разграничения: Что делать, если пропал человек. Новости"/><meta property="og:description" content="Рекомендации общественников."/><meta property="og:image" content="https://dnews.dn.ua/static/images/previews/68/681337-0.jpg"/><meta property="og:url" content="/news/681337"/><meta property="og:site_name" content="Региональный портал Донбасса «Донецкие новости» - Главные политичесткие, финансовые и ежедневные новости, политические новости, события, обзоры, мнения, интервью."/><meta property="og:see_also" content="https://dnews.dn.ua/"/><meta name="twitter:card" content="article"><meta name="twitter:title" content="Пересечение линии разграничения: Что делать, если пропал человек. Новости"><meta name="twitter:description" content="Рекомендации общественников."><meta name="twitter:image" content="https://dnews.dn.ua/static/images/previews/68/681337-0.jpg"><link rel='stylesheet' href="/static/wp-content/themes/weeklynews_2.3/style.css" type='text/css' media='screen' /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Пересечение линии разграничения: Что делать, если пропал человек. Новости" href="/ru/rss/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-84396929-1', 'auto');ga('send', 'pageview');</script><meta name="yandex-verification" content="d983f1ce617b7934" />  <div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1694787420554050";
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-84396929-1"></script><script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-851285618'); gtag('event', 'conversion', {'send_to': 'AW-851285618/5_y1CKzloXgQ8qz2lQM'}); </script><script type="text/javascript">var LANG = 'ru';var _ga10_mark_class = 'img-responsive'; var banners_ids = [];</script><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/250c04a278834a5c7be710b2fa62de99_1.js" async></script><script type="text/javascript">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</script></head><body class="home page" itemscope="itemscope" itemtype="https://schema.org/WebPage"
><script type="text/javascript">var google_conversion_id = 851486508;var google_conversion_language = "en";var google_conversion_format = "3";var google_conversion_color = "ffffff";var google_conversion_label = "JznxCNKR13EQrM6ClgM";var google_remarketing_only = false;</script><script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script><noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/851486508/?label=JznxCNKR13EQrM6ClgM&amp;guid=ON&amp;script=0"/></div></noscript><div id="page-outer-wrap" ><div id="page-inner-wrap"><header id="page-header-mobile" class="visible-xs visible-sm"><nav id="mobile-menu"><form id="search-form-mobile" class="mm-search" role="search" method="get" action="/ru/search/"><input type="text" name="q" id="s" placeholder="Поиск по сайту" value="" /></form><ul id="menu-main-menu" class="nav clearfix"><li id="mobile-nav-menu-item-127" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item "><a title="Пересечение линии разграничения: Что делать, если пропал человек. Новости" href="/ru"><span class="glyphicon glyphicon-home"></span></a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/news" class="menu-link main-menu-link">Новости</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/politics" class="menu-link sub-menu-link">Политика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/economics" class="menu-link sub-menu-link">Экономика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/society" class="menu-link sub-menu-link">Общество</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/sports" class="menu-link sub-menu-link">Спорт</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/articles" class="menu-link main-menu-link">Статьи</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_politics" class="menu-link sub-menu-link">Политика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_economics" class="menu-link sub-menu-link">Экономика</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_society" class="menu-link sub-menu-link">Общество</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/destiny" class="menu-link sub-menu-link">Судьбы</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/_sport" class="menu-link sub-menu-link">Спорт</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/_help_donbas" class="menu-link main-menu-link">Помощь Донбассу</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/humanitarian" class="menu-link sub-menu-link">Гуманитарная помощь</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/grants" class="menu-link sub-menu-link">Программы и гранты</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/recovery" class="menu-link sub-menu-link">Восстановление</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/information" class="menu-link sub-menu-link">Полезная информация</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/settlers" class="menu-link main-menu-link">Переселенцу</a><ul class="sub-menu"><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/rights_vpl" class="menu-link sub-menu-link">Права ВПЛ</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/affairs" class="menu-link sub-menu-link">Дела житейские</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/success" class="menu-link sub-menu-link">Истории успеха</a></li><li id="mobile-nav-menu-item-285" class="sub-menu-item menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children "><a href="/ru/category/contacts" class="menu-link sub-menu-link">Полезные контакты</a></li></ul></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a></li><li id="mobile-nav-menu-item-156" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-50 "><a href="/ru/category/archive" class="menu-link main-menu-link">Архив</a></li></ul></nav> <div data-spy="affix" data-offset-top="50" class="row"><div class="col-xs-6"><h1><a href="/"><img src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" height="44" style="height: 44px !important" alt="Пересечение линии разграничения: Что делать, если пропал человек. Новости" /></a></h1></div><div class="col-xs-6 text-right"><a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a></div></div></header><header id="page-header" class="hidden-xs hidden-sm has-top-menu"><div id="top-navigation"><div class="container"><nav id="top-menu"><ul id="menu-top-navigation" class="clearfix"><li class="date"><span><b>USD</b> 26.32/26.16</span></li><li class="date"><span><b>RUB</b> 0.42/0.37</span></li><li class="date"><span><b>EUR</b> 31.06/30.35</span></li><li id="menu-item-1" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-1"><a href="/ru/page/about_us" >О проекте</a></li><li id="menu-item-2" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-2"><a href="/ru/page/contacts" >Контакты</a></li><li id="menu-item-3" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-3"><a href="/ru/page/advertising" >Реклама</a></li><li id="menu-item-9" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-9"><a href="/ru/page/rules" >Правила цитирования</a></li><li id="menu-item-10" class="first menu-item menu-item-type-post_type menu-item-object-page page_item page-item-116 current_page_item menu-item-10"><a href="/ru/page/policy" >Редполитика</a></li><li class="soc-media"><a href="https://www.facebook.com/%D0%98%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%B4%D0%BE%D0%BC-%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA%D0%B8%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-291479334253106/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://vk.com/dnews.donetsk" target="_blank"><i class="fa fa-vk"></i></a><a href="/ru/rss/"><i class="fa fa-rss"></i></a></li></ul></nav></div></div><div id="header-branding" style="height: auto"><div class="container"><div class="row"><div class="col-sm-4 col-md-4" itemscope="itemscope" itemtype="https://schema.org/Organization"><h1><a itemprop="url" href="/"><img src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" width="100%" alt="Пересечение линии разграничения: Что делать, если пропал человек. Новости" data-retina="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" /></a></h1><meta itemprop="name" content="Пересечение линии разграничения: Что делать, если пропал человек. Новости"></div><div class="col-sm-4 col-md-4 text-center"><form id="search-form" role="search" method="get" action="/ru/search/" style="border-radius: 0px"><input placeholder="Поиск по сайту" type="text" name="q" id="s" /><button><span class="glyphicon glyphicon-search"></span></button></form></div></div></div></div><div id="sticky-header" data-spy="affix" data-offset-top="100"><div id="header-navigation"><div class="container"><nav id="menu"><a href="/ru" title="Пересечение линии разграничения: Что делать, если пропал человек. Новости"><span class="sticky-logo"></span></a><ul id="menu-main-menu-1" class="nav clearfix"><li id="nav-menu-item-127" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item "><a title="Пересечение линии разграничения: Что делать, если пропал человек. Новости" href="/ru" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home"></span></a></li><li id="nav-menu-item-72" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 current-menu-item"><a href="/ru/category/news" class="menu-link main-menu-link">Новости</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/politics" class="menu-link sub-menu-link">Политика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681339"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681339-3.jpg" width="190" height="140" alt="На Луганщину из КНР передадут автомобили скорой помощи" class="img-responsive" /></div><h3>На Луганщину из КНР передадут автомобили скорой помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681347"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681347-3.jpg" width="190" height="140" alt="Украина готова передать России еще 13 граждан в обмен на своих" class="img-responsive" /></div><h3>Украина готова передать России еще 13 граждан в обмен на своих</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681337"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681337-3.jpg" width="190" height="140" alt="Пересечение линии разграничения: Что делать, если пропал человек" class="img-responsive" /></div><h3>Пересечение линии разграничения: Что делать, если пропал человек</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681328"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681328-3.jpg" width="190" height="140" alt="Из-за обострения ситуации на Донбассе участились случаи гибели и травмирования детей, – представитель омбудсмена" class="img-responsive" /></div><h3>Из-за обострения ситуации на Донбассе участились случаи гибели и травмирования детей, – представитель омбудсмена</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/economics" class="menu-link sub-menu-link">Экономика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681339"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681339-3.jpg" width="190" height="140" alt="На Луганщину из КНР передадут автомобили скорой помощи" class="img-responsive" /></div><h3>На Луганщину из КНР передадут автомобили скорой помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681347"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681347-3.jpg" width="190" height="140" alt="Украина готова передать России еще 13 граждан в обмен на своих" class="img-responsive" /></div><h3>Украина готова передать России еще 13 граждан в обмен на своих</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681337"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681337-3.jpg" width="190" height="140" alt="Пересечение линии разграничения: Что делать, если пропал человек" class="img-responsive" /></div><h3>Пересечение линии разграничения: Что делать, если пропал человек</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681328"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681328-3.jpg" width="190" height="140" alt="Из-за обострения ситуации на Донбассе участились случаи гибели и травмирования детей, – представитель омбудсмена" class="img-responsive" /></div><h3>Из-за обострения ситуации на Донбассе участились случаи гибели и травмирования детей, – представитель омбудсмена</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/society" class="menu-link sub-menu-link">Общество</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681339"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681339-3.jpg" width="190" height="140" alt="На Луганщину из КНР передадут автомобили скорой помощи" class="img-responsive" /></div><h3>На Луганщину из КНР передадут автомобили скорой помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681347"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681347-3.jpg" width="190" height="140" alt="Украина готова передать России еще 13 граждан в обмен на своих" class="img-responsive" /></div><h3>Украина готова передать России еще 13 граждан в обмен на своих</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681337"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681337-3.jpg" width="190" height="140" alt="Пересечение линии разграничения: Что делать, если пропал человек" class="img-responsive" /></div><h3>Пересечение линии разграничения: Что делать, если пропал человек</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681328"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681328-3.jpg" width="190" height="140" alt="Из-за обострения ситуации на Донбассе участились случаи гибели и травмирования детей, – представитель омбудсмена" class="img-responsive" /></div><h3>Из-за обострения ситуации на Донбассе участились случаи гибели и травмирования детей, – представитель омбудсмена</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/sports" class="menu-link sub-menu-link">Спорт</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681339"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681339-3.jpg" width="190" height="140" alt="На Луганщину из КНР передадут автомобили скорой помощи" class="img-responsive" /></div><h3>На Луганщину из КНР передадут автомобили скорой помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681347"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681347-3.jpg" width="190" height="140" alt="Украина готова передать России еще 13 граждан в обмен на своих" class="img-responsive" /></div><h3>Украина готова передать России еще 13 граждан в обмен на своих</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681337"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681337-3.jpg" width="190" height="140" alt="Пересечение линии разграничения: Что делать, если пропал человек" class="img-responsive" /></div><h3>Пересечение линии разграничения: Что делать, если пропал человек</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681328"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681328-3.jpg" width="190" height="140" alt="Из-за обострения ситуации на Донбассе участились случаи гибели и травмирования детей, – представитель омбудсмена" class="img-responsive" /></div><h3>Из-за обострения ситуации на Донбассе участились случаи гибели и травмирования детей, – представитель омбудсмена</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-64" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/articles" class="menu-link main-menu-link">Статьи</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_politics" class="menu-link sub-menu-link">Политика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681277"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681277-3.jpg" width="190" height="140" alt="Лечиться по-новому. Заработали новые Правила первичной медпомощи" class="img-responsive" /></div><h3>Лечиться по-новому. Заработали новые Правила первичной медпомощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/680996"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/680996-3.jpg" width="190" height="140" alt="Энергия солнца Донбасса: Как компьютерщик стал зарабатывать на электроэнергии (Фото) " class="img-responsive" /></div><h3>Энергия солнца Донбасса: Как компьютерщик стал зарабатывать на электроэнергии (Фото) </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681009"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681009-3.jpg" width="190" height="140" alt="«Академик» и «Сирота»: Самые известные байкеры Донецка – в Киеве (Фото, видео)" class="img-responsive" /></div><h3>«Академик» и «Сирота»: Самые известные байкеры Донецка – в Киеве (Фото, видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/680924"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/680924-3.jpg" width="190" height="140" alt="«Доступному жилью» оттепель пока не светит" class="img-responsive" /></div><h3>«Доступному жилью» оттепель пока не светит</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_economics" class="menu-link sub-menu-link">Экономика</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681277"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681277-3.jpg" width="190" height="140" alt="Лечиться по-новому. Заработали новые Правила первичной медпомощи" class="img-responsive" /></div><h3>Лечиться по-новому. Заработали новые Правила первичной медпомощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/680996"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/680996-3.jpg" width="190" height="140" alt="Энергия солнца Донбасса: Как компьютерщик стал зарабатывать на электроэнергии (Фото) " class="img-responsive" /></div><h3>Энергия солнца Донбасса: Как компьютерщик стал зарабатывать на электроэнергии (Фото) </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681009"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681009-3.jpg" width="190" height="140" alt="«Академик» и «Сирота»: Самые известные байкеры Донецка – в Киеве (Фото, видео)" class="img-responsive" /></div><h3>«Академик» и «Сирота»: Самые известные байкеры Донецка – в Киеве (Фото, видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/680924"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/680924-3.jpg" width="190" height="140" alt="«Доступному жилью» оттепель пока не светит" class="img-responsive" /></div><h3>«Доступному жилью» оттепель пока не светит</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_society" class="menu-link sub-menu-link">Общество</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681277"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681277-3.jpg" width="190" height="140" alt="Лечиться по-новому. Заработали новые Правила первичной медпомощи" class="img-responsive" /></div><h3>Лечиться по-новому. Заработали новые Правила первичной медпомощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/680996"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/680996-3.jpg" width="190" height="140" alt="Энергия солнца Донбасса: Как компьютерщик стал зарабатывать на электроэнергии (Фото) " class="img-responsive" /></div><h3>Энергия солнца Донбасса: Как компьютерщик стал зарабатывать на электроэнергии (Фото) </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681009"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681009-3.jpg" width="190" height="140" alt="«Академик» и «Сирота»: Самые известные байкеры Донецка – в Киеве (Фото, видео)" class="img-responsive" /></div><h3>«Академик» и «Сирота»: Самые известные байкеры Донецка – в Киеве (Фото, видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/680924"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/680924-3.jpg" width="190" height="140" alt="«Доступному жилью» оттепель пока не светит" class="img-responsive" /></div><h3>«Доступному жилью» оттепель пока не светит</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/destiny" class="menu-link sub-menu-link">Судьбы</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681277"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681277-3.jpg" width="190" height="140" alt="Лечиться по-новому. Заработали новые Правила первичной медпомощи" class="img-responsive" /></div><h3>Лечиться по-новому. Заработали новые Правила первичной медпомощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/680996"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/680996-3.jpg" width="190" height="140" alt="Энергия солнца Донбасса: Как компьютерщик стал зарабатывать на электроэнергии (Фото) " class="img-responsive" /></div><h3>Энергия солнца Донбасса: Как компьютерщик стал зарабатывать на электроэнергии (Фото) </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681009"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681009-3.jpg" width="190" height="140" alt="«Академик» и «Сирота»: Самые известные байкеры Донецка – в Киеве (Фото, видео)" class="img-responsive" /></div><h3>«Академик» и «Сирота»: Самые известные байкеры Донецка – в Киеве (Фото, видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/680924"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/680924-3.jpg" width="190" height="140" alt="«Доступному жилью» оттепель пока не светит" class="img-responsive" /></div><h3>«Доступному жилью» оттепель пока не светит</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/_sport" class="menu-link sub-menu-link">Спорт</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681277"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681277-3.jpg" width="190" height="140" alt="Лечиться по-новому. Заработали новые Правила первичной медпомощи" class="img-responsive" /></div><h3>Лечиться по-новому. Заработали новые Правила первичной медпомощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/680996"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/680996-3.jpg" width="190" height="140" alt="Энергия солнца Донбасса: Как компьютерщик стал зарабатывать на электроэнергии (Фото) " class="img-responsive" /></div><h3>Энергия солнца Донбасса: Как компьютерщик стал зарабатывать на электроэнергии (Фото) </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681009"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681009-3.jpg" width="190" height="140" alt="«Академик» и «Сирота»: Самые известные байкеры Донецка – в Киеве (Фото, видео)" class="img-responsive" /></div><h3>«Академик» и «Сирота»: Самые известные байкеры Донецка – в Киеве (Фото, видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/680924"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/680924-3.jpg" width="190" height="140" alt="«Доступному жилью» оттепель пока не светит" class="img-responsive" /></div><h3>«Доступному жилью» оттепель пока не светит</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-84" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/blogs" class="menu-link main-menu-link">Блоги</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/680125"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/680125-3.jpg" width="190" height="140" alt="Римма Филь: Дети войны" class="img-responsive" /></div><h3>Римма Филь: Дети войны</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/679486"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/679486-3.jpg" width="190" height="140" alt="Здесь тебе не Россия: Как у меня в «ДНР» изъяли водительское удостоверение на основании Кодекса Украины (Фото)" class="img-responsive" /></div><h3>Здесь тебе не Россия: Как у меня в «ДНР» изъяли водительское удостоверение на основании Кодекса Украины (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/679387"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/679387-3.jpg" width="190" height="140" alt="Лариса Лисняк: Прелести поствоенного одиночества " class="img-responsive" /></div><h3>Лариса Лисняк: Прелести поствоенного одиночества </h3></a></article><article class="linkbox large cat- text-center"><a href="/news/679360"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/679360-3.jpg" width="190" height="140" alt="Донецк: Я – парк Щербакова (Фото)" class="img-responsive" /></div><h3>Донецк: Я – парк Щербакова (Фото)</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-70" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/_help_donbas" class="menu-link main-menu-link">Помощь Донбассу</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/humanitarian" class="menu-link sub-menu-link">Гуманитарная помощь</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681339"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681339-3.jpg" width="190" height="140" alt="На Луганщину из КНР передадут автомобили скорой помощи" class="img-responsive" /></div><h3>На Луганщину из КНР передадут автомобили скорой помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681310"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681310-3.jpg" width="190" height="140" alt="Спасатели восстановили 500 поврежденных обстрелами домов в Авдеевке (Фото)" class="img-responsive" /></div><h3>Спасатели восстановили 500 поврежденных обстрелами домов в Авдеевке (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681289"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681289-3.jpg" width="190" height="140" alt="Красный Крест направил на неподконтрольную Донетчину партию гуманитарной помощи" class="img-responsive" /></div><h3>Красный Крест направил на неподконтрольную Донетчину партию гуманитарной помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681202"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681202-3.jpg" width="190" height="140" alt="Предприниматели Донетчины могут получить гранты до 130 тыс. грн на создание рабочих мест" class="img-responsive" /></div><h3>Предприниматели Донетчины могут получить гранты до 130 тыс. грн на создание рабочих мест</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/grants" class="menu-link sub-menu-link">Программы и гранты</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681339"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681339-3.jpg" width="190" height="140" alt="На Луганщину из КНР передадут автомобили скорой помощи" class="img-responsive" /></div><h3>На Луганщину из КНР передадут автомобили скорой помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681310"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681310-3.jpg" width="190" height="140" alt="Спасатели восстановили 500 поврежденных обстрелами домов в Авдеевке (Фото)" class="img-responsive" /></div><h3>Спасатели восстановили 500 поврежденных обстрелами домов в Авдеевке (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681289"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681289-3.jpg" width="190" height="140" alt="Красный Крест направил на неподконтрольную Донетчину партию гуманитарной помощи" class="img-responsive" /></div><h3>Красный Крест направил на неподконтрольную Донетчину партию гуманитарной помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681202"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681202-3.jpg" width="190" height="140" alt="Предприниматели Донетчины могут получить гранты до 130 тыс. грн на создание рабочих мест" class="img-responsive" /></div><h3>Предприниматели Донетчины могут получить гранты до 130 тыс. грн на создание рабочих мест</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/recovery" class="menu-link sub-menu-link">Восстановление</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681339"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681339-3.jpg" width="190" height="140" alt="На Луганщину из КНР передадут автомобили скорой помощи" class="img-responsive" /></div><h3>На Луганщину из КНР передадут автомобили скорой помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681310"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681310-3.jpg" width="190" height="140" alt="Спасатели восстановили 500 поврежденных обстрелами домов в Авдеевке (Фото)" class="img-responsive" /></div><h3>Спасатели восстановили 500 поврежденных обстрелами домов в Авдеевке (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681289"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681289-3.jpg" width="190" height="140" alt="Красный Крест направил на неподконтрольную Донетчину партию гуманитарной помощи" class="img-responsive" /></div><h3>Красный Крест направил на неподконтрольную Донетчину партию гуманитарной помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681202"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681202-3.jpg" width="190" height="140" alt="Предприниматели Донетчины могут получить гранты до 130 тыс. грн на создание рабочих мест" class="img-responsive" /></div><h3>Предприниматели Донетчины могут получить гранты до 130 тыс. грн на создание рабочих мест</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/information" class="menu-link sub-menu-link">Полезная информация</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681339"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681339-3.jpg" width="190" height="140" alt="На Луганщину из КНР передадут автомобили скорой помощи" class="img-responsive" /></div><h3>На Луганщину из КНР передадут автомобили скорой помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681310"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681310-3.jpg" width="190" height="140" alt="Спасатели восстановили 500 поврежденных обстрелами домов в Авдеевке (Фото)" class="img-responsive" /></div><h3>Спасатели восстановили 500 поврежденных обстрелами домов в Авдеевке (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681289"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681289-3.jpg" width="190" height="140" alt="Красный Крест направил на неподконтрольную Донетчину партию гуманитарной помощи" class="img-responsive" /></div><h3>Красный Крест направил на неподконтрольную Донетчину партию гуманитарной помощи</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681202"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681202-3.jpg" width="190" height="140" alt="Предприниматели Донетчины могут получить гранты до 130 тыс. грн на создание рабочих мест" class="img-responsive" /></div><h3>Предприниматели Донетчины могут получить гранты до 130 тыс. грн на создание рабочих мест</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-88" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/settlers" class="menu-link main-menu-link">Переселенцу</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/rights_vpl" class="menu-link sub-menu-link">Права ВПЛ</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681343"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681343-3.jpg" width="190" height="140" alt="Суд отменил проверки переселенцев, – правозащитники" class="img-responsive" /></div><h3>Суд отменил проверки переселенцев, – правозащитники</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681320"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681320-3.jpg" width="190" height="140" alt="С трех часов ночи сидим, ждем: В Пенсионном фонде Волновахи – ажиотаж (Фото)" class="img-responsive" /></div><h3>С трех часов ночи сидим, ждем: В Пенсионном фонде Волновахи – ажиотаж (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681204"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681204-3.jpg" width="190" height="140" alt="Студенты вуза-переселенца нарисовали два мурала (Фото)" class="img-responsive" /></div><h3>Студенты вуза-переселенца нарисовали два мурала (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681277"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681277-3.jpg" width="190" height="140" alt="Лечиться по-новому. Заработали новые Правила первичной медпомощи" class="img-responsive" /></div><h3>Лечиться по-новому. Заработали новые Правила первичной медпомощи</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/affairs" class="menu-link sub-menu-link">Дела житейские</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681343"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681343-3.jpg" width="190" height="140" alt="Суд отменил проверки переселенцев, – правозащитники" class="img-responsive" /></div><h3>Суд отменил проверки переселенцев, – правозащитники</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681320"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681320-3.jpg" width="190" height="140" alt="С трех часов ночи сидим, ждем: В Пенсионном фонде Волновахи – ажиотаж (Фото)" class="img-responsive" /></div><h3>С трех часов ночи сидим, ждем: В Пенсионном фонде Волновахи – ажиотаж (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681204"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681204-3.jpg" width="190" height="140" alt="Студенты вуза-переселенца нарисовали два мурала (Фото)" class="img-responsive" /></div><h3>Студенты вуза-переселенца нарисовали два мурала (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681277"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681277-3.jpg" width="190" height="140" alt="Лечиться по-новому. Заработали новые Правила первичной медпомощи" class="img-responsive" /></div><h3>Лечиться по-новому. Заработали новые Правила первичной медпомощи</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/success" class="menu-link sub-menu-link">Истории успеха</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681343"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681343-3.jpg" width="190" height="140" alt="Суд отменил проверки переселенцев, – правозащитники" class="img-responsive" /></div><h3>Суд отменил проверки переселенцев, – правозащитники</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681320"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681320-3.jpg" width="190" height="140" alt="С трех часов ночи сидим, ждем: В Пенсионном фонде Волновахи – ажиотаж (Фото)" class="img-responsive" /></div><h3>С трех часов ночи сидим, ждем: В Пенсионном фонде Волновахи – ажиотаж (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681204"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681204-3.jpg" width="190" height="140" alt="Студенты вуза-переселенца нарисовали два мурала (Фото)" class="img-responsive" /></div><h3>Студенты вуза-переселенца нарисовали два мурала (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681277"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681277-3.jpg" width="190" height="140" alt="Лечиться по-новому. Заработали новые Правила первичной медпомощи" class="img-responsive" /></div><h3>Лечиться по-новому. Заработали новые Правила первичной медпомощи</h3></a></article></div></li><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/contacts" class="menu-link sub-menu-link">Полезные контакты</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681343"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681343-3.jpg" width="190" height="140" alt="Суд отменил проверки переселенцев, – правозащитники" class="img-responsive" /></div><h3>Суд отменил проверки переселенцев, – правозащитники</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681320"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681320-3.jpg" width="190" height="140" alt="С трех часов ночи сидим, ждем: В Пенсионном фонде Волновахи – ажиотаж (Фото)" class="img-responsive" /></div><h3>С трех часов ночи сидим, ждем: В Пенсионном фонде Волновахи – ажиотаж (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681204"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681204-3.jpg" width="190" height="140" alt="Студенты вуза-переселенца нарисовали два мурала (Фото)" class="img-responsive" /></div><h3>Студенты вуза-переселенца нарисовали два мурала (Фото)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681277"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681277-3.jpg" width="190" height="140" alt="Лечиться по-новому. Заработали новые Правила первичной медпомощи" class="img-responsive" /></div><h3>Лечиться по-новому. Заработали новые Правила первичной медпомощи</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-103" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/videos" class="menu-link main-menu-link">Видео</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/681291"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681291-3.jpg" width="190" height="140" alt="Колесников выступил за монетизацию льгот на проезд в общественном транспорте (Видео)" class="img-responsive" /></div><h3>Колесников выступил за монетизацию льгот на проезд в общественном транспорте (Видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/681009"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681009-3.jpg" width="190" height="140" alt="«Академик» и «Сирота»: Самые известные байкеры Донецка – в Киеве (Фото, видео)" class="img-responsive" /></div><h3>«Академик» и «Сирота»: Самые известные байкеры Донецка – в Киеве (Фото, видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/680802"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/680802-3.jpg" width="190" height="140" alt="Ураган в Донецке: Так природа мстит за наши деяния (Фото, видео)" class="img-responsive" /></div><h3>Ураган в Донецке: Так природа мстит за наши деяния (Фото, видео)</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/680697"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/680697-3.jpg" width="190" height="140" alt="Поселок Каменка под Авдеевкой: Шаг в сторону – и можно взлететь на воздух (Видео)" class="img-responsive" /></div><h3>Поселок Каменка под Авдеевкой: Шаг в сторону – и можно взлететь на воздух (Видео)</h3></a></article></div></li></ul></div></li><li id="nav-menu-item-95" class="main-menu-item menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor menu-item-has-children menu-category-33 "><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a><div class="subnav-container"><ul class="subnav-menu"><li class="sub-menu-item menu-item-odd menu-item menu-item-type-taxonomy menu-item-object-category"><a href="/ru/category/companies" class="menu-link main-menu-link">Новости компаний</a><div class="subnav-posts"><article class="linkbox large cat- text-center"><a href="/news/679888"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/679888-3.jpg" width="190" height="140" alt="ДТЭК создал компании для поставки электроэнергии в Киеве, Днепропетровской и Донецкой областях" class="img-responsive" /></div><h3>ДТЭК создал компании для поставки электроэнергии в Киеве, Днепропетровской и Донецкой областях</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/679782"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/679782-3.jpg" width="190" height="140" alt="ЛЭП в Днепропетровской области обследуют с помощью вертолетов" class="img-responsive" /></div><h3>ЛЭП в Днепропетровской области обследуют с помощью вертолетов</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/679764"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/679764-3.jpg" width="190" height="140" alt="В Украине стартовал поиск энергетических инноваций" class="img-responsive" /></div><h3>В Украине стартовал поиск энергетических инноваций</h3></a></article><article class="linkbox large cat- text-center"><a href="/news/677896"><div class="thumb-wrap"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/67/677896-3.jpg" width="190" height="140" alt="На Авдеевском коксохиме запустили «умную» железнодорожную станцию" class="img-responsive" /></div><h3>На Авдеевском коксохиме запустили «умную» железнодорожную станцию</h3></a></article></div></li></ul></div></li><li class="soc-media"><a href="javascript:void(0);"><span class="glyphicon glyphicon-plus"></span> Поделись</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a title="Опубликовать ссылку в Facebook" target="_blank"
href="https://www.facebook.com/sharer/sharer.php?u=https://dnews.dn.ua/news/681337"
onclick="window.open(this.href, 'Опубликовать ссылку в Facebook', 'width=640,height=436,toolbar=0,status=0');
return false">Facebook</a></li><li class="soc-links soc-twitter"><a title="Опубликовать ссылку в Twitter" target="_blank" href="https://twitter.com/share?url=https://dnews.dn.ua/news/681337&text=" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');
return false;">Twitter</a></li><li class="soc-links soc-google"><a title="Опубликовать ссылку в Google Plus" target="_blank" href="https://plus.google.com/share?url=https://dnews.dn.ua/news/681337" onclick="window.open(this.href, 'Опубликовать ссылку в Google Plus', 'width=800,height=300');
return false">Google+</a></li><li class="soc-links soc-rss"><a href="/ru/rss/">RSS</a></li></ul></div></li></ul></nav></div></div></div></header><div class="container" style="-webkit-transform: none;"><div class="ad hidden-xs" style="margin: 20px auto 20px; width: 730px; position: relative;"></div><div id="page-content" class="right-sidebar has-breaking-news" style="-webkit-transform: none;"><div id="breaking-news"><div class="theme-theme-title"><a href="/ru/category/all_news" class="theme theme-title">Вся лента</a><a href="/ru/region/donbass" class="theme theme-title" style="background: #007DB8;">Донбасс</a><a class="theme theme-title" href="/ru/region/donetsk" style="background: #007DB8;">Донецкая область</a><div class="dropdown" style="display: inline-block;margin-left: -10px;"><a id="city-select1" style="background: #007DB8;text-decoration: none" class="theme theme-title" href="javascript:void(0);" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul id="menu1" class="dropdown-menu scrollable-menu" aria-labelledby="city-select1"><li class="kt"><a href="/ru/city/1">Авдеевка</a></li><li class="kt"><a href="/ru/city/3">Бахмут (Артемовск)</a></li><li class="kt"><a href="/ru/city/4">Великая Новоселка</a></li><li class="kt"><a href="/ru/city/5">Волноваха</a></li><li class="nkt"><a href="/ru/city/7">Горловка</a></li><li class="nkt"><a href="/ru/city/8">Дебальцево</a></li><li class="kt"><a href="/ru/city/9">Доброполье</a></li><li class="nkt"><a href="/ru/city/11">Донецк</a></li><li class="kt"><a href="/ru/city/12">Дружковка</a></li><li class="nkt"><a href="/ru/city/15">Енакиево</a></li><li class="kt"><a href="/ru/city/17">Зайцево</a></li><li class="kt"><a href="/ru/city/31">Константиновка</a></li><li class="kt"><a href="/ru/city/19">Краматорск</a></li><li class="kt"><a href="/ru/city/20">Красногоровка</a></li><li class="kt"><a href="/ru/city/35">Курахово</a></li><li class="kt"><a href="/ru/city/24">Лиман (Красный Лиман)</a></li><li class="kt"><a href="/ru/city/107">Майорск</a></li><li class="nkt"><a href="/ru/city/26">Макеевка</a></li><li class="kt"><a href="/ru/city/25">Мариуполь</a></li><li class="kt"><a href="/ru/city/36">Марьинка</a></li><li class="kt"><a href="/ru/city/30">Мирноград (Димитров)</a></li><li class="kt"><a href="/ru/city/126">Николаевка</a></li><li class="kt"><a href="/ru/city/6">Никольское (Володарское)</a></li><li class="nkt"><a href="/ru/city/96">Новоазовск</a></li><li class="kt"><a href="/ru/city/13">Новогродовка</a></li><li class="kt"><a href="/ru/city/64">Новотроицкое</a></li><li class="kt"><a href="/ru/city/41">Покровск (Красноармейск)</a></li><li class="kt"><a href="/ru/city/115">Светлодарск</a></li><li class="kt"><a href="/ru/city/37">Святогорск</a></li><li class="kt"><a href="/ru/city/103">Северск</a></li><li class="nkt"><a href="/ru/city/98">Седово</a></li><li class="kt"><a href="/ru/city/32">Селидово</a></li><li class="kt"><a href="/ru/city/33">Славянск</a></li><li class="nkt"><a href="/ru/city/34">Снежное</a></li><li class="kt"><a href="/ru/city/40">Торецк (Дзержинск)</a></li><li class="kt"><a href="/ru/city/53">Угледар</a></li><li class="nkt"><a href="/ru/city/60">Харцызск</a></li><li class="nkt"><a href="/ru/city/62">Чистяково (Торез)</a></li><li class="nkt"><a href="/ru/city/61">Шахтерск</a></li><li class="kt"><a href="/ru/city/28">Широкино</a></li><li class="nkt"><a href="/ru/city/48">Ясиноватая</a></li></ul></div><a class="theme theme-title" href="/ru/region/lugansk" style="background: #007DB8;">Луганская область</a><div class="dropdown" style="display: inline-block;margin-left: -10px;"><a id="city-select2" style="background: #007DB8;text-decoration: none" class="theme theme-title" href="javascript:void(0);" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul id="menu2" class="dropdown-menu scrollable-menu" aria-labelledby="city-select2"><li class="nkt"><a href="/ru/city/82">Алчевск</a></li><li class="nkt"><a href="/ru/city/538">Должанск (Свердловск)</a></li><li class="kt"><a href="/ru/city/112">Золотое</a></li><li class="nkt"><a href="/ru/city/72">Кадиевка (Стаханов)</a></li><li class="kt"><a href="/ru/city/86">Кременная</a></li><li class="kt"><a href="/ru/city/87">Лисичанск</a></li><li class="nkt"><a href="/ru/city/63">Луганск</a></li><li class="nkt"><a href="/ru/city/39">Лутугино</a></li><li class="kt"><a href="/ru/city/88">Меловое</a></li><li class="kt"><a href="/ru/city/78">Попасная</a></li><li class="kt"><a href="/ru/city/65">Рубежное</a></li><li class="kt"><a href="/ru/city/66">Сватово</a></li><li class="kt"><a href="/ru/city/68">Северодонецк</a></li><li class="nkt"><a href="/ru/city/69">Славяносербск</a></li><li class="nkt"><a href="/ru/city/85">Сорокино (Краснодон)</a></li><li class="kt"><a href="/ru/city/70">Станица Луганская</a></li><li class="kt"><a href="/ru/city/71">Старобельск</a></li><li class="kt"><a href="/ru/city/116">Счастье</a></li><li class="nkt"><a href="/ru/city/81">Хрустальный (Красный Луч)</a></li></ul></div></div></div><script>"use strict";
var initBreakingNews = true;</script><div class="tbl-row" style="-webkit-transform: none;"><div id="main" class="article"><article id="post-1" class="article-post cat-1 loop-page-1 clearfix" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="datePublished" content="2018-07-05"><meta itemprop="headline" content="Рекомендации общественников."><header><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><div class="breadcrumb hidden-xs"><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="/ru/category/all_news" title="Все новости" rel="v:url" property="v:title">Все новости</a></div></div><h1 itemprop="name">Пересечение линии разграничения: Что делать, если пропал человек</h1><p class="post-meta clearfix"><span class="fa-calendar" itemprop="dateCreated">05.07.18 17:31</span><span class="fa-comments"><a href="http://dnews.dn.ua" target="_blank">dnews.dn.ua</a></span><span class="fa-categories"><a href="/ru/category/news" title="Новости">Новости</a></span></p><div class="soc-media-sharing soc-style-three"><script src="//yastatic.net/share2/share.js" async="async"></script><div class="ya-share2" data-services="facebook,twitter,gplus,lj,pocket,viber,whatsapp,skype,telegram" data-limit="7" data-counter=""></div></div></header><div itemprop="image" class="head-image thumb-wrap relative" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url" src="https://dnews.dn.ua/static/images/previews/68/681337-0.jpg" width="770" alt="Пересечение линии разграничения: Что делать, если пропал человек" class="img-responsive"><meta itemprop="width" content="1360"><meta itemprop="height" content="583"><div>Фото из открытых источников</div></div><div class="article-post-content _ga1_on_"><p>Сегодня, 5 июля, в Общественной организации &laquo;Донбасс-SOS&raquo; разъяснили, что делать, если при пересечении линии соприкосновения через контрольные пункты въезда-выезда (КПВВ) на Донбассе пропал человек.</p><p>В первую очередь &ndash; не паниковать. Не забывайте, что мобильная связь на линии соприкосновения неустойчивая, телефоны разряжаются очень быстро. А непосредственно на КПВВ телефоны рекомендуют отключать. Возможно, вы не можете связаться именно потому, что человек проходит проверку на КПВВ, у него разрядился телефон, он его потерял или забыл. &laquo;Почти все &quot;пропавшие без вести&quot; выходят на связь в ближайшие 24 часа после &quot;пропажи&quot;&raquo;, &ndash; отмечают общественники.</p><p>Кроме того:</p><ol><li><strong>Свяжитесь с друзьями/знакомыми/родственниками на временно неподконтрольной украинской власти территории</strong>. Они могут владеть какой-либо информацией о пропавшем. Чем больше людей знает о ситуации, тем больше вероятности его найти. Попросите их связаться с больницами и местными &laquo;органами власти&raquo;*, к которым территориально относятся пункты пропуска на неподконтрольных территориях.</li><li><strong>Свяжитесь с больницей и отделением полиции, которые территориально относятся к КПВВ</strong>. Всегда есть вероятность, что человек был экстренно госпитализирован или задержан &laquo;до выяснения&raquo;.</li></ol><p><strong>Если человек не выходит на связь более 24 часов</strong>, вам необходимо сделать следующее:</p><ol><li><strong>Позвонить в полицию</strong>: &laquo;горячая линия&raquo; ГУНП в Донецкой области &ndash;&nbsp;0 800 505&nbsp;102; &laquo;горячая линия&raquo; ГУНП в Луганской области &ndash;&nbsp;0 800 500&nbsp;202; или просто&nbsp;102.</li><li><strong>Подать заявление о пропаже человека в ближайшее отделение полиции</strong>. Подать заявление можно в любом отделении полиции, в каждом городе Украины и в любое удобное время.&nbsp;Если у вас нет возможности самому подать заявление, это может сделать любой другой человек. Заявление нужно обязательно зарегистрировать,&nbsp;<strong>регистрационный номер сохраните</strong>.</li></ol><p>Вам <strong>необходимо предоставить как можно больше информации о пропавшем</strong>:</p><ul><li>внешнее описание;</li><li>наличие шрамов, татуировок, других особых примет;</li><li>описание одежды;</li><li>наличие мобильного телефона, автотранспорта и тому подобное.</li></ul><p><strong>Обязательно</strong> предоставьте фотографию пропавшего человека.</p><p>Информацию об исчезновении человека в течение суток размещают в информационно-поисковой системе и начинают поиск пропавшего.</p><p><strong>Важно</strong>: Работники полиции не могут отказать вам в приеме заявления о пропаже человека. Отказ влечет за собой дисциплинарную ответственность.</p><p><strong>Вы не сможете сидеть сложа руки. Поэтому</strong>:</p><ul><li><strong>дайте объявления в соцсетях</strong>.&nbsp;Распространение информации о пропавшем в интернете увеличит эффективность поиска.&nbsp;В объявлении обязательно укажите время и место исчезновения, особые приметы. Фото должно быть не красивое, а последнее;</li><li><strong>расклейте объявления по предполагаемому маршруту следования пропавшего</strong>.&nbsp;Лучше всего делать распечатки цветными и клеить на видные, людные места. Фото должно быть большим, текст &ndash; кратким: люди обычно обращают внимание только на фотографию;</li><li><strong>покажите фотографию пропавшего кассирам на автовокзале, сотрудникам КПВВ, сотрудникам ГСЧС в пункте оказания помощи, волонтерам,&nbsp;людям в очереди</strong> &ndash; всегда есть вероятность, что кто-то видел человека;</li><li><strong>оставьте заявление о пропаже человека в местных &laquo;органах власти&raquo; на временно неподконтрольной территории</strong>. Лучше, когда туда обращаются матери, жены или близкие родственники;</li><li><strong>позвоните и сообщите о пропавшем в международные организации</strong>:&nbsp;<u>Международный комитет Красного Креста (МККК)</u>: в Киеве:&nbsp;0 800 300&nbsp;155; в Луганске:&nbsp;0 800 300 195; (072) 030 01 95; в Донецке:&nbsp;0 800 300&nbsp;185,&nbsp;(071) 310 57 47, (071) 378 71 11; в Славянске:&nbsp;0 800 300&nbsp;115; в Северодонецке:&nbsp;0 800 300&nbsp;125; в Мариуполе:&nbsp;0 800 300&nbsp;165.&nbsp;<u>Миссия ООН по правам человека в Украине</u>&nbsp;(общественники рекомендуют сообщать информацию&nbsp;в том&nbsp;случае, если есть основания полагать, что исчезновение связано с нарушением прав человека):&nbsp;(044) 253 93 63;</li><li><strong>позвоните и сообщите о пропавшем в общественные организации, которые помогают семьям пропавших без вести, заложников и людям, пережившим плен</strong>: &laquo;Блакитний птах&raquo;&nbsp;(050) 657 20 89,&nbsp;&laquo;Группа Патриот&raquo;&nbsp;(098) 034 35 25.</li></ul><p><strong>Важно</strong>: Ни органы власти, ни волонтеры, ни правозащитники денег за помощь в поиске пропавших не берут! Остерегайтесь мошенников!</p><p>О том, что делать, если на временно неподконтрольной украинской власти части Донбасса у вас пропал родственник, друг или близкий человек, читайте <a href="https://dnews.dn.ua/news/681115">здесь</a>.</p><p><em>*под &laquo;местными органами власти&raquo; стоит понимать органы и структуры, функционально ответственные за управление временно оккупированными территориями Украины в значении Закона Украины &laquo;Об особенностях государственной политики по обеспечению государственного суверенитета Украины на временно оккупированных территориях в Донецкой и Луганской областях&raquo;</em></p><div class="article-post"><div class="review"><h4></h4></div></div><p><strong>Читайте также:</strong></p><ul><li><a href="https://dnews.dn.ua/news/664132">Остановили на КПВВ и зовут на &laquo;беседу&raquo;: Что делать</a></li><li><a href="https://dnews.dn.ua/news/681115">Что делать, если пропал родственник или близкий человек на неподконтрольном Донбассе</a></li></ul></div><aside class="tags"><ul class="clearfix"><li><span>Теги</span></li><li><a href="/ru/tag/53546" title="Пересечение линии разграничения">Пересечение линии разграничения</a></li><li><a href="/ru/tag/53020" title="КПВВ">КПВВ</a></li><li><a href="/ru/tag/53677" title="Донбасс SOS">Донбасс SOS</a></li><li><a href="/ru/tag/53046" title="Пропавшие без вести">Пропавшие без вести</a></li></ul></aside><footer><div class="soc-media-sharing soc-style-three"><script src="//yastatic.net/share2/share.js" async="async"></script><div class="ya-share2" data-services="facebook,twitter,gplus,lj,pocket,viber,whatsapp,skype,telegram" data-limit="7" data-counter=""></div></div></footer><div style="margin: 25px auto "> <div id="M389321ScriptRootC652463"> <div id="M389321PreloadC652463"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M389321ScriptRootC652463")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M389321ScriptRootC652463");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=652463;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/d/n/dnews.dn.ua.652463.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <script type="text/javascript">banners_ids[166] = 166;</script> </div><div style="margin: 25px auto "><script id="r34984" type="text/javascript">(function() {
var worker34984,
tickerID = 34984,
tag = document.getElementById('r'+ tickerID),
id = (function(tickerID) {
var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
if ('btoa' in window)
return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
return 'g4p_'+ tickerID +'_'+ now;
})(tickerID);
var container = document.createElement('div');
container.id = id;
container.innerHTML = 'загрузка...';
tag.parentNode.insertBefore(container, tag);
var script = document.createElement('script');
script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34984.js';
script.type = 'text/javascript';
script.charset = 'utf-8';
script.onerror = function() {
if (!('atob' in window && 'Worker' in window))
return;
window.rtIsWebSocket = true;
var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
function runExternalMessage(data) {
worker34984.postMessage(data);
}
worker34984 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));
worker34984.onmessage = function(m) {
var json = JSON.parse(m.data),
content = JSON.parse(json)['content'];
eval(content);
};
worker34984.postMessage(JSON.stringify({
command: 'init',
informer_id: tickerID,
url: script.src
}));
};
tag.parentNode.insertBefore(script, tag);
})();</script><script type="text/javascript">banners_ids[165] = 165;</script> </div><div style="margin: 25px auto "><div id="traffim-widget-1101"></div><script language="javascript" type="text/javascript">(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/1101.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();</script><script type="text/javascript">banners_ids[164] = 164;</script> </div></article><section id="comments"><header><h2>Комментарии</h2><span class="borderline"></span></header><div class="fb-comments" data-href="http://dnews.dn.ua/news/681337" data-numposts="10"></div></section><div style="margin: 25px auto "><div id="M382897ScriptRootC648722"><div id="M382897PreloadC648722">Загрузка...</div><script>(function(){
var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M382897ScriptRootC648722")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
catch(e){var iw=d;var c=d[gi]("M382897ScriptRootC648722");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=648722;c[ac](dv);
var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/d/n/dnews.dn.ua.648722.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();</script></div><script type="text/javascript">banners_ids[160] = 160;</script> </div><section class="news-lay-3 bottom-margin hidden-xs"><header><h2>Другие новости "ДН"</h2><span class="borderline"></span></header><div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="ВПЛ разрешили причислять к налоговой скидке сумму, уплаченную за аренду жилья."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-07-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/681335"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681335-4.jpg" width="265" height="160" alt="В Украине для переселенцев ввели налоговую скидку" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.07.18 18:09</span><h3 itemprop="name"><a itemprop="url" href="/news/681335">В Украине для переселенцев ввели налоговую скидку</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Включая необходимое оборудование."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-07-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/681339"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681339-4.jpg" width="265" height="160" alt="На Луганщину из КНР передадут автомобили скорой помощи" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.07.18 17:56</span><h3 itemprop="name"><a itemprop="url" href="/news/681339">На Луганщину из КНР передадут автомобили скорой помощи</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="В придачу к уже озвученному списку из 23 фамилий."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-07-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/681347"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681347-4.jpg" width="265" height="160" alt="Украина готова передать России еще 13 граждан в обмен на своих" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.07.18 17:42</span><h3 itemprop="name"><a itemprop="url" href="/news/681347">Украина готова передать России еще 13 граждан в обмен на своих</a></h3></article></div></div> <div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Рекомендации общественников."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-07-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/681337"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681337-4.jpg" width="265" height="160" alt="Пересечение линии разграничения: Что делать, если пропал человек" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.07.18 17:31</span><h3 itemprop="name"><a itemprop="url" href="/news/681337">Пересечение линии разграничения: Что делать, если пропал человек</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Должны быть немедленно проанализированы расположения учебных заведений в зоне достижения обстрелов."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-07-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/681328"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681328-4.jpg" width="265" height="160" alt="Из-за обострения ситуации на Донбассе участились случаи гибели и травмирования детей, – представитель омбудсмена" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.07.18 17:18</span><h3 itemprop="name"><a itemprop="url" href="/news/681328">Из-за обострения ситуации на Донбассе участились случаи гибели и травмирования детей, – представитель омбудсмена</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Очередь расписана до декабря этого года."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-07-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/681324"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681324-4.jpg" width="265" height="160" alt="В Мариуполе прекратили прием заявок на получение загранпаспортов" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.07.18 17:03</span><h3 itemprop="name"><a itemprop="url" href="/news/681324">В Мариуполе прекратили прием заявок на получение загранпаспортов</a></h3></article></div></div> <div class="row"> <div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Решение апелляционного суда вступило в законную силу."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-07-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/681343"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681343-4.jpg" width="265" height="160" alt="Суд отменил проверки переселенцев, – правозащитники" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.07.18 16:51</span><h3 itemprop="name"><a itemprop="url" href="/news/681343">Суд отменил проверки переселенцев, – правозащитники</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Документ подтверждает курс Украины в НАТО и ЕС."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-07-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/681342"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681342-4.jpg" width="265" height="160" alt="Порошенко подписал Закон о Национальной безопасности" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.07.18 16:48</span><h3 itemprop="name"><a itemprop="url" href="/news/681342">Порошенко подписал Закон о Национальной безопасности</a></h3></article></div><div class="col-sm-4"><article class="thumb thumb-lay-two cat-2" itemscope="" itemtype="https://schema.org/NewsArticle"><meta itemprop="headline" content="Юристы рекомендуют, что делать, чтобы уберечь свои время и нервы."><div itemprop="author" itemscope="" itemtype="https://schema.org/Organization" style="display:none;"><span itemprop="name">Донецкие новости</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;"><meta itemprop="name" content="Донецкие новости"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="url image" src="https://dnews.dn.ua/static/images/stream/0/8-0.jpg"/><meta itemprop="width" content="370"><meta itemprop="height" content="70"></div></div><meta itemprop="datePublished" content="2018-07-05"><div class="thumb-wrap relative"><a itemprop="url" href="/news/681320"><img itemprop="image" src="https://dnews.dn.ua/static/images/previews/68/681320-4.jpg" width="265" height="160" alt="С трех часов ночи сидим, ждем: В Пенсионном фонде Волновахи – ажиотаж (Фото)" class="img-responsive"></a><a href="/ru/category/news" class="theme">Новости</a></div><span class="published" itemprop="dateCreated">05.07.18 16:37</span><h3 itemprop="name"><a itemprop="url" href="/news/681320">С трех часов ночи сидим, ждем: В Пенсионном фонде Волновахи – ажиотаж (Фото)</a></h3></article></div></div> </section></div><div id="sidebar" class="sidebar" style="padding: 24px;min-height: 600px"><div class="theiaStickySidebar"><div class="ad"></div><aside class="widget module-timeline"><header><h2><ul class="sidebar-nav"><li><a data-toggle="tab" href="#main-news">Главные новости</a></li><li class="active"><a data-toggle="tab" href="#all-news">Все новости</a></li></ul></h2><span class="borderline"></span></header><div class="tab-content"><div id="all-news" class="tab-pane fade in active"><div class="articles"><article><span class="published">18:09</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681335">В Украине для переселенцев ввели налоговую скидку</a></h3></div></article><article><span class="published">17:56</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681339">На Луганщину из КНР передадут автомобили скорой помощи</a></h3></div></article><article><span class="published">17:42</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681347">Украина готова передать России еще 13 граждан в обмен на своих</a></h3></div></article><article><span class="published">17:31</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681337">Пересечение линии разграничения: Что делать, если пропал человек</a></h3></div></article><article><span class="published">17:18</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681328">Из-за обострения ситуации на Донбассе участились случаи гибели и травмирования детей, – представитель омбудсмена</a></h3></div></article><article><span class="published">17:03</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681324">В Мариуполе прекратили прием заявок на получение загранпаспортов</a></h3></div></article><article><span class="published">16:51</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/681343">Суд отменил проверки переселенцев, – правозащитники</a></h3></div></article><article><span class="published">16:48</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681342">Порошенко подписал Закон о Национальной безопасности</a></h3></div></article><article><span class="published">16:37</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681320">С трех часов ночи сидим, ждем: В Пенсионном фонде Волновахи – ажиотаж (Фото)</a></h3></div></article><article><span class="published">16:29</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681344">На Донбассе за неделю пострадали 6 мирных жителей, – Хуг</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">16:07</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681336">«Че вы все кипешуете»: Сегодня были перекрыты въезды и выезды из неподконтрольного Докучаевска</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">15:59</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681338">СММ ОБСЕ за неделю зафиксировала на Донбассе свыше 8 тыс. нарушений режима прекращения огня</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">15:36</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681334">В Мариуполе – еще одно ДТП с участием велосипедиста</a></h3></div></article><article><span class="published">15:12</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681317">Удерживаемый в «ДНР» Асеев голодает уже неделю, – Фирсов</a></h3></div></article><article><span class="published">14:58</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/681330">Ситуация в пунктах пропуска днем 5 июля</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">14:45</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681329">В Мариуполе велосипедист сбил женщину: Пострадавшая – в больнице с тяжелыми травмами</a></h3></div></article><article><span class="published">14:29</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681310">Спасатели восстановили 500 поврежденных обстрелами домов в Авдеевке (Фото)</a></h3></div></article><article><span class="published">14:14</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681308">В Луганской области на трассе на ходу загорелся автомобиль (Фото)</a></h3></div></article><article><span class="published">13:59</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681319">На Донетчине у ранее судимого мужчины изъяли взрывчатку (Фото)</a></h3></div></article><article><span class="published">13:44</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="" href="/news/681318">НВФ ведут обстрелы на Луганщине, чтобы не произошло разведения сил и средств, – СЦКК</a></h3></div></article></div><a href="/ru/category/all_news" class="is-top" style="float: right">Все новости</a></div><div id="main-news" class="tab-pane fade"><div class="articles"><article><span class="published">16:51</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/681343">Суд отменил проверки переселенцев, – правозащитники</a></h3></div></article><article><span class="published">14:58</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/681330">Ситуация в пунктах пропуска днем 5 июля</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">08:41</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/681288">Ситуация в пунктах пропуска утром 5 июля: Проезда ожидали 200 авто</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">14:58</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/681086">Ситуация в пунктах пропуска днем 3 июля</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">08:39</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/681046">Ситуация в пунктах пропуска утром 3 июля: Проезда ожидали 175 авто</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">08:07</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/681009">«Академик» и «Сирота»: Самые известные байкеры Донецка – в Киеве (Фото, видео)</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">17:07</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680979">По многочисленным просьбам: В «ДНР» сократили комендантский час</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">14:44</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680970">Ситуация в пунктах пропуска днем 2 июля</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">08:57</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680923">Ситуация в пунктах пропуска утром 2 июля: Проезда ожидали 185 авто</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">22:42</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680887">Перестрелка в кафе в Макеевке: Есть убитые и раненые</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">18:11</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680883">Перемирие нарушено: Зайцево под обстрелом (Фото)</a></h3></div></article><article><span class="published">08:14</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680853">В Новоазовском районе взорвалась газораспределительная станция</a></h3></div></article><article><span class="published">22:07</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680757">Выплата задолженности по пенсиям ВПЛ: Что советуют юристы</a></h3></div></article><article><span class="published">23:12</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680603">Крыму – можно, Донбассу – нет: Юрист пояснила механизм выплат пенсий неподконтрольным территориям </a></h3></div></article><article><span class="published">22:12</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680614">Проверки переселенцев: Правозащитник рассказала, как теперь работает система «Аркан»</a></h3></div></article><article><span class="published">10:14</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680657">С байкерами по городу: Во сколько обошелся выпускной вечер в Славянске (Фото, Видео) </a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">08:22</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680698">Переселенцам: Похоже, долги по пенсиям зависли надолго</a></h3><span class="label label-success">ДН</span> </div></article><article><span class="published">18:09</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680650">Жатва: В Минске договорились о прекращении огня</a></h3></div></article><article><span class="published">14:06</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680622">На КПВВ «Майорск» умер пожилой мужчина, – «Право на защиту»</a></h3></div></article><article><span class="published">06:13</span><div class="cnt"><i class="bullet bullet-10"></i><h3><a class="is-top" href="/news/680191">На книжном рынке Донецка: Покупатели – в камуфляже, хит продаж – «Моторола» (Фото)</a></h3><span class="label label-success">ДН</span> </div></article></div><a href="/ru/category/all_news?top=1" class="is-top" style="float: right">Все главные новости</a></div></div></aside><header><h2>Новости партнеров</h2><span class="borderline"></span></header><div class="ad"><script id="r34925" type="text/javascript">(function() {
var worker34925,
tickerID = 34925,
tag = document.getElementById('r'+ tickerID),
id = (function(tickerID) {
var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
if ('btoa' in window)
return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
return 'g4p_'+ tickerID +'_'+ now;
})(tickerID);
var container = document.createElement('div');
container.id = id;
container.innerHTML = 'загрузка...';
tag.parentNode.insertBefore(container, tag);
var script = document.createElement('script');
script.src = '//js-ru.redtram.com/n4p/0/34/ticker_34925.js';
script.type = 'text/javascript';
script.charset = 'utf-8';
script.onerror = function() {
if (!('atob' in window && 'Worker' in window))
return;
window.rtIsWebSocket = true;
var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
function runExternalMessage(data) {
worker34925.postMessage(data);
}
worker34925 = new Worker(URL.createObjectURL(
new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
));
worker34925.onmessage = function(m) {
var json = JSON.parse(m.data),
content = JSON.parse(json)['content'];
eval(content);
};
worker34925.postMessage(JSON.stringify({
command: 'init',
informer_id: tickerID,
url: script.src
}));
};
tag.parentNode.insertBefore(script, tag);
})();</script><script type="text/javascript">banners_ids[159] = 159;</script> </div><div class="ad"> <div id="M389321ScriptRootC664379"> <div id="M389321PreloadC664379"> Загрузка... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M389321ScriptRootC664379")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M389321ScriptRootC664379");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=664379;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/d/n/dnews.dn.ua.664379.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <script type="text/javascript">banners_ids[172] = 172;</script> </div><div class="ad" style="margin: 0px;"></div><div class="ad"><div class="fb-page" data-href="https://www.facebook.com/dnews.dn.ua" data-width="301" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/dnews.dn.ua" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/dnews.dn.ua">Издательский дом "Донецкие новости"</a></blockquote></div><script type="text/javascript">banners_ids[135] = 135;</script> </div><div class="ad ad-separator" style="padding: 2px; background: none"></div><div class="widget module-poll poll-container hidden-xs" id="poll-container-" data-id=""></div><aside class="widget module-news module-reviews"><header><h2>ТОП "ДН" за неделю</h2><span class="borderline"></span></header><div class="article-container"><article class="clearfix"><a href="/news/680603"><img src="https://dnews.dn.ua/static/images/previews/68/680603-5.jpg" width="100" height="80" alt="Крыму – можно, Донбассу – нет: Юрист пояснила механизм выплат пенсий неподконтрольным территориям " /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">28.06.18 23:12</span><span class="icon fa-eye">24778</span></span><h3><a href="/news/680603">Крыму – можно, Донбассу – нет: Юрист пояснила механизм выплат пенсий неподконтрольным территориям </a></h3></article><article class="clearfix"><a href="/news/680802"><img src="https://dnews.dn.ua/static/images/previews/68/680802-5.jpg" width="100" height="80" alt="Ураган в Донецке: Так природа мстит за наши деяния (Фото, видео)" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">30.06.18 12:07</span><span class="icon fa-eye">23401</span></span><h3><a href="/news/680802">Ураган в Донецке: Так природа мстит за наши деяния (Фото, видео)</a></h3></article><article class="clearfix"><a href="/news/680651"><img src="https://dnews.dn.ua/static/images/previews/68/680651-5.jpg" width="100" height="80" alt="Стал известен уровень средней пенсии в «ДНР»" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">28.06.18 18:59</span><span class="icon fa-eye">17185</span></span><h3><a href="/news/680651">Стал известен уровень средней пенсии в «ДНР»</a></h3></article><article class="clearfix"><a href="/news/680762"><img src="https://dnews.dn.ua/static/images/previews/68/680762-5.jpg" width="100" height="80" alt="В Донецке начался ураган" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">29.06.18 21:39</span><span class="icon fa-eye">15828</span></span><h3><a href="/news/680762">В Донецке начался ураган</a></h3></article><article class="clearfix"><a href="/news/681078"><img src="https://dnews.dn.ua/static/images/previews/68/681078-5.jpg" width="100" height="80" alt="В Украине с 1 июля пенсии пересчитают только трем категориям граждан, – ПФУ" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">03.07.18 18:07</span><span class="icon fa-eye">11776</span></span><h3><a href="/news/681078">В Украине с 1 июля пенсии пересчитают только трем категориям граждан, – ПФУ</a></h3></article><article class="clearfix"><a href="/news/680979"><img src="https://dnews.dn.ua/static/images/previews/68/680979-5.jpg" width="100" height="80" alt="По многочисленным просьбам: В «ДНР» сократили комендантский час" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">02.07.18 17:07</span><span class="icon fa-eye">10726</span></span><h3><a href="/news/680979">По многочисленным просьбам: В «ДНР» сократили комендантский час</a></h3></article><article class="clearfix"><a href="/news/680747"><img src="https://dnews.dn.ua/static/images/previews/68/680747-5.jpg" width="100" height="80" alt="На пункте пропуска на Донбассе 10 человек потеряли сознание из-за жары, – ОБСЕ" /></a><span class="published"><span class="icon fa-calendar" itemprop="dateCreated">29.06.18 17:46</span><span class="icon fa-eye">10724</span></span><h3><a href="/news/680747">На пункте пропуска на Донбассе 10 человек потеряли сознание из-за жары, – ОБСЕ</a></h3></article></div></aside></div></div></div></div></div><section id="page-footer"><div class="container"><nav id="foot-menu" class="hidden-xs"><ul id="menu-main-menu-2" class="nav clearfix"><li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-116 current_page_item menu-item-127"><a title="Донецкие новости – Донбасс сегодня, новости Донецка, Луганска и региона" href="/"><span class="glyphicon glyphicon-home"></span></a></li><li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-72"><a href="/ru/category/news" >Новости</a></li><li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-64"><a href="/ru/category/articles" >Статьи</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-84"><a href="/ru/category/blogs" >Блоги</a></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-70"><a href="/ru/category/_help_donbas" >Помощь Донбассу</a></li><li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-88"><a href="/ru/category/settlers" >Переселенцу</a></li><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-103"><a href="/ru/category/videos" >Видео</a></li><li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11 menu-category-95"><a href="/ru/category/companies" >Новости компаний</a></li><li class="options"><a href="#" class="scrollToTop">Наверх <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul></nav><div class="row"><div class="ad" style="margin: 30px auto 0px"><a target='_blank' href='/ru/ajax/banner_click/169'><img src='https://control.dnews.dn.ua/static/images/banners/0/169-0.jpg'></a><script type="text/javascript">banners_ids[169] = 169;</script> </div><div class="ad" style="margin: 30px auto 0px"></div><div class="ad" style="margin: 30px auto 0px"><div id="MIXADV_4655" class="MIXADVERT_NET"></div><script>var node4655 = document.getElementById("MIXADV_4655");
if( node4655 )
{
var script = document.createElement("script");
script.charset = "utf-8";
script.src = "https://m.mixadvert.com/show/?id=4655&r="+Math.random();
node4655.parentNode.appendChild(script);
script.onerror = function(){
window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBkYXRlX251bWJlciA9IGRhdGUuZ2V0RGF0ZSgpIC0gMTt2YXIgbWFzID0gWyAiMXd3WVp4bnFNZy5zcGFjZSIsIndlOHg0OGh4ZzB4LmluZm8iLCIzYmxjdmpzamh5NS5pbmZvIiwiOWRrY3BweXhocy5zaXRlIiwiYmg4OWxxZnJkNTIuaW5mbyIsIjBhcWxvMmN0Zi5wcm8iLCJteXZ6dWM4Y3VtLnNpdGUiLCJwc2E5ZTljbzR0LnNwYWNlIiwiNnhwZHpiM2x2di5zaXRlIiwiWXVPNWxta2NWQy5zaXRlIiwibHAwemw2M253MzIuc2l0ZSIsIjJ6eWtpaXVncC5wcm8iLCJyYm1kbHZ1NXlnaS5zaXRlIiwiNXBwa3BmNHhweGIuc3BhY2UiLCJsNmhiYTdzb3NtMS5zaXRlIiwiZWo2YmVvd3VrenUuc3BhY2UiLCIyYTl6bDJ2OW4ucHJvIiwibndvazJpcXh2ZWwuc3BhY2UiLCJ4NGJ2emV1NzRqMS5zaXRlIiwidGpsZ2ZkZm5rLnRlY2giLCIyOGZhZXB0cTcudGVjaCIsInJybmhiODYzai50ZWNoIiwiYWs3MmV2aWljOW0uc2l0ZSIsImJrYmIzMTZmangzLnNwYWNlIiwiaWE3aWVrcXJuNXAuc2l0ZSIsIjJmNjFqdXB4ZHB2LnNwYWNlIiwieDl6eHEydXdqbXMuc2l0ZSIsImNxNDc1a2tubDd0aHpmLnRvcCIsImluaHo0OXhocGhhcjVrLnRvcCIsInM3c2R0Z3o3enJlNW1zLnRvcCIgXTtpZiggbWFzLmxlbmd0aCA8PSBkYXRlX251bWJlciApIHZhciBob3N0ID0gbWFzW01hdGguZmxvb3IoIGRhdGVfbnVtYmVyIC8gMiApXTsgZWxzZSB2YXIgaG9zdCA9IG1hc1tkYXRlX251bWJlcl07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgNSk7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDQ2NTUgKiBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIityK2RlbHRhK2lkKyIiOyBub2RlNDY1NS5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7") );
}
}</script><script type="text/javascript">banners_ids[170] = 170;</script> </div></div><div class="foot-widgets row"><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/news">Новости</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-57" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/politics" >Политика</a></li><li id="menu-item-65" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/economics" >Экономика</a></li><li id="menu-item-59" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/society" >Общество</a></li><li id="menu-item-60" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/sports" >Спорт</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/articles">Статьи</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-76" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_politics" >Политика</a></li><li id="menu-item-67" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_economics" >Экономика</a></li><li id="menu-item-78" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_society" >Общество</a></li><li id="menu-item-79" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/destiny" >Судьбы</a></li><li id="menu-item-69" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/_sport" >Спорт</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/_help_donbas">Помощь Донбассу</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-77" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/humanitarian" >Гуманитарная помощь</a></li><li id="menu-item-75" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/grants" >Программы и гранты</a></li><li id="menu-item-58" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/recovery" >Восстановление</a></li><li id="menu-item-68" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/information" >Полезная информация</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2><a style="color: #51a3ff !important;font-weight: bold" href="/ru/category/settlers">Переселенцу</a></h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-90" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/rights_vpl" >Права ВПЛ</a></li><li id="menu-item-92" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/affairs" >Дела житейские</a></li><li id="menu-item-93" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/success" >Истории успеха</a></li><li id="menu-item-94" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/category/contacts" >Полезные контакты</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside id="nav_menu-2" class="widget widget_nav_menu clearfix"><header><h2>Редакция</h2><span class="borderline"></span></header><div class="menu-doc-menu-container"><ul id="menu-doc-menu" class="menu"><li id="menu-item-1" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/about_us" >О проекте</a></li><li id="menu-item-2" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/contacts" >Контакты</a></li><li id="menu-item-3" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/advertising" >Реклама</a></li><li id="menu-item-9" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/rules" >Правила цитирования</a></li><li id="menu-item-10" id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="/ru/page/policy" >Редполитика</a></li></ul></div></aside></div><div class="col-sm-2 col-md-2"><aside class="widget module-about"><header><h2>Подпишись</h2><span class="borderline"></span></header><a href="https://www.facebook.com/pg/%D0%98%D0%B7%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9-%D0%B4%D0%BE%D0%BC-%D0%94%D0%BE%D0%BD%D0%B5%D1%86%D0%BA%D0%B8%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-291479334253106/about/?ref=page_internal" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://vk.com/dnews.donetsk" target="_blank"><i class="fa fa-vk"></i></a><a href="/ru/rss/"><i class="fa fa-rss"></i></a></aside></div></div><div class="foot-widgets row"><div class="col-sm-12 col-md-3"><aside class="widget"><div><a href="/"><img src="https://control.dnews.dn.ua/static/images/stream/0/8-0.jpg" height="44" style="height: 44px !important" alt="Пересечение линии разграничения: Что делать, если пропал человек. Новости" /></a><p><br/>© 2003 – 2016<br/>ООО Редакция газеты<br/>«Донецкие новости»</p></div></aside></div><div class="col-sm-12 col-md-9"><aside class="widget module-about"><header><h2>Региональный портал Донбасса «Донецкие новости»</h2><span class="borderline"></span></header><p>При полном или частичном воспроизведении информации обязательно:<br/>– для <b>интернет-изданий</b> указание не ниже второго абзаца прямой, открытой для поисковых систем гиперссылки на источник
(в формате: <a style="color: #51a3ff !important;" href="https://dnews.dn.ua/">РПД «Донецкие новости»</a>или <a style="color: #51a3ff !important;" href="https://dnews.dn.ua/">Региональный портал Донбасса «Донецкие новости»</a>); <br/>– для <b>печатных изданий</b>: указание названия и адреса портала;<br/>– для <b>радио, ТВ</b>: устное озвучивание наименования портала.<br/><br/><a style="color: #51a3ff !important; float: left;" href="https://dnews.dn.ua/ru/page/rules">Правила использования материалов РПД «Донецкие новости»</a><a style="color: #51a3ff !important; float: right;" href="https://dnews.dn.ua/ru/page/policy">Редакционная политика РПД «Донецкие новости»</a></p></aside></div></div><div class="row" style="text-align: center;"><div class="col-sm-12"> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")</script>  <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#12351d;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b63_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}</script><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16835827,s:16835827,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16835827&s16835827&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a></noscript> </div></div></div></section></div></div><link rel='stylesheet' href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"><link rel='stylesheet' href="/static/wp-content/themes/weeklynews_2.3/custom.css" type='text/css' media='all' /><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.carousel.css" media="screen"><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.theme.css" media="screen"><link rel="stylesheet" href="/static/wp-content/plugins/owl-carousel/owl.transitions.css" media="screen"><script type='text/javascript' src="/static/wp-includes/js/lab.js"></script><script>$LAB
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.2.1/jquery-migrate.min.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.1.1/js/bootstrap.min.js").wait()
.script("/static/wp-content/themes/weeklynews_2.3/assets/js/mip.external.js").wait()
.script("https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.min.js").wait()
.script("/static/wp-content/themes/weeklynews_2.3/assets/js/functions.js")
.script("/static/wp-content/plugins/owl-carousel/owl.carousel.min.js")
.script("/static/wp-includes/js/custom.js").wait(function () {
BannersViewsInc(banners_ids);
jQuery().ready(function ($) {
// Sticky sidebar
$('#sidebar-mid, #sidebar').theiaStickySidebar({'additionalMarginTop': 75});
});
ViewsInc(681337);
$('div.article-post-content').photobox('a.photobox-link', { time: 0, single: true, thumbs: false, history: false });
});</script><script type="text/javascript">var pp_gemius_identifier = '..3qkTvQfxpFJ11iElRdDZZW3_MFZ8brCg0ZFjeL2lf.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><script>"use strict";</script></body></html>