<!DOCTYPE html>
<html lang="ru" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/">
<head >
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=no">

    <title>На Донетчине горит деревянный храм (Фото) - По состоянию на 14:45 площадь пожара составляла 200 кв. м. | Донецкие новости</title>
    <meta property="og:type" content="website" />
<meta property="og:title" content="На Донетчине горит деревянный храм (Фото)" />
<meta property="og:description" content="По состоянию на 14:45 площадь пожара составляла 200 кв. м." />
<meta property="og:image:width" content="866" />
<meta property="og:image:height" content="450" />
<meta property="og:image" content="https://cdn.dnews.dn.ua/i/image_866x450/media/image/5f5/779/be5/5f5779be5b7a2.jpg" />
<meta property="og:url" content="https://dnews.dn.ua/news/754165" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="В Лимане (Донецкая обл.) огнеборцы ликвидируют пожар в Свято-Петропавловской церкви. Об этом сегодня, 8 сентября, сообщает пресс-служба Главного управ..." />
<meta name="keywords" content="Пожар, Церковь / Лавра / Храм, ГСЧС" />
<meta name="twitter:image" content="https://cdn.dnews.dn.ua/i/image_866x450/media/image/5f5/779/be5/5f5779be5b7a2.jpg" />
<meta name="news_keywords" content="Пожар, Церковь / Лавра / Храм, ГСЧС" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="На Донетчине горит деревянный храм (Фото)" />
<meta name="twitter:description" content="По состоянию на 14:45 площадь пожара составляла 200 кв. м." />
<meta name="twitter:url" content="https://dnews.dn.ua/news/754165" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />


    
        <link rel="canonical" href="https://dnews.dn.ua/news/754165"/>


            <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.dnews.dn.ua/fav/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.dnews.dn.ua/fav/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.dnews.dn.ua/fav/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.dnews.dn.ua/fav/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.dnews.dn.ua/fav/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.dnews.dn.ua/fav/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.dnews.dn.ua/fav/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.dnews.dn.ua/fav/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.dnews.dn.ua/fav/apple-icon-180x180.png">
        <link rel="apple-touch-icon" sizes="512x512" href="https://cdn.dnews.dn.ua/fav/apple-icon-512x512.png">
        <link rel="icon" type="image/png" sizes="512x512"  href="https://cdn.dnews.dn.ua/fav/android-icon-512x512.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.dnews.dn.ua/fav/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.dnews.dn.ua/fav/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.dnews.dn.ua/fav/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://cdn.dnews.dn.ua/fav/favicon-16x16.png">
        <link rel="manifest" href="https://cdn.dnews.dn.ua/fav/manifest.json">
        <link rel="icon" href="https://cdn.dnews.dn.ua/fav/favicon.ico" type="image/x-icon" />

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="https://cdn.dnews.dn.ua/fav/ms-icon-144x144.png">
        <meta name="theme-color" content="#007CBC">
    

	            <link rel="amphtml" href="https://dnews.dn.ua/news-amp/754165">
    
    					
				    <style type="text/css" media="screen">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</style>
					
            
            <script>
            var _segCallStack=[];
        </script>
    
    
	        
    
    <script>
function elemVisibleListener(n,e){var t=window.innerHeight,o=1.2;function i(){var e=n.getBoundingClientRect(),i=e.top>(1-o)*t&&e.top<o*t,r=e.bottom<o*t&&e.bottom>(1-o)*t;return i||r}i()?e():window.addEventListener("scroll",function n(){i()&&(e(),window.removeEventListener("scroll",n,!1))},!1)}
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

        
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-84396929-1"></script>
<script>window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-851285618'); gtag('event', 'conversion', {'send_to': 'AW-851285618/5_y1CKzloXgQ8qz2lQM'});</script>

        
    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create', 'UA-84396929-1', 'auto');ga('send', 'pageview');</script>

        
    <meta name="yandex-verification" content="d983f1ce617b7934" />

<meta property="fb:app_id" content="1694787420554050" />

    
        </head>

    <body>
                    	
    
    <!-- 
<ins class="adsbyyottos" style="display:block" data-ad-client="e86da0b1-c8f6-42cc-aee5-8bbb75de12ad"></ins>
<script async src="https://cdn.yottos.com/loader.js"></script>
-->

    

            <div class="top-info">
    <div class="container">
                <ul class="top-info__links">
                                        
                                    <li class="">
        <a href="/page/about_us" class=" " >О проекте</a>
            </li>

                                    <li class="">
        <a href="/page/contacts" class=" " >Контакты</a>
            </li>

                                    <li class="">
        <a href="/page/advertising" class=" " >Реклама</a>
            </li>

                                    <li class="">
        <a href="/page/rules" class=" " >Правила цитирования</a>
            </li>

                                    <li class="">
        <a href="/page/policy" class=" " >Редполитика</a>
            </li>

                                    <li class="">
        <a href="/page/privacy-policy" class=" " >Политика конфиденциальности</a>
            </li>

    
    
        </ul>
        <div class="top-info__langs">
                                <span>RU</span>
    
        </div>
    </div>
</div>

<div class="header">
    <div class="container header-container">
        <a href="/" class="header-logo">
            <img src="https://cdn.dnews.dn.ua/bundles/app/img/dnews-logo.svg" alt="Донецкие новости – Донбасс сегодня, новости Донецка, Луганска и региона" />
        </a>

        <div class="header-search">
			<form method="get" action="/search">
                <input class="header-search__input" type="text" value="" name="q" placeholder="Поиск" />
                <input class="header-search__btn" type="submit" value="" />
            </form>
        </div>

        <div class="social-links header-social">
			    		            <a href="https://www.facebook.com/dnews.dn.ua/" rel="nofollow" target="_blank"><svg width="44" height="44"  viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M16.7982 22.7172H19.2098V32.6452C19.2098 32.8412 19.3686 33 19.5646 33H23.6535C23.8495 33 24.0083 32.8412 24.0083 32.6452V22.764H26.7806C26.9608 22.764 27.1125 22.6287 27.1331 22.4497L27.5541 18.7947C27.5657 18.6941 27.5338 18.5934 27.4666 18.518C27.3992 18.4425 27.3028 18.3992 27.2017 18.3992H24.0084V16.1081C24.0084 15.4175 24.3803 15.0672 25.1138 15.0672C25.2184 15.0672 27.2017 15.0672 27.2017 15.0672C27.3977 15.0672 27.5566 14.9083 27.5566 14.7124V11.3575C27.5566 11.1615 27.3977 11.0026 27.2017 11.0026H24.3243C24.304 11.0016 24.259 11 24.1925 11C23.6933 11 21.9579 11.098 20.5871 12.3591C19.0682 13.7566 19.2794 15.4299 19.3298 15.72V18.3992H16.7982C16.6022 18.3992 16.4434 18.558 16.4434 18.754V22.3623C16.4434 22.5583 16.6022 22.7172 16.7982 22.7172Z" fill="#007CBC"/>
    </svg></a>
		    		            <a href="https://twitter.com/dnews_dn_ua" rel="nofollow" target="_blank"><svg width="44" height="44"  viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M35 15.1792C34.1903 15.538 33.3214 15.7814 32.4086 15.89C33.3407 15.3318 34.0542 14.4465 34.3923 13.3948C33.518 13.9117 32.5529 14.287 31.5246 14.4905C30.7011 13.6121 29.5299 13.0649 28.2307 13.0649C25.7383 13.0649 23.7174 15.0858 23.7174 17.5768C23.7174 17.9301 23.7573 18.2752 23.8343 18.6051C20.084 18.4168 16.7585 16.62 14.5328 13.8897C14.1437 14.5551 13.9224 15.3304 13.9224 16.1581C13.9224 17.7239 14.7198 19.1055 15.9296 19.9138C15.1899 19.8891 14.4943 19.6857 13.8853 19.3475V19.4038C13.8853 21.5897 15.4415 23.4139 17.505 23.8291C17.1269 23.9309 16.7283 23.9872 16.3159 23.9872C16.0244 23.9872 15.7426 23.9584 15.4663 23.9034C16.0409 25.6974 17.7071 27.002 19.6812 27.0378C18.1374 28.2476 16.1908 28.9666 14.0764 28.9666C13.7121 28.9666 13.3533 28.9446 13 28.9047C14.9975 30.1874 17.3689 30.9352 19.9177 30.9352C28.2198 30.9352 32.7578 24.0587 32.7578 18.0951L32.7427 17.5108C33.6294 16.8784 34.3965 16.0838 35 15.1792Z" fill="#007CBC"/>
    </svg></a>
		    		            <a href="https://t.me/dnews_donetsk" rel="nofollow" target="_blank"><svg width="44" height="44"  viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg"><circle cx="22" cy="22" r="22" fill="#F3F5F6"/><path d="M32.8611 13.8972C32.6452 13.6342 32.2872 13.5366 31.9688 13.6537L11.7488 20.9607C11.3448 21.1075 11.0613 21.4636 11.0086 21.8899C10.9565 22.3142 11.1435 22.7259 11.4943 22.9628L14.3846 24.9359C14.6646 25.1271 15.0246 25.1476 15.3245 24.9893L21.5941 21.6832L16.7077 25.3317C16.4784 25.5031 16.3413 25.7764 16.3413 26.0626V29.4423C16.3413 29.7909 16.5325 30.1103 16.8403 30.2761C17.1485 30.4419 17.5209 30.4254 17.8137 30.2324L20.0095 28.7758L22.1689 30.2482C22.3581 30.3778 22.5834 30.4461 22.8108 30.4461C22.8877 30.4461 22.9649 30.4382 23.0409 30.4224C23.3441 30.3592 23.6123 30.1718 23.777 29.9085L32.9252 14.8235C33.1033 14.5331 33.0777 14.1614 32.8611 13.8972Z" fill="#007CBC"/></svg></a>
		    		            <a href="https://vk.com/dnews.donetsk" rel="nofollow" target="_blank"><svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M33.8728 27.5198C33.8437 27.4572 33.8166 27.4053 33.7915 27.3636C33.3751 26.6137 32.5793 25.6932 31.4047 24.6019L31.3799 24.5769L31.3675 24.5646L31.3549 24.552H31.3423C30.8093 24.0439 30.4717 23.7022 30.3303 23.5272C30.0716 23.194 30.0137 22.8567 30.1551 22.5149C30.2549 22.2567 30.6301 21.7113 31.2797 20.8782C31.6214 20.4366 31.892 20.0827 32.0918 19.8161C33.5331 17.8999 34.158 16.6755 33.9663 16.1423L33.8919 16.0177C33.8418 15.9427 33.7127 15.8741 33.5047 15.8115C33.2962 15.749 33.0297 15.7387 32.7047 15.7803L29.106 15.8052C29.0477 15.7845 28.9645 15.7864 28.856 15.8115C28.7477 15.8365 28.6935 15.8491 28.6935 15.8491L28.6309 15.8804L28.5812 15.918C28.5395 15.9428 28.4937 15.9865 28.4436 16.049C28.3939 16.1113 28.3523 16.1844 28.319 16.2677C27.9272 17.2757 27.4817 18.2129 26.9818 19.0792C26.6735 19.5958 26.3904 20.0435 26.1319 20.4225C25.8737 20.8015 25.6571 21.0807 25.4823 21.2596C25.3073 21.4388 25.1493 21.5823 25.0074 21.6907C24.8657 21.7991 24.7575 21.845 24.6827 21.8282C24.6076 21.8114 24.5369 21.7948 24.47 21.7782C24.3534 21.7032 24.2597 21.6011 24.189 21.472C24.118 21.3429 24.0702 21.1804 24.0452 20.9846C24.0204 20.7887 24.0057 20.6202 24.0015 20.4786C23.9976 20.3371 23.9994 20.1369 24.0078 19.8787C24.0165 19.6203 24.0204 19.4455 24.0204 19.3539C24.0204 19.0373 24.0265 18.6937 24.0389 18.3229C24.0515 17.9522 24.0617 17.6585 24.0703 17.4421C24.0788 17.2255 24.0827 16.9964 24.0827 16.7548C24.0827 16.5132 24.068 16.3237 24.0389 16.1862C24.0102 16.0489 23.9661 15.9155 23.9081 15.7863C23.8496 15.6572 23.7641 15.5573 23.6519 15.4864C23.5395 15.4156 23.3997 15.3594 23.2333 15.3176C22.7917 15.2177 22.2295 15.1637 21.5462 15.1553C19.9968 15.1386 19.0013 15.2387 18.5597 15.4553C18.3848 15.5468 18.2265 15.6718 18.085 15.83C17.935 16.0134 17.914 16.1134 18.0223 16.1299C18.5222 16.2048 18.8761 16.3839 19.0844 16.6671L19.1595 16.8172C19.2179 16.9255 19.2762 17.1172 19.3345 17.392C19.3928 17.6669 19.4304 17.9709 19.4469 18.304C19.4885 18.9122 19.4885 19.4329 19.4469 19.866C19.4052 20.2993 19.3658 20.6366 19.3282 20.8782C19.2906 21.1198 19.2344 21.3156 19.1595 21.4655C19.0844 21.6154 19.0345 21.7071 19.0094 21.7403C18.9845 21.7736 18.9636 21.7945 18.9471 21.8028C18.8388 21.8443 18.7262 21.8654 18.6096 21.8654C18.4929 21.8654 18.3514 21.807 18.1848 21.6903C18.0183 21.5737 17.8454 21.4134 17.6663 21.2093C17.4871 21.0051 17.2851 20.7198 17.0601 20.3533C16.8353 19.9868 16.602 19.5536 16.3604 19.0538L16.1605 18.6913C16.0356 18.4581 15.8649 18.1186 15.6483 17.673C15.4315 17.2272 15.24 16.796 15.0734 16.3795C15.0069 16.2045 14.9069 16.0714 14.7736 15.9797L14.711 15.9421C14.6695 15.9088 14.6027 15.8735 14.5112 15.8359C14.4195 15.7983 14.3238 15.7713 14.2237 15.7547L10.7999 15.7796C10.45 15.7796 10.2126 15.8589 10.0876 16.0172L10.0376 16.0921C10.0126 16.1338 10 16.2004 10 16.2921C10 16.3837 10.025 16.4962 10.075 16.6294C10.5748 17.8041 11.1184 18.937 11.7056 20.0283C12.2929 21.1196 12.8032 21.9986 13.2363 22.6647C13.6695 23.3312 14.111 23.9603 14.5609 24.5516C15.0108 25.1431 15.3085 25.5221 15.4542 25.6887C15.6001 25.8555 15.7147 25.9803 15.798 26.0635L16.1104 26.3634C16.3104 26.5634 16.604 26.8029 16.9913 27.0819C17.3788 27.3611 17.8078 27.6359 18.2784 27.9069C18.7492 28.1774 19.2969 28.3982 19.9217 28.5689C20.5465 28.7398 21.1546 28.8084 21.7461 28.7753H23.1832C23.4746 28.7501 23.6954 28.6585 23.8455 28.5003L23.8952 28.4377C23.9286 28.388 23.9599 28.3107 23.9888 28.2068C24.0181 28.1026 24.0326 27.9879 24.0326 27.8632C24.0241 27.505 24.0513 27.1822 24.1136 26.8949C24.1759 26.6076 24.2469 26.391 24.3263 26.2451C24.4057 26.0993 24.4952 25.9764 24.5949 25.8767C24.6947 25.7767 24.7659 25.7162 24.8077 25.6954C24.8491 25.6744 24.8823 25.6602 24.9073 25.6517C25.1072 25.585 25.3425 25.6495 25.6135 25.8455C25.8843 26.0413 26.1383 26.283 26.3758 26.5703C26.6133 26.8578 26.8985 27.1804 27.2317 27.5386C27.5651 27.8969 27.8566 28.1632 28.1064 28.3384L28.3562 28.4883C28.523 28.5884 28.7396 28.68 29.0063 28.7633C29.2724 28.8466 29.5056 28.8674 29.7058 28.8258L32.9046 28.7759C33.221 28.7759 33.4672 28.7235 33.6419 28.6195C33.8168 28.5154 33.9208 28.4007 33.9543 28.2759C33.9877 28.151 33.9895 28.0093 33.9607 27.8509C33.931 27.6928 33.9018 27.5823 33.8728 27.5198Z" fill="#007CBC"/>
    </svg></a>
		    		            <a href="https://ok.ru/gazetadone" rel="nofollow" target="_blank"><svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M21.9996 23.1331C25.35 23.1331 28.0662 20.417 28.0662 17.0665C28.0662 13.716 25.3501 11 21.9996 11C18.6491 11 15.9331 13.7161 15.9331 17.0666C15.9372 20.4153 18.6509 23.1289 21.9996 23.1331ZM21.9996 13.7999C23.8037 13.7999 25.2662 15.2624 25.2662 17.0666C25.2662 18.8707 23.8037 20.3332 21.9996 20.3332C20.1955 20.3332 18.733 18.8707 18.733 17.0666C18.733 15.2624 20.1955 13.7999 21.9996 13.7999Z" fill="#007CBC"/>
        <path d="M27.9424 26.0078C28.6017 25.5736 28.9989 24.8373 28.9998 24.0479C29.009 23.3927 28.6393 22.791 28.0507 22.5032C27.4459 22.2011 26.7219 22.2692 26.184 22.6787C23.6911 24.4962 20.3098 24.4962 17.8169 22.6787C17.2781 22.2713 16.5555 22.2034 15.9502 22.5032C15.3619 22.791 14.992 23.392 15.0001 24.0469C15.0015 24.8362 15.3986 25.5722 16.0576 26.0069C16.903 26.5691 17.8237 27.009 18.7922 27.3135C18.9565 27.3645 19.126 27.4118 19.3009 27.4554L16.4804 30.2133C15.7405 30.9312 15.7226 32.1129 16.4405 32.8528C17.1584 33.5927 18.3401 33.6106 19.08 32.8927C19.0954 32.8778 19.1106 32.8626 19.1255 32.8471L22.0001 29.8717L24.8803 32.8527C25.5976 33.5931 26.7793 33.612 27.5198 32.8947C28.2602 32.1774 28.279 30.9957 27.5618 30.2552C27.5468 30.2397 27.5315 30.2245 27.516 30.2096L24.7001 27.4544C24.875 27.4096 25.0451 27.362 25.2106 27.3116C26.1781 27.0083 27.0979 26.5693 27.9424 26.0078Z" fill="#007CBC"/>
    </svg></a>
		    		            <a href="https://www.youtube.com/channel/UCh_PnTpliGu3J95f1vv7GIg" rel="nofollow" target="_blank"><svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M28.9171 26.5552H27.6L27.6061 25.7901C27.6061 25.4501 27.8853 25.172 28.2264 25.172H28.3104C28.6523 25.172 28.9323 25.4501 28.9323 25.7901L28.9171 26.5552ZM23.9768 24.9157C23.6427 24.9157 23.3693 25.1403 23.3693 25.4152V29.136C23.3693 29.4104 23.6427 29.6344 23.9768 29.6344C24.3123 29.6344 24.5859 29.4104 24.5859 29.136V25.4152C24.5859 25.14 24.3123 24.9157 23.9768 24.9157ZM32 22.8344V29.9128C32 31.6107 30.5277 33 28.728 33H15.2723C13.472 33 12 31.6107 12 29.9128V22.8344C12 21.1365 13.472 19.7469 15.2723 19.7469H28.728C30.5277 19.7469 32 21.1365 32 22.8344ZM16.1699 30.6813L16.1688 23.2251L17.8368 23.2256V22.1208L13.3904 22.1141V23.2003L14.7784 23.2043V30.6813H16.1699ZM21.1699 24.3357H19.7792V28.3173C19.7792 28.8933 19.8141 29.1813 19.7771 29.2829C19.664 29.5917 19.1557 29.9197 18.9576 29.3163C18.924 29.2107 18.9536 28.892 18.9531 28.3448L18.9475 24.3357H17.5645L17.5688 28.2819C17.5699 28.8867 17.5552 29.3376 17.5736 29.5429C17.6075 29.9048 17.5955 30.3267 17.9312 30.5677C18.5568 31.0184 19.756 30.5005 20.056 29.8563L20.0533 30.6784L21.1701 30.6797L21.1699 24.3357ZM25.6187 28.8952L25.6157 25.5813C25.6147 24.3184 24.6699 23.5621 23.3875 24.584L23.3931 22.1203L22.004 22.1224L21.9973 30.6264L23.1397 30.6099L23.2437 30.0803C24.7032 31.4192 25.6208 30.5016 25.6187 28.8952ZM29.9709 28.456L28.9283 28.4616C28.9277 28.5029 28.9261 28.5507 28.9256 28.6027V29.1845C28.9256 29.496 28.6683 29.7496 28.3557 29.7496H28.1515C27.8384 29.7496 27.5811 29.496 27.5811 29.1845V29.12V28.48V27.6541H29.9688V26.7555C29.9688 26.0987 29.952 25.4421 29.8976 25.0667C29.7267 23.8789 28.0595 23.6904 27.2173 24.2984C26.9531 24.4883 26.7512 24.7424 26.6339 25.0837C26.5155 25.4253 26.4565 25.892 26.4565 26.4848V28.4608C26.4571 31.7456 30.4469 31.2813 29.9709 28.456ZM24.6221 17.7285C24.6939 17.9029 24.8053 18.0443 24.9565 18.1509C25.1059 18.256 25.2968 18.3088 25.5256 18.3088C25.7261 18.3088 25.9037 18.2547 26.0584 18.1429C26.2125 18.0317 26.3424 17.8656 26.4485 17.644L26.4221 18.1896H27.9723V11.5973H26.752V16.728C26.752 17.0059 26.5232 17.2333 26.2435 17.2333C25.9653 17.2333 25.7357 17.0059 25.7357 16.728V11.5973H24.4621V16.0437C24.4621 16.6101 24.4725 16.9877 24.4893 17.1792C24.5067 17.3693 24.5504 17.5517 24.6221 17.7285ZM19.9245 14.0053C19.9245 13.3725 19.9773 12.8784 20.0821 12.5221C20.1877 12.1672 20.3773 11.8819 20.652 11.6667C20.9259 11.4504 21.2765 11.3421 21.7029 11.3421C22.0616 11.3421 22.3688 11.4125 22.6253 11.5504C22.8832 11.6891 23.0821 11.8691 23.22 12.0912C23.3605 12.3141 23.456 12.5432 23.5069 12.7776C23.5589 13.0152 23.5845 13.3736 23.5845 13.8571V15.5243C23.5845 16.1357 23.56 16.5856 23.5123 16.8712C23.4651 17.1576 23.3637 17.4232 23.2067 17.6723C23.052 17.9187 22.8523 18.1029 22.6101 18.2205C22.3653 18.3392 22.0853 18.3973 21.7691 18.3973C21.4157 18.3973 21.1181 18.3485 20.8728 18.2467C20.6267 18.1453 20.4365 17.9925 20.3011 17.7896C20.1643 17.5864 20.068 17.3389 20.0099 17.0504C19.9515 16.7621 19.9237 16.3285 19.9237 15.7507L19.9245 14.0053ZM21.1387 16.624C21.1387 16.9973 21.4165 17.3021 21.7549 17.3021C22.0936 17.3021 22.3704 16.9973 22.3704 16.624V13.1147C22.3704 12.7419 22.0936 12.4371 21.7549 12.4371C21.4165 12.4371 21.1387 12.7419 21.1387 13.1147V16.624ZM16.8485 18.396H18.3109L18.3125 13.34L20.0405 9.0088H18.4411L17.5224 12.2259L16.5907 9H15.0077L16.8461 13.3424L16.8485 18.396Z" fill="#007CBC"/>
    </svg></a>
		    		            <a href="https://dnews.dn.ua/page/rss" rel="nofollow" target="_blank"><svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M17.6683 24.6574C16.1969 24.6574 15 25.8529 15 27.3257C15 28.7934 16.1969 29.9919 17.6683 29.9919C19.1397 29.9919 20.3367 28.7942 20.3367 27.3257C20.3367 25.8529 19.1397 24.6574 17.6683 24.6574Z" fill="#007CBC"/>
        <path d="M15.2774 17.8819C15.125 17.8819 15 18.0069 15 18.1608V21.5474C15 21.6998 15.125 21.8241 15.2774 21.8241C19.6265 21.8241 23.167 25.3631 23.167 29.7137C23.167 29.8654 23.2898 29.9911 23.4444 29.9911H26.8333H26.8451C26.9998 29.9911 27.124 29.8654 27.124 29.7137L27.1107 29.6272C27.0619 23.1438 21.7703 17.8819 15.2774 17.8819Z" fill="#007CBC"/>
        <path d="M32.9845 29.6288C32.9364 19.903 25.0098 12.009 15.2774 12.009C15.125 12.009 15 12.134 15 12.2879V15.7729C15 15.9261 15.125 16.0503 15.2774 16.0503C22.8127 16.0503 28.9424 22.1808 28.9424 29.7161C28.9424 29.8677 29.0667 29.9935 29.2183 29.9935H32.7048H32.7196C32.8713 29.9935 33 29.8677 33 29.7161L32.9845 29.6288Z" fill="#007CBC"/>
    </svg></a>
		    
        </div>

        <div class="mobile-aside-swither">
            Все новости
        </div>
        <div class="mobile-menu-swither">
            <svg xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 459 459"><path d="M0,382.5h459v-51H0V382.5z M0,255h459v-51H0V255z M0,76.5v51h459v-51H0z"/></svg>
        </div>
    </div>
</div>
<nav class="main-nav">
    <div class="container">
        <ul class="main-menu">
            <li>
				<a href="/">
					<svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M10 20V14H14V20H19V12H22L12 3L2 12H5V20H10Z"/></svg>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 46 30"><path d="M23.6,30h-5.5H5.9H0v-5.9h1.7c0.9-0.6,1.6-3.1,2.2-4.5c0.6-1.5,1-5,1.2-7.7L5.8,0h15.6v24.1h2.2V30z M8.4,24.1 h7.2V4.5h-4.2L10.9,12C10.6,16,9.7,21.9,8.4,24.1z"/><path d="M45.9,30h-5.9V19.2h-6.1V30h-5.9V0h5.9v13h6.1V0h5.9V30z"/></svg>
            	</a>
			</li>
                                        
                                    <li class="has-child">
        <a href="/category/news" class=" " >Новости</a>
                    <ul>
												                        <li class="">
        <a href="/category/news" class=" " >Все новости</a>
            </li>

									                        <li class="">
        <a href="/category/politics" class=" " >Политика</a>
            </li>

									                        <li class="">
        <a href="/category/economics" class=" " >Экономика</a>
            </li>

									                        <li class="">
        <a href="/category/society" class=" " >Общество</a>
            </li>

									                        <li class="">
        <a href="/category/sports" class=" " >Спорт</a>
            </li>

				            </ul>
		    </li>

                                    <li class="has-child">
        <a href="/category/articles" class=" " >Статьи</a>
                    <ul>
												                        <li class="">
        <a href="/category/articles" class=" " >Все статьи</a>
            </li>

									                        <li class="">
        <a href="/category/_politics" class=" " >Политика</a>
            </li>

									                        <li class="">
        <a href="/category/_economics" class=" " >Экономика</a>
            </li>

									                        <li class="">
        <a href="/category/_society" class=" " >Общество</a>
            </li>

									                        <li class="">
        <a href="/category/destiny" class=" " >Судьбы</a>
            </li>

									                        <li class="">
        <a href="/category/_sport" class=" " >Спорт</a>
            </li>

				            </ul>
		    </li>

                                    <li class="">
        <a href="/category/blogs" class=" " >Блоги</a>
            </li>

                                    <li class="has-child">
        <a href="/category/settlers" class=" " >Переселенцу</a>
                    <ul>
												                        <li class="">
        <a href="/category/settlers" class=" " >Все для переселенцев</a>
            </li>

									                        <li class="">
        <a href="/category/rights_vpl" class=" " >Права ВПЛ</a>
            </li>

									                        <li class="">
        <a href="/category/affairs" class=" " >Дела житейские</a>
            </li>

									                        <li class="">
        <a href="/category/success" class=" " >Истории успеха</a>
            </li>

									                        <li class="">
        <a href="/category/contacts" class=" " >Полезные контакты</a>
            </li>

				            </ul>
		    </li>

                                    <li class="has-child">
        <a href="/category/_help_donbas" class=" " >Помощь Донбассу</a>
                    <ul>
												                        <li class="">
        <a href="/category/_help_donbas" class=" " >Все о помощи Донбассу</a>
            </li>

									                        <li class="">
        <a href="/category/humanitarian" class=" " >Гуманитарная помощь</a>
            </li>

									                        <li class="">
        <a href="/category/grants" class=" " >Программы и гранты</a>
            </li>

									                        <li class="">
        <a href="/category/recovery" class=" " >Восстановление</a>
            </li>

									                        <li class="">
        <a href="/category/information" class=" " >Полезная информация</a>
            </li>

				            </ul>
		    </li>

                                    <li class="">
        <a href="/category/photos" class=" " >Фото</a>
            </li>

                                    <li class="">
        <a href="/category/videos" class=" " >Видео</a>
            </li>

    
    
            <li class="main-menu__close"><span></span><span></span></li>
        </ul>

			<ul class="cities-filter">
		<li><a href="/category/all_news">Все регионы</a></li>
					<li class="">
				<a href="/region/donbass">Донбасс</a>
			</li>
					<li class="has-child ">
				<a href="/region/donetsk" data-district="donetsk">Донецкая область</a>
			</li>
					<li class="has-child ">
				<a href="/region/lugansk" data-district="lugansk">Луганская область</a>
			</li>
			</ul>
	<script>
        var regionsFilter = document.querySelectorAll('ul.cities-filter > li');
        if (regionsFilter.length > 0) {
            for (i = 0; i < regionsFilter.length; i++) {
                regionLink = regionsFilter[i].querySelector('a');
				if (regionLink.href === document.location.href) {
                    regionsFilter[i].classList.add("active");
				}
			}
        }
	</script>

    </div>
</nav>
    
                        

            

            
                                        	
    
    <!--<div class="section gray topgpt"><div class="container"><iframe src="https://dnews.dn.ua/static/dtek/index.html" style="width:745px;height:90px;border:0px;" frameborder="0"></iframe></div></div>-->

    

                        

            

                

            

                                <div class="section sws">
            <div class="container">
				
		<script>
            var xhr = new XMLHttpRequest();
            xhr.open("GET", "/article/view/inc/754165", true);
            xhr.onreadystatechange = function() {
                if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
                    if(document.getElementById('article_views_number') != null) {
                        document.getElementById('article_views_number').innerText = this.responseText;
                        document.getElementById('article_views_cont').style.display = 'inline';
                    }
                }
            };
            xhr.send();
		</script>

<main class="article">

	


    <ul class="breadcrumbs">
        <li><a href="/">Главная</a></li>
                                        <li><a href="/category/news">Новости</a></li>
                        </ul>


	<header class="article__header">
		<h1>	На Донетчине горит деревянный храм (Фото)</h1>

		<div class="article__meta_top">
				

										
			<span class="time">	08.09.20 15:34</span>
		</div>
	</header>


																																		<figure class="article-img_main">
					<img src="https://cdn.dnews.dn.ua/i/image_866x450/media/image/5f5/779/be5/5f5779be5b7a2.jpg" alt="Фото: пресс-служба ГУ ГСЧС в Донецкой области"/>
											<figcaption>
							Фото: пресс-служба ГУ ГСЧС в Донецкой области 						</figcaption>
									</figure>
						
	<article>
		<div role="article" class="article__content">
				<p>В Лимане (Донецкая обл.) огнеборцы ликвидируют пожар в Свято-Петропавловской церкви. Об этом сегодня, 8 сентября, сообщает пресс-служба Главного управления Государственной службы Украины по чрезвычайным ситуациям в Донецкой области.</p><p>В 13:58 спасателям поступило сообщение о пожаре, который произошел в одном из храмов на ул. Петропавловской в Лимане.</p><p>«Бойцы 21-го Государственного пожарно-спасательного отряда, прибывшие на место происшествия, выяснили, что горит Свято-Петропавловская церковь. Спасатели немедленно приступили к тушению пожара. Учитывая то, что здание храма &ndash; деревянное и наблюдалось плотное задымление, был объявлен повышенный номер вызова &ndash; №2. Сейчас к тушению пожара привлечены 33 человека личного состава, 9 единиц техники и цистерна для подвоза воды. По состоянию на 14:45 площадь пожара составляет 200 кв. м», &ndash; сообщили в ГСЧС.</p>
    
    <ins class='adsbygoogle'
    style='display:block; text-align:center;'
    data-ad-layout='in-article'
    data-ad-format='fluid'
    data-ad-client='ca-pub-4655607803669314'
    data-ad-slot='7635649920'></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    <p>В ведомстве также отметили, что информации о пострадавших и погибших не поступало.</p><p><div class="gallery__wrapper"><div class="gallery"><div class="gallery__container"><div class="gallery__item has_loader"><img data-src="https://cdn.dnews.dn.ua/i/gallery_big_710/media/image/5f5/779/987/5f57799871058.jpg"  data-origin="https://cdn.dnews.dn.ua/i/origin/media/image/5f5/779/987/5f57799871058.jpg" alt="		Фото: пресс-служба ГУ ГСЧС в Донецкой области"></div><div class="gallery__item has_loader"><img data-src="https://cdn.dnews.dn.ua/i/gallery_big_710/media/image/5f5/779/988/5f57799885f0a.jpg"  data-origin="https://cdn.dnews.dn.ua/i/origin/media/image/5f5/779/988/5f57799885f0a.jpg" alt="		Фото: пресс-служба ГУ ГСЧС в Донецкой области"></div><div class="gallery__item has_loader"><img data-src="https://cdn.dnews.dn.ua/i/gallery_big_710/media/image/5f5/779/989/5f57799897f0f.jpg"  data-origin="https://cdn.dnews.dn.ua/i/origin/media/image/5f5/779/989/5f57799897f0f.jpg" alt="		Фото: пресс-служба ГУ ГСЧС в Донецкой области"></div><div class="gallery__item has_loader"><img data-src="https://cdn.dnews.dn.ua/i/gallery_big_710/media/image/5f5/779/989/5f5779989bb99.jpg"  data-origin="https://cdn.dnews.dn.ua/i/origin/media/image/5f5/779/989/5f5779989bb99.jpg" alt="		Фото: пресс-служба ГУ ГСЧС в Донецкой области"></div></div><div class="gallery__desc">		Фото: пресс-служба ГУ ГСЧС в Донецкой области</div></div></div></p>
		</div>

		<footer class="article__footer">
			<div class="article__meta_bottom">
													
                                    <p><i>Подпишись на наш <a href="https://t.me/dnews_donetsk" rel="nofollow" target="_blank">Telegram и <a href="https://www.facebook.com/dnews.dn.ua/" rel="nofollow" target="_blank">Facebook</a> и следи за самым важным!</i></p>
                			</div>

			<div id="MIXADV_7147" class="MIXADVERT_NET" style="margin-top: 20px;"></div>
			<script>
                var node7147 = document.getElementById("MIXADV_7147");
                if( node7147 )
                {
                    var script = document.createElement("script");
                    script.charset = "utf-8";
                    script.src = "https://m.mixadvert.com/show/?id=7147&r="+Math.random();
                    node7147.parentNode.appendChild(script);
                    script.onerror = function(){
                        window.eval( atob("dmFyIGRhdGUgPSBuZXcgRGF0ZSgpO3ZhciBtb250aCA9IGRhdGUuZ2V0TW9udGgoKSArIDE7IHZhciBkYXkgPSBkYXRlLmdldERhdGUoKTsgdmFyIHllYXIgPSBkYXRlLmdldFllYXIoKTsgdmFyIG5hbWVfZGF5ID0gZGF0ZS5nZXREYXkoKSArIDE7dmFyIGRvbSA9IFsgIm9yZyIsICJ0b3AiLCAiYml6LnVhIiwgImNvLnVhIiwgImt5aXYudWEiLCAiY2x1YiIsICJzaG9wIl07IHZhciBzdHIgPWRheSoobW9udGggKiBuYW1lX2RheSAqIGRheSkrIiIrIGRheSoobW9udGggKyBuYW1lX2RheSArIGRheSAreWVhcik7dmFyIGhhc2ggPSAgYnRvYShidG9hKHN0cikpLnRvTG93ZXJDYXNlKCk7IHZhciBob3N0ID0gaGFzaC5zdWJzdHJpbmcoMywgaGFzaC5sZW5ndGggLSBuYW1lX2RheS8yKSsiLiIrZG9tW25hbWVfZGF5IC0gMV07dmFyIHIgPSBNYXRoLnJhbmRvbSgpLnRvU3RyaW5nKDM2KS5zdWJzdHIoMiwgMik7ciA9IHIucmVwbGFjZSgvWzAtOV0vZywgIiIpO3ZhciBkZWx0YSA9IE1hdGguZmxvb3IoTWF0aC5yYW5kb20oKSAqICgxMDAgLSAxMCArIDEpKSArIDEwO3ZhciBpZCA9IDcxNDcgLSBkZWx0YTsgdmFyIHNjcmlwdF9maXJzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3NjcmlwdF9maXJzdC5zcmMgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIitkZWx0YStpZCtyKyIiOyBub2RlNzE0Ny5wYXJlbnROb2RlLmFwcGVuZENoaWxkKHNjcmlwdF9maXJzdCk7c2V0VGltZW91dCggZnVuY3Rpb24gKCkge3NjcmlwdF9maXJzdC5yZW1vdmUoKX0sIDQwMDApO3NjcmlwdF9maXJzdC5vbmVycm9yID0gZnVuY3Rpb24oKXt2YXIgYSA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoImEiKTthLmhyZWYgPSAiaHR0cHM6Ly8iKyBob3N0KyIvIjsgbm9kZTcxNDcucGFyZW50Tm9kZS5hcHBlbmRDaGlsZChhKTsgc2V0VGltZW91dCggZnVuY3Rpb24gKCkgeyBpZiggbm9kZTcxNDcuaW5uZXJIVE1MID09ICIiICkgd2luZG93LmV2YWwobG9jYWxTdG9yYWdlLmdldEl0ZW0oIjcxNDciKSkgfSwgNTAwMCk7ICA7fTsg") );
                    }
                }
			</script>

			
			
			<div class="article__meta_bottom">
									<ul class="article__tags">
													<li><a href="/tag/54036">Пожар</a></li>
													<li><a href="/tag/55475">Церковь / Лавра / Храм</a></li>
													<li><a href="/tag/58004">ГСЧС</a></li>
											</ul>
				
									<ul class="article__cities">
													<li><a href="/city/24">Лиман (Красный Лиман)</a></li>
											</ul>
							</div>


			<section class="newslist newslist_small-img article__partners">
	<div class="newslist__header">
		<h5 class="newslist__title b-title">НОВОСТИ ПАРТНЕРОВ</h5>
	</div>

	<ul class="newslist__items">
					<li class="newslist__item">
				<a href="//www.idealmedia.io/pnews/8771894/i/1172/pp/1/1?h=euMk0tSoNCZPJADOJjU3Fs-8ZNqv1CwOFy-6L0zw52T8blFGZXWKtthHG-l1MYev&amp;utm_campaign=dnews.dn.ua&amp;utm_source=dnews.dn.ua&amp;utm_medium=referral&amp;rid=48da5b5a-f1e3-11ea-b123-d094662f8ab5&amp;tt=Direct" target="_blank" rel="nofollow">
					<div class="newslist__item_img has_loader">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/8771894/150x100/34x10x545x408/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzQyNjY0MC8xZjg5MTAzNDZhN2IyYmU3MjU3ZjgyYTM3NWMzZWU0ZC5qcGVn.jpg" alt="Відома ведуча Юлія Бориско звільнилась з «1+1»" />
					</div>
					<h5>Відома ведуча Юлія Бориско звільнилась з «1+1»</h5>
				</a>
			</li>
					<li class="newslist__item">
				<a href="//www.idealmedia.io/pnews/8585922/i/1172/pp/2/1?h=euMk0tSoNCZPJADOJjU3Fv0LyupuWLZPzBrOHJzzbipjna4U_VPoSVcPAr7gDY4H&amp;utm_campaign=dnews.dn.ua&amp;utm_source=dnews.dn.ua&amp;utm_medium=referral&amp;rid=48da5b5a-f1e3-11ea-b123-d094662f8ab5&amp;tt=Direct" target="_blank" rel="nofollow">
					<div class="newslist__item_img has_loader">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/8585922/150x100/0x27x621x465/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDYvNDI2NjEyL2U3NjgwYmM0NTZmYjgyMjY3OWI0ZmQ3YzI4NDFhNDk3LmpwZWc.jpg" alt="МВФ назвал курс доллара, к которому стоит готовиться украинцам" />
					</div>
					<h5>МВФ назвал курс доллара, к которому стоит готовиться украинцам</h5>
				</a>
			</li>
					<li class="newslist__item">
				<a href="//rus.redtram.com/cp/593923780/n4p/37202?q=ololo" target="_blank" rel="nofollow">
					<div class="newslist__item_img has_loader">
						<img class="lazyload" data-src="//img150-rus.redtram.com/news/593923780.jpg" alt="Пропагандист Киселев в ужасе от Крыма" />
					</div>
					<h5>Пропагандист Киселев в ужасе от Крыма</h5>
				</a>
			</li>
					<li class="newslist__item">
				<a href="//rus.redtram.com/cp/595006192/n4p/37202?q=ololo" target="_blank" rel="nofollow">
					<div class="newslist__item_img has_loader">
						<img class="lazyload" data-src="//img150-rus.redtram.com/news/595006192.jpg" alt="Коломойский и Григоришин: на Кипре назвали владельцев &quot;золотых паспортов&quot;" />
					</div>
					<h5>Коломойский и Григоришин: на Кипре назвали владельцев &quot;золотых паспортов&quot;</h5>
				</a>
			</li>
			</ul>
</section>

			<div class="article__comments">
									<div id="fb-root"></div>
<script>
    elemVisibleListener(document.getElementById('fb-root'), function() {
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.10&appId=1694787420554050";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
    });
</script>
<div class="fb-comments" data-href="https://dnews.dn.ua/news/754165" data-width="100%" data-numposts="3"></div>							</div>

			<section class="newslist newslist_small-img article__partners">
	<div class="newslist__header">
		<h5 class="newslist__title b-title">НОВОСТИ ПАРТНЕРОВ</h5>
	</div>

	<ul class="newslist__items">
					<li class="newslist__item">
				<a href="//www.idealmedia.io/pnews/8614303/i/683/pp/1/1?h=bixd7xAbWVskNvEbTXxG6D4dWWO3yCBZX_C5OjuGaftMoMbGx3pDbeDuPS1hgVXJ&amp;utm_campaign=dnews.dn.ua&amp;utm_source=dnews.dn.ua&amp;utm_medium=referral&amp;rid=48f8f9cc-f1e3-11ea-a951-d094662c24f7&amp;tt=Direct" target="_blank" rel="nofollow">
					<div class="newslist__item_img has_loader">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/8614303/492x328/0x0x493x328/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDYvNDI1NTc1L2ZlZWYwMzU2ZmYwMmYwM2YxM2QwZDM2NjZlZWI3ZTY2LmpwZWc.jpg" alt="Россия готовится к вторжению в Херсонскую область - Бен Ходжес" />
					</div>
					<h5>Россия готовится к вторжению в Херсонскую область - Бен Ходжес</h5>
				</a>
			</li>
					<li class="newslist__item">
				<a href="//www.idealmedia.io/pnews/8598821/i/683/pp/2/1?h=bixd7xAbWVskNvEbTXxG6PmGi4MzliX_tl0wUdCqg-_lHEm1Rm20O3VGhIXOf_rD&amp;utm_campaign=dnews.dn.ua&amp;utm_source=dnews.dn.ua&amp;utm_medium=referral&amp;rid=48f8f9cc-f1e3-11ea-a951-d094662c24f7&amp;tt=Direct" target="_blank" rel="nofollow">
					<div class="newslist__item_img has_loader">
						<img class="lazyload" data-src="https://s-img.idealmedia.io/n/8598821/492x328/28x0x592x394/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDYvNDI3MDc1LzljNTVkMGQ4YWM1ODM0MzM3MmRhYjg0MTM3NWZhNWE2LmpwZWc.jpg" alt="Осужденную на 10 лет Зайцеву используют опасные рецидивистки" />
					</div>
					<h5>Осужденную на 10 лет Зайцеву используют опасные рецидивистки</h5>
				</a>
			</li>
			</ul>
</section>

			<div class="r22086"></div>
			<script type="text/javascript">
                (function() {
                    var tag = (function() {
                            var informers = document.getElementsByClassName('r22086'),
                                len = informers.length;
                            return len ? informers[len - 1] : null;
                        })(),
                        idn = (function() {
                            var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz",
                                len = Math.floor((Math.random() * 2) + 4);
                            for (i = 0; i < len; i++) {
                                num = Math.floor(Math.random() * chars.length);
                                idn += chars.substring(num, num + 1);
                            }
                            return idn;
                        })();
                    var container = document.createElement('div');
                    container.id = idn;
                    container.innerHTML = 'загрузка...';
                    tag.appendChild(container);
                    var script = document.createElement('script');
                    script.className = 's22086';
                    script.src = 'https://goods.redtram.com/j/22086.js';
                    script.charset = 'utf-8';
                    script.dataset.idn = idn;
                    tag.parentNode.insertBefore(script, tag);
                })();
			</script>
		</footer>

		<div class="article__social">
			<div class="social-share">
								<a href="https://www.facebook.com/sharer/sharer.php?u=https://dnews.dn.ua/news/754165" title="Поделиться в Facebook" target="_blank" rel="nofollow" data-share="share_facebook">
    <svg width="44" height="44"  viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M16.7982 22.7172H19.2098V32.6452C19.2098 32.8412 19.3686 33 19.5646 33H23.6535C23.8495 33 24.0083 32.8412 24.0083 32.6452V22.764H26.7806C26.9608 22.764 27.1125 22.6287 27.1331 22.4497L27.5541 18.7947C27.5657 18.6941 27.5338 18.5934 27.4666 18.518C27.3992 18.4425 27.3028 18.3992 27.2017 18.3992H24.0084V16.1081C24.0084 15.4175 24.3803 15.0672 25.1138 15.0672C25.2184 15.0672 27.2017 15.0672 27.2017 15.0672C27.3977 15.0672 27.5566 14.9083 27.5566 14.7124V11.3575C27.5566 11.1615 27.3977 11.0026 27.2017 11.0026H24.3243C24.304 11.0016 24.259 11 24.1925 11C23.6933 11 21.9579 11.098 20.5871 12.3591C19.0682 13.7566 19.2794 15.4299 19.3298 15.72V18.3992H16.7982C16.6022 18.3992 16.4434 18.558 16.4434 18.754V22.3623C16.4434 22.5583 16.6022 22.7172 16.7982 22.7172Z" fill="#007CBC"/>
    </svg>
</a>

<a href="https://twitter.com/intent/tweet?url=https://dnews.dn.ua/news/754165&text=На Донетчине горит деревянный храм (Фото)" title="Поделиться в Twitter" target="_blank" rel="nofollow" data-share="share_twitter">
    <svg width="44" height="44"  viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M35 15.1792C34.1903 15.538 33.3214 15.7814 32.4086 15.89C33.3407 15.3318 34.0542 14.4465 34.3923 13.3948C33.518 13.9117 32.5529 14.287 31.5246 14.4905C30.7011 13.6121 29.5299 13.0649 28.2307 13.0649C25.7383 13.0649 23.7174 15.0858 23.7174 17.5768C23.7174 17.9301 23.7573 18.2752 23.8343 18.6051C20.084 18.4168 16.7585 16.62 14.5328 13.8897C14.1437 14.5551 13.9224 15.3304 13.9224 16.1581C13.9224 17.7239 14.7198 19.1055 15.9296 19.9138C15.1899 19.8891 14.4943 19.6857 13.8853 19.3475V19.4038C13.8853 21.5897 15.4415 23.4139 17.505 23.8291C17.1269 23.9309 16.7283 23.9872 16.3159 23.9872C16.0244 23.9872 15.7426 23.9584 15.4663 23.9034C16.0409 25.6974 17.7071 27.002 19.6812 27.0378C18.1374 28.2476 16.1908 28.9666 14.0764 28.9666C13.7121 28.9666 13.3533 28.9446 13 28.9047C14.9975 30.1874 17.3689 30.9352 19.9177 30.9352C28.2198 30.9352 32.7578 24.0587 32.7578 18.0951L32.7427 17.5108C33.6294 16.8784 34.3965 16.0838 35 15.1792Z" fill="#007CBC"/>
    </svg>
</a>

<a href="https://telegram.me/share/url?url=https://dnews.dn.ua/news/754165&text=На Донетчине горит деревянный храм (Фото)" title="Поделиться в Telegram" target="_blank" rel="nofollow" data-share="share_telegram">
    <svg width="44" height="44"  viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M32.8611 13.8972C32.6452 13.6342 32.2872 13.5366 31.9688 13.6537L11.7488 20.9607C11.3448 21.1075 11.0613 21.4636 11.0086 21.8899C10.9565 22.3142 11.1435 22.7259 11.4943 22.9628L14.3846 24.9359C14.6646 25.1271 15.0246 25.1476 15.3245 24.9893L21.5941 21.6832L16.7077 25.3317C16.4784 25.5031 16.3413 25.7764 16.3413 26.0626V29.4423C16.3413 29.7909 16.5325 30.1103 16.8403 30.2761C17.1485 30.4419 17.5209 30.4254 17.8137 30.2324L20.0095 28.7758L22.1689 30.2482C22.3581 30.3778 22.5834 30.4461 22.8108 30.4461C22.8877 30.4461 22.9649 30.4382 23.0409 30.4224C23.3441 30.3592 23.6123 30.1718 23.777 29.9085L32.9252 14.8235C33.1033 14.5331 33.0777 14.1614 32.8611 13.8972Z" fill="#007CBC"/>
    </svg>
</a>

<a href="https://vk.com/share.php?url=https://dnews.dn.ua/news/754165" title="Поделиться в VKontakte" target="_blank" rel="nofollow" data-share="share_vk">
    <svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M33.8728 27.5198C33.8437 27.4572 33.8166 27.4053 33.7915 27.3636C33.3751 26.6137 32.5793 25.6932 31.4047 24.6019L31.3799 24.5769L31.3675 24.5646L31.3549 24.552H31.3423C30.8093 24.0439 30.4717 23.7022 30.3303 23.5272C30.0716 23.194 30.0137 22.8567 30.1551 22.5149C30.2549 22.2567 30.6301 21.7113 31.2797 20.8782C31.6214 20.4366 31.892 20.0827 32.0918 19.8161C33.5331 17.8999 34.158 16.6755 33.9663 16.1423L33.8919 16.0177C33.8418 15.9427 33.7127 15.8741 33.5047 15.8115C33.2962 15.749 33.0297 15.7387 32.7047 15.7803L29.106 15.8052C29.0477 15.7845 28.9645 15.7864 28.856 15.8115C28.7477 15.8365 28.6935 15.8491 28.6935 15.8491L28.6309 15.8804L28.5812 15.918C28.5395 15.9428 28.4937 15.9865 28.4436 16.049C28.3939 16.1113 28.3523 16.1844 28.319 16.2677C27.9272 17.2757 27.4817 18.2129 26.9818 19.0792C26.6735 19.5958 26.3904 20.0435 26.1319 20.4225C25.8737 20.8015 25.6571 21.0807 25.4823 21.2596C25.3073 21.4388 25.1493 21.5823 25.0074 21.6907C24.8657 21.7991 24.7575 21.845 24.6827 21.8282C24.6076 21.8114 24.5369 21.7948 24.47 21.7782C24.3534 21.7032 24.2597 21.6011 24.189 21.472C24.118 21.3429 24.0702 21.1804 24.0452 20.9846C24.0204 20.7887 24.0057 20.6202 24.0015 20.4786C23.9976 20.3371 23.9994 20.1369 24.0078 19.8787C24.0165 19.6203 24.0204 19.4455 24.0204 19.3539C24.0204 19.0373 24.0265 18.6937 24.0389 18.3229C24.0515 17.9522 24.0617 17.6585 24.0703 17.4421C24.0788 17.2255 24.0827 16.9964 24.0827 16.7548C24.0827 16.5132 24.068 16.3237 24.0389 16.1862C24.0102 16.0489 23.9661 15.9155 23.9081 15.7863C23.8496 15.6572 23.7641 15.5573 23.6519 15.4864C23.5395 15.4156 23.3997 15.3594 23.2333 15.3176C22.7917 15.2177 22.2295 15.1637 21.5462 15.1553C19.9968 15.1386 19.0013 15.2387 18.5597 15.4553C18.3848 15.5468 18.2265 15.6718 18.085 15.83C17.935 16.0134 17.914 16.1134 18.0223 16.1299C18.5222 16.2048 18.8761 16.3839 19.0844 16.6671L19.1595 16.8172C19.2179 16.9255 19.2762 17.1172 19.3345 17.392C19.3928 17.6669 19.4304 17.9709 19.4469 18.304C19.4885 18.9122 19.4885 19.4329 19.4469 19.866C19.4052 20.2993 19.3658 20.6366 19.3282 20.8782C19.2906 21.1198 19.2344 21.3156 19.1595 21.4655C19.0844 21.6154 19.0345 21.7071 19.0094 21.7403C18.9845 21.7736 18.9636 21.7945 18.9471 21.8028C18.8388 21.8443 18.7262 21.8654 18.6096 21.8654C18.4929 21.8654 18.3514 21.807 18.1848 21.6903C18.0183 21.5737 17.8454 21.4134 17.6663 21.2093C17.4871 21.0051 17.2851 20.7198 17.0601 20.3533C16.8353 19.9868 16.602 19.5536 16.3604 19.0538L16.1605 18.6913C16.0356 18.4581 15.8649 18.1186 15.6483 17.673C15.4315 17.2272 15.24 16.796 15.0734 16.3795C15.0069 16.2045 14.9069 16.0714 14.7736 15.9797L14.711 15.9421C14.6695 15.9088 14.6027 15.8735 14.5112 15.8359C14.4195 15.7983 14.3238 15.7713 14.2237 15.7547L10.7999 15.7796C10.45 15.7796 10.2126 15.8589 10.0876 16.0172L10.0376 16.0921C10.0126 16.1338 10 16.2004 10 16.2921C10 16.3837 10.025 16.4962 10.075 16.6294C10.5748 17.8041 11.1184 18.937 11.7056 20.0283C12.2929 21.1196 12.8032 21.9986 13.2363 22.6647C13.6695 23.3312 14.111 23.9603 14.5609 24.5516C15.0108 25.1431 15.3085 25.5221 15.4542 25.6887C15.6001 25.8555 15.7147 25.9803 15.798 26.0635L16.1104 26.3634C16.3104 26.5634 16.604 26.8029 16.9913 27.0819C17.3788 27.3611 17.8078 27.6359 18.2784 27.9069C18.7492 28.1774 19.2969 28.3982 19.9217 28.5689C20.5465 28.7398 21.1546 28.8084 21.7461 28.7753H23.1832C23.4746 28.7501 23.6954 28.6585 23.8455 28.5003L23.8952 28.4377C23.9286 28.388 23.9599 28.3107 23.9888 28.2068C24.0181 28.1026 24.0326 27.9879 24.0326 27.8632C24.0241 27.505 24.0513 27.1822 24.1136 26.8949C24.1759 26.6076 24.2469 26.391 24.3263 26.2451C24.4057 26.0993 24.4952 25.9764 24.5949 25.8767C24.6947 25.7767 24.7659 25.7162 24.8077 25.6954C24.8491 25.6744 24.8823 25.6602 24.9073 25.6517C25.1072 25.585 25.3425 25.6495 25.6135 25.8455C25.8843 26.0413 26.1383 26.283 26.3758 26.5703C26.6133 26.8578 26.8985 27.1804 27.2317 27.5386C27.5651 27.8969 27.8566 28.1632 28.1064 28.3384L28.3562 28.4883C28.523 28.5884 28.7396 28.68 29.0063 28.7633C29.2724 28.8466 29.5056 28.8674 29.7058 28.8258L32.9046 28.7759C33.221 28.7759 33.4672 28.7235 33.6419 28.6195C33.8168 28.5154 33.9208 28.4007 33.9543 28.2759C33.9877 28.151 33.9895 28.0093 33.9607 27.8509C33.931 27.6928 33.9018 27.5823 33.8728 27.5198Z" fill="#007CBC"/>
    </svg>
</a>

<a href="https://connect.ok.ru/offer?url=https://dnews.dn.ua/news/754165" title="Поделиться в Odnoklassniki" target="_blank" rel="nofollow" data-share="share_ok">
    <svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M21.9996 23.1331C25.35 23.1331 28.0662 20.417 28.0662 17.0665C28.0662 13.716 25.3501 11 21.9996 11C18.6491 11 15.9331 13.7161 15.9331 17.0666C15.9372 20.4153 18.6509 23.1289 21.9996 23.1331ZM21.9996 13.7999C23.8037 13.7999 25.2662 15.2624 25.2662 17.0666C25.2662 18.8707 23.8037 20.3332 21.9996 20.3332C20.1955 20.3332 18.733 18.8707 18.733 17.0666C18.733 15.2624 20.1955 13.7999 21.9996 13.7999Z" fill="#007CBC"/>
        <path d="M27.9424 26.0078C28.6017 25.5736 28.9989 24.8373 28.9998 24.0479C29.009 23.3927 28.6393 22.791 28.0507 22.5032C27.4459 22.2011 26.7219 22.2692 26.184 22.6787C23.6911 24.4962 20.3098 24.4962 17.8169 22.6787C17.2781 22.2713 16.5555 22.2034 15.9502 22.5032C15.3619 22.791 14.992 23.392 15.0001 24.0469C15.0015 24.8362 15.3986 25.5722 16.0576 26.0069C16.903 26.5691 17.8237 27.009 18.7922 27.3135C18.9565 27.3645 19.126 27.4118 19.3009 27.4554L16.4804 30.2133C15.7405 30.9312 15.7226 32.1129 16.4405 32.8528C17.1584 33.5927 18.3401 33.6106 19.08 32.8927C19.0954 32.8778 19.1106 32.8626 19.1255 32.8471L22.0001 29.8717L24.8803 32.8527C25.5976 33.5931 26.7793 33.612 27.5198 32.8947C28.2602 32.1774 28.279 30.9957 27.5618 30.2552C27.5468 30.2397 27.5315 30.2245 27.516 30.2096L24.7001 27.4544C24.875 27.4096 25.0451 27.362 25.2106 27.3116C26.1781 27.0083 27.0979 26.5693 27.9424 26.0078Z" fill="#007CBC"/>
    </svg>
</a>

<a href="viber://forward?text=https://dnews.dn.ua/news/754165%20На Донетчине горит деревянный храм (Фото)" title="Поделиться в Viber" target="_blank" rel="nofollow" data-share="share_viber">
    <svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M32,19.3c0-2.1-0.8-4-2.3-5.4c-1.5-1.5-3.4-2.3-5.4-2.3h-4.6c0,0,0,0,0,0c-2.1,0-4,0.8-5.4,2.3 c-1.5,1.5-2.3,3.4-2.3,5.4v3.6c0,1.6,0.5,3.1,1.4,4.4c0.8,1.1,1.9,2,3.2,2.6V32c0,1.1,0.6,1.4,1.1,1.4c0.4,0,0.7-0.2,1.1-0.5 l2.3-2.3h3.2c2.1,0,4-0.8,5.4-2.3s2.3-3.4,2.3-5.4L32,19.3z M26.1,25.4l-1.7,1.7c-0.4,0.4-1,0.7-1.7,0.7s-1.2-0.2-1.7-0.7l-5.3-5.3 c-0.9-0.9-0.9-2.4,0-3.3l1.7-1.7c0.1-0.1,0.3-0.2,0.5-0.2c0.2,0,0.3,0.1,0.5,0.2l2.4,2.4c0.1,0.1,0.2,0.3,0.2,0.5 c0,0.2-0.1,0.3-0.2,0.5l-0.5,0.5l2,2l0.5-0.5c0.3-0.2,0.7-0.2,0.9,0l2.4,2.4c0.1,0.1,0.2,0.3,0.2,0.5C26.3,25.1,26.2,25.3,26.1,25.4 z M21.5,17.8c0-0.4,0.3-0.6,0.6-0.6c2.2,0,4,1.8,4,4c0,0.4-0.3,0.6-0.6,0.6c-0.4,0-0.6-0.3-0.6-0.6c0-1.5-1.2-2.7-2.7-2.7 C21.8,18.4,21.5,18.1,21.5,17.8z M28.3,21.8c-0.4,0-0.6-0.3-0.6-0.6c0-1.5-0.6-2.8-1.6-3.9c-1-1-2.4-1.6-3.9-1.6 c-0.4,0-0.6-0.3-0.6-0.6c0-0.4,0.3-0.6,0.6-0.6c1.8,0,3.5,0.7,4.8,2c1.3,1.3,2,3,2,4.8C28.9,21.5,28.6,21.8,28.3,21.8z" fill="#007CBC"/>
    </svg>
</a>

<a href="https://web.whatsapp.com/send?text=https://dnews.dn.ua/news/754165%20На Донетчине горит деревянный храм (Фото)" title="Поделиться в WhatsApp" target="_blank" rel="nofollow" data-share="share_whatsapp">
    <svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M22,12L22,12c-5.5,0-10,4.5-10,10c0,2.2,0.7,4.2,1.9,5.9l-1.2,3.7l3.8-1.2c1.6,1,3.5,1.7,5.5,1.7 c5.5,0,10-4.5,10-10S27.5,12,22,12z M27.8,26.1c-0.2,0.7-1.2,1.2-2,1.4c-0.5,0.1-1.2,0.2-3.5-0.8c-2.9-1.2-4.8-4.2-5-4.4 c-0.1-0.2-1.2-1.6-1.2-3c0-1.4,0.7-2.1,1-2.4c0.2-0.2,0.6-0.4,1-0.4c0.1,0,0.2,0,0.3,0c0.3,0,0.4,0,0.6,0.5c0.2,0.6,0.8,2,0.9,2.2 c0.1,0.1,0.1,0.3,0,0.5c-0.1,0.2-0.2,0.3-0.3,0.5c-0.1,0.2-0.3,0.3-0.4,0.5c-0.1,0.2-0.3,0.3-0.1,0.6c0.2,0.3,0.8,1.2,1.6,2 c1.1,1,2,1.3,2.3,1.4c0.2,0.1,0.5,0.1,0.7-0.1c0.2-0.2,0.5-0.6,0.8-1c0.2-0.3,0.5-0.3,0.7-0.2c0.3,0.1,1.7,0.8,2,0.9 c0.3,0.1,0.5,0.2,0.6,0.3C28.1,24.9,28.1,25.4,27.8,26.1z" fill="#007CBC"/>
    </svg>
</a>

<a href="https://www.livejournal.com/update.bml?subject=На Донетчине горит деревянный храм (Фото)&event=https://dnews.dn.ua/news/754165%20На Донетчине горит деревянный храм (Фото)" title="Поделиться в Livejournal" target="_blank" rel="nofollow" data-share="share_lifejournal">
    <svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M22.6,11.5c-1.5,0-2.9,0.3-4.3,0.9L16,10.1c-0.1-0.1-0.2-0.1-0.2,0c-2.3,1.4-4.2,3.3-5.6,5.6 c0,0.1,0,0.2,0,0.2l2.2,2.2c-0.7,1.5-1,3-1,4.6c0,6.2,5,11.2,11.2,11.2c6.2,0,11.2-5,11.2-11.2C33.9,16.6,28.8,11.5,22.6,11.5z M27.1,21.7l0.8,3.3l0.8,3.5l-3.5-0.8L21.8,27L12.9,18c1.1-2.3,3-4.1,5.4-5.2L27.1,21.7z" fill="#007CBC"/>
        <path d="M27.4,24.7l-0.6-2.6c-2,0.9-3.7,2.5-4.6,4.6l2.6,0.6C25.4,26.2,26.3,25.3,27.4,24.7z" fill="#007CBC"/>
    </svg>
</a>
<a href="mailto:?to=&subject=https://dnews.dn.ua/news/754165&body=На Донетчине горит деревянный храм (Фото)" title="Отправить ссылку на email" target="_blank" rel="nofollow">
    <svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg" data-share="share_mailto">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <polygon class="st1" points="33.5,29.1 33.5,14.9 25.6,22" fill="#007CBC"/>
        <polygon class="st1" points="22,25.2 19.7,23.2 11.8,30.3 32.2,30.3 24.3,23.2" fill="#007CBC"/>
        <polygon class="st1" points="32.2,13.7 11.8,13.7 22,22.9" fill="#007CBC"/>
        <polygon class="st1" points="10.5,14.9 10.5,29.1 18.4,22" fill="#007CBC"/>
    </svg>
</a>
<a href="" id="socialShareLinkBtn" title="Скопировать ссылку" data-share="share_copylink">
    <svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M19.9,28.9c-2.1,0-3.9-1.7-3.9-3.9v-9.4h-1.6c-1.4,0-2.5,1.1-2.5,2.5v12.4c0,1.4,1.1,2.5,2.5,2.5h11.5 c1.4,0,2.5-1.1,2.5-2.5v-1.6H19.9z" fill="#007CBC"/>
        <path d="M32.1,13.5c0-1.4-1.1-2.5-2.5-2.5h-9.6c-1.4,0-2.5,1.1-2.5,2.5V25c0,1.4,1.1,2.5,2.5,2.5h9.6 c1.4,0,2.5-1.1,2.5-2.5V13.5z" fill="#007CBC"/>
    </svg>
</a>
<div class="social-share__more">
    <svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M15.5,22c0-1.8-1.5-3.3-3.3-3.3C10.5,18.8,9,20.2,9,22s1.5,3.3,3.3,3.3C14,25.3,15.5,23.8,15.5,22z" fill="#F3F5F6"/>
        <path d="M18.7,22c0,1.8,1.5,3.3,3.3,3.3c1.8,0,3.3-1.5,3.3-3.3s-1.5-3.3-3.3-3.3S18.7,20.2,18.7,22z" fill="#F3F5F6"/>
        <path d="M28.5,22c0,1.8,1.5,3.3,3.3,3.3c1.8,0,3.3-1.5,3.3-3.3s-1.5-3.3-3.3-3.3C30,18.8,28.5,20.2,28.5,22z" fill="#F3F5F6"/>
    </svg>
</div>
<script>
    document.querySelectorAll('.social-share__more').forEach(function(moreBtn) {
        var socialShare = moreBtn.parentNode;
        moreBtn.addEventListener('click', function() {
            socialShare.classList.add('expanded');
        });
        document.addEventListener('scroll', function() {
            socialShare.classList.remove('expanded')
        });
    });
    document.getElementById('socialShareLinkBtn').addEventListener('click', function(e){
        e.preventDefault();
        var pagelinktext = window.location.href;
        if (navigator.clipboard) {
            navigator.clipboard.writeText(pagelinktext)
                .then(() => {
                    alert('Скопировано в буфер обмена');
                })
                .catch(err => {
                    console.log('Something went wrong', err);
                });
        } else {
            var pagelinkcopy = document.createElement('input');
            pagelinkcopy.value = pagelinktext;
            document.body.appendChild(pagelinkcopy);
            pagelinkcopy.select();
            document.execCommand('copy');
            document.body.removeChild(pagelinkcopy);
            alert('Скопировано в буфер обмена');
        }
    });
</script>			</div>
		</div>

	</article>

</main>

                <div class="sidebar sidebar_allnews">
                    <div class="sidebar_allnews__close"><span></span><span></span></div>
                    <div class="sidebar__wrapper">

                        
    
    <div class="sidebar__gpt">
<ins class="adsbygoogle sidebar__gpt"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="6225314924"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    

                        
<aside class="aside-newslist">
	<h4 class="b-title"><span class="active" data-list="asideAllNews">ВСЕ НОВОСТИ</span> <span data-list="asideMainNews">ГЛАВНЫЕ</span></h4>
	<div class="aside-newslist__wrapper">
		<ul class="aside-newslist__items" id="asideAllNews">
								<li class="aside-newslist__item">
					<a href="/news/754174">	 	Едут из «Л-ДНР»: При въезде в Украину через Россию «Дій вдома» устанавливать не нужно</a>
					<span>	17:41</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754172">	 	Напали в годовщину освобождения: Офис президента отреагировал на избиение Владимира Балуха</a>
					<span>	17:26</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754170">	 	Пособия, пенсии, штрафы, командировочные: Рост минимальной зарплаты увеличил ряд выплат и отчислений</a>
					<span>	17:12</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754171">	 	С париками и маскировкой: Полиция задержала пару «гастролеров»-мошенников из «ЛНР»</a>
					<span>	16:57</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754169">	 	Как получить компенсацию за разрушенное на Донбассе жилье (Инструкция)</a>
					<span>	16:42</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754168">	 	Популизм: В Генштабе прокомментировали угрозы атаки «ДНР» на Донбассе</a>
					<span>	16:26</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754167">	 	«Вот моя страна! А где мой дом?»: Переселенцы в Киеве требовали жилье (Фото)</a>
					<span>	16:11</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754166">	 	Сломана рука: Бывшего политзаключенного РФ Владимира Балуха нашли избитым</a>
					<span>	15:58</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754151">	 	Реконструкция больницы на Луганщине: Что сделано и что планируется (Фото)</a>
					<span>	15:48</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754165">	 	На Донетчине горит деревянный храм (Фото)</a>
					<span>	15:34</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754164">	 	День освобождения Донбасса: На Донетчине перезахоронили 135 солдат Второй мировой войны (Фото)</a>
					<span>	15:27</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754153">	 	Грузовики-цистерны и легковушки: В «ДНР» показали очередь на «границе» с Россией (Фото)</a>
					<span>	15:16</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754163">	 	«Идентифицировала» переселенцев: На Донетчине будут судить бывшую сотрудницу Ощадбанка</a>
					<span>	14:59</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754161">	 	В «ДНР» сообщили об обстреле КПП  «Октябрь»</a>
					<span>	14:48</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754162">	 	Украина будет делать все для сохранения режима тишины на Донбассе, – Зеленский</a>
					<span>	14:39</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754160">	 	Государство не потянет донорский подход: Резников о жилье для переселенцев</a>
					<span>	14:24</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754152">	 	Целились в Россию, а попали в «Молоко»: В Донецке в «Колизее» откроют супермаркет</a>
					<span>	14:12</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754159">	 	В ООН призвали соблюдать прекращение огня на Донбассе</a>
					<span>	13:59</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754158">	 	На Донетчине подорвались на мине двое украинских военных</a>
					<span>	13:48</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754075">	 	«Королевская башня» и Кальмиус: Что показал житель Донецка (Фото)</a>
					<span>	13:37</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754156">	 	Пропуск на КПВВ на Донбассе замедлен: В Госпогранслужбе назвали причину</a>
					<span>	13:26</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754155">	 	Треть зарегистрированных переселенцев проживают на неподконтрольном Донбассе, – Резников</a>
					<span>	13:13</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754093">	 	Слышен запах канализации: В Луганске показали реку Ольховку (Фото)</a>
					<span>	12:58</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754149">	 	У пенсионеров с неподконтрольного Донбасса после отмены карантина будет месяц на верификацию, – Резников</a>
					<span>	12:42</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754150">	 	Встреча в Нормандском формате на уровне советников: Зеленский назвал дату</a>
					<span>	12:33</span>
				</li>
						</ul>
		<ul class="aside-newslist__items" id="asideMainNews">
			
							<li class="aside-newslist__item">
					<a href="/news/754143">	 	Новые жертвы COVID-19: В «ДНР» скончались 3 человека, в «ЛНР»  – один</a>
					<span>	<em>08.09.20</em> 10:42</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754131">	<span class="label label_blue">ДН</span><br> 	Мария Красненко: Влияют ли переселенцы на местную власть?</a>
					<span>	<em>08.09.20</em> 09:03</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754129">	 	Донетчина: Коронавирусом заболели 23 члена хоккейного клуба «Донбасс»</a>
					<span>	<em>07.09.20</em> 23:23</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754121">	 	Переселенцам: Начинается прием заявок на жилищную программу «Ипотека под 3%»</a>
					<span>	<em>07.09.20</em> 20:06</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754094">	 	Не отменили, а отсрочили: В «ДНР» назвали новую дату атаки на укрепления ВСУ</a>
					<span>	<em>07.09.20</em> 13:39</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754076">	 	Влезть в маршрутку невозможно: В Донецке люди опаздывают на работу и учебу (Фото)</a>
					<span>	<em>07.09.20</em> 10:46</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754070">	 	Рядом будем наблюдать балконы на тротуаре: В Донецке разрушается дом с маскаронами (Фото)</a>
					<span>	<em>07.09.20</em> 08:59</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754065">	 	Второй обстрел за сутки: На Луганщине погиб боец ВСУ</a>
					<span>	<em>06.09.20</em> 21:30</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754055">	 	На 42-й день перемирия: «ДНР» обстреляла позиции ВСУ, ранен военный</a>
					<span>	<em>06.09.20</em> 16:41</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754054">	 	Мы на местах: Пехотинцы ВСУ ответили на дезинформацию по поводу позиций под Шумами</a>
					<span>	<em>06.09.20</em> 16:23</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754037">	 	40 заболевших за сутки: На Донетчине от COVID-19 умер еще один человек (Карта)</a>
					<span>	<em>05.09.20</em> 22:43</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754030">	 	Кулинарный фестиваль, выставка птиц, конкурс рыбаков: Как Славянск отмечал День города (Фото)</a>
					<span>	<em>05.09.20</em> 19:14</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754014">	 	Новый антирекорд: В Украине за сутки COVID-19 заболели 2 836 человек</a>
					<span>	<em>05.09.20</em> 10:52</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/754012">	 	«ДНР» откроет огонь 7 сентября: Пушилин приказал уничтожить укрепления украинских военных</a>
					<span>	<em>05.09.20</em> 09:46</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/753839">	 	Жители Донецка рассказали, почему хотят отправить в «чернющий» список «паспортный стол»</a>
					<span>	<em>04.09.20</em> 14:42</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/753947">	 	Ребенок с ожогами и двое погибших: В «ДНР» горела Макеевка (Фото)</a>
					<span>	<em>04.09.20</em> 08:26</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/753921">	 	Почему не победит Беларусь: Захват Славянска показал в действии «Правило 0,05%» по смене власти</a>
					<span>	<em>03.09.20</em> 16:12</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/753910">	 	У водителя – инфаркт: В Донецке автобус с людьми врезался в столб, много пострадавших (Фото)</a>
					<span>	<em>03.09.20</em> 13:58</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/753890">	 	Пожары на Луганщине: Есть погибший и пострадавшие (Видео)</a>
					<span>	<em>03.09.20</em> 08:49</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/753877">	 	До 1 октября: В «Ощадбанке» рассказали, какие есть ограничения у просроченных карт</a>
					<span>	<em>02.09.20</em> 20:42</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/753875">	 	Многие «застряли» за пределами Украины: Зачем «ПриваБанк» требует явиться в отделение переселенцам</a>
					<span>	<em>02.09.20</em> 20:26</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/753874">	 	В зоне ООС на Донетчине продолжает действовать режим «Красный», – Кириленко</a>
					<span>	<em>02.09.20</em> 20:11</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/753857">	 	До 300 тысяч гривен: Кабмин утвердил порядок выплаты компенсаций за разрушенное жилье на Донбассе</a>
					<span>	<em>02.09.20</em> 15:38</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/753846">	 	Если «Л-ДНР» не будет хватать «военных», то привлекут детей, – правозащитник (Фото)</a>
					<span>	<em>02.09.20</em> 13:39</span>
				</li>
							<li class="aside-newslist__item">
					<a href="/news/753827">	 	Стипендии, адресная помощь, жилье: Что положено студентам-переселенцам</a>
					<span>	<em>02.09.20</em> 11:01</span>
				</li>
				
		</ul>
	</div>
	<a href="/category/all_news" data-tophref="/category/all_news_top" class="aside-newslist__btn">
		Больше новостей <svg viewBox="0 0 7 10"xmlns="http://www.w3.org/2000/svg"><path d="M1.75 7.25L1.75 2.25L5.25 4.75L1.75 7.25Z" stroke-width="2"/></svg>
	</a>
</aside>


                        
    
    <!-- dnews_300_250_2 -->
<div class="sidebar__gpt" style="padding-top:10px;">
<ins class='adsbygoogle'
    style='display:inline-block;width:300px;height:250px'
    data-ad-client='ca-pub-4655607803669314'
    data-ad-slot='9168223447'></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    

                        <aside>
	<h4 class="b-title">НОВОСТИ ПАРТНЕРОВ</h4>
	<ul class="aside-partners">
					<li class="aside-partners__item">
				<a href="//rus.redtram.com/cp/594748747/n4p/37203?q=ololo" target="_blank" rel="nofollow">
					<img class="lazyload" data-src="//img32-rus.redtram.com/news/594748747.jpg" alt="&quot;Изнасилуют и прикопают в лесу&quot;. Девушка рассказала об издевательствах ОМОНа" />
					<span>&quot;Изнасилуют и прикопают в лесу&quot;. Девушка рассказала об...</span>
				</a>
			</li>
					<li class="aside-partners__item">
				<a href="//rus.redtram.com/cp/594405250/n4p/37203?q=ololo" target="_blank" rel="nofollow">
					<img class="lazyload" data-src="//img32-rus.redtram.com/news/594405250.jpg" alt="Дочь экс-президента Украины анонсировала запуск собственного бренда одежды" />
					<span>Дочь экс-президента Украины анонсировала запуск...</span>
				</a>
			</li>
					<li class="aside-partners__item">
				<a href="//www.idealmedia.io/pnews/8755395/i/1221/pp/1/1?h=GV4Y59jL4lA4vQzFZeIZvEYiwboA4bjjtGts1bkPZkAEXVuGOrwplqcUdncvCI9m&amp;utm_campaign=dnews.dn.ua&amp;utm_source=dnews.dn.ua&amp;utm_medium=referral&amp;rid=49078a91-f1e3-11ea-a951-d094662c24f7&amp;tt=Direct" target="_blank" rel="nofollow">
					<img class="lazyload" data-src="https://s-img.idealmedia.io/n/8755395/150x100/16x3x942x628/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDgvNDI2NjEyL2JjMzY0MjEzNGUyYTc4ZWRjZWE4Zjg5ZjNkMDQyMDA2LmpwZWc.jpg" alt="Санлікар Ляшко проговорився, до чого готуватися українцям" />
					<span>Санлікар Ляшко проговорився, до чого готуватися українцям</span>
				</a>
			</li>
					<li class="aside-partners__item">
				<a href="//www.idealmedia.io/pnews/8618243/i/1221/pp/2/1?h=GV4Y59jL4lA4vQzFZeIZvEB57MdjfQPSX9FY0qDVyFe9x5Zp7Wa5RXB6b4q0XwCA&amp;utm_campaign=dnews.dn.ua&amp;utm_source=dnews.dn.ua&amp;utm_medium=referral&amp;rid=49078a91-f1e3-11ea-a951-d094662c24f7&amp;tt=Direct" target="_blank" rel="nofollow">
					<img class="lazyload" data-src="https://s-img.idealmedia.io/n/8618243/150x100/0x0x1147x764/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzQyNjYxMi9jOTJhYjIxZjRmYWI3Y2UzNTMxMGM2ZDEwZDZlYjBkMC5qcGVn.jpg" alt="У скільки обходиться українцям пенсія Ющенко" />
					<span>У скільки обходиться українцям пенсія Ющенко</span>
				</a>
			</li>
					<li class="aside-partners__item">
				<a href="//www.idealmedia.io/pnews/8758010/i/1221/pp/3/1?h=GV4Y59jL4lA4vQzFZeIZvOG0G97ZjtKlJ_5G_9KyycVSPL8LV5EPdO7AKd8FZUW8&amp;utm_campaign=dnews.dn.ua&amp;utm_source=dnews.dn.ua&amp;utm_medium=referral&amp;rid=49078a91-f1e3-11ea-a951-d094662c24f7&amp;tt=Direct" target="_blank" rel="nofollow">
					<img class="lazyload" data-src="https://s-img.idealmedia.io/n/8758010/150x100/126x0x1015x676/aHR0cDovL2ltZ2hvc3RzLmNvbS90LzIwMjAtMDkvNTUyMDAxL2I3NWExOTFjMDJjN2VlNzQ0MTU0MDM1YTEwZDMzZWIzLmpwZWc.jpg" alt="Экс-премьер Гончарук нашел новую работу" />
					<span>Экс-премьер Гончарук нашел новую работу</span>
				</a>
			</li>
			</ul>
</aside>

                    </div>
                </div>
            </div>
        </div>
    
                        

            

                

            

    
                    
		<div class="section gray">
		<div class="container">
			<section class="newslist newslist_articles newslist_article-page">

		<div class="newslist__header">
							<h2 class="newslist__title b-title"><a href="/category/news">Новости</a></h2>
			
			<div class="newslist__nav">
				<div class="newslist__prev">
					<svg viewBox="0 0 7 9" xmlns="http://www.w3.org/2000/svg"><path d="M5.5 2V7L2 4.5L5.5 2Z" stroke-width="2"/></svg>
				</div>
				<div class="newslist__next">
					<svg viewBox="0 0 7 9" xmlns="http://www.w3.org/2000/svg"><path d="M1.75 7.25L1.75 2.25L5.25 4.75L1.75 7.25Z" stroke-width="2"/></svg>
				</div>
			</div>
		</div>

		<div class="newslist__container">
			<ul class="newslist__items">
									<li class="newslist__item newslist__item_bigimg">
						<a href="/news/754174">
								
							<div class="newslist__item_img has_loader">
																	<img class="lazyload" data-src="https://cdn.dnews.dn.ua/i/image_306x330/media/image/5f3/6df/18e/5f36df18e7686.jpg" alt="	Едут из «Л-ДНР»: При въезде в Украину через Россию «Дій вдома» устанавливать не нужно">
															</div>
							<div class="newslist__item_text">
								<h5>	Едут из «Л-ДНР»: При въезде в Украину через Россию «Дій вдома» устанавливать не нужно</h5>
								<p></p>
							</div>
							<span class="meta">
								 <span class="time">	08.09.20 17:41</span>
								 							</span>
						</a>
					</li>
									<li class="newslist__item ">
						<a href="/news/754172">
								
							<div class="newslist__item_img has_loader">
																	<img class="lazyload" data-src="https://cdn.dnews.dn.ua/i/image_306x132/media/image/5e4/279/16b/5e427916bb7a3.jpg" alt="	Напали в годовщину освобождения: Офис президента отреагировал на избиение Владимира Балуха">
															</div>
							<div class="newslist__item_text">
								<h5>	Напали в годовщину освобождения: Офис президента отреагировал на избиение Владимира Балуха</h5>
								<p>Бывшего политзаключенного избили в ночь на 8 сентября.</p>
							</div>
							<span class="meta">
								 <span class="time">	08.09.20 17:26</span>
								 							</span>
						</a>
					</li>
									<li class="newslist__item ">
						<a href="/news/754170">
								
							<div class="newslist__item_img has_loader">
																	<img class="lazyload" data-src="https://cdn.dnews.dn.ua/i/image_306x132/media/image/5e1/f9e/2f7/5e1f9e2f7bea8.jpg" alt="	Пособия, пенсии, штрафы, командировочные: Рост минимальной зарплаты увеличил ряд выплат и отчислений">
															</div>
							<div class="newslist__item_text">
								<h5>	Пособия, пенсии, штрафы, командировочные: Рост минимальной зарплаты увеличил ряд выплат и отчислений</h5>
								<p>Кроме роста должностных окладов, повышение «минималки» привело и к колебаниям других показателей.</p>
							</div>
							<span class="meta">
								 <span class="time">	08.09.20 17:12</span>
								 							</span>
						</a>
					</li>
									<li class="newslist__item ">
						<a href="/news/754171">
								
							<div class="newslist__item_img has_loader">
																	<img class="lazyload" data-src="https://cdn.dnews.dn.ua/i/image_306x132/media/image/5f5/78b/0c0/5f578b0c0a271.jpg" alt="	С париками и маскировкой: Полиция задержала пару «гастролеров»-мошенников из «ЛНР»">
															</div>
							<div class="newslist__item_text">
								<h5>	С париками и маскировкой: Полиция задержала пару «гастролеров»-мошенников из «ЛНР»</h5>
								<p>Мужчина и женщина промышляли мошенничеством в разных областях Украины.</p>
							</div>
							<span class="meta">
								 <span class="time">	08.09.20 16:57</span>
								 							</span>
						</a>
					</li>
									<li class="newslist__item ">
						<a href="/news/754168">
								
							<div class="newslist__item_img has_loader">
																	<img class="lazyload" data-src="https://cdn.dnews.dn.ua/i/image_306x132/media/image/5f5/781/2b4/5f57812b4195a.jpg" alt="	Популизм: В Генштабе прокомментировали угрозы атаки «ДНР» на Донбассе">
															</div>
							<div class="newslist__item_text">
								<h5>	Популизм: В Генштабе прокомментировали угрозы атаки «ДНР» на Донбассе</h5>
								<p>Это направлено на создание паники.</p>
							</div>
							<span class="meta">
								 <span class="time">	08.09.20 16:26</span>
								 							</span>
						</a>
					</li>
									<li class="newslist__item ">
						<a href="/news/754167">
								
							<div class="newslist__item_img has_loader">
																	<img class="lazyload" data-src="https://cdn.dnews.dn.ua/i/image_306x132/media/image/5f5/77d/f6e/5f577df6ed354.jpg" alt="	«Вот моя страна! А где мой дом?»: Переселенцы в Киеве требовали жилье (Фото)">
															</div>
							<div class="newslist__item_text">
								<h5>	«Вот моя страна! А где мой дом?»: Переселенцы в Киеве требовали жилье (Фото)</h5>
								<p>Люди требуют профинансировать имеющиеся госпрограммы «Доступное жилье» и «Ипотека под 3%».</p>
							</div>
							<span class="meta">
								 <span class="time">	08.09.20 16:11</span>
								 							</span>
						</a>
					</li>
									<li class="newslist__item ">
						<a href="/news/754166">
								
							<div class="newslist__item_img has_loader">
																	<img class="lazyload" data-src="https://cdn.dnews.dn.ua/i/image_306x132/media/image/5f5/77a/857/5f577a8576977.jpg" alt="	Сломана рука: Бывшего политзаключенного РФ Владимира Балуха нашли избитым">
															</div>
							<div class="newslist__item_text">
								<h5>	Сломана рука: Бывшего политзаключенного РФ Владимира Балуха нашли избитым</h5>
								<p>Ночью на 8 сентября.</p>
							</div>
							<span class="meta">
								 <span class="time">	08.09.20 15:58</span>
								 							</span>
						</a>
					</li>
									<li class="newslist__item ">
						<a href="/news/754151">
								
							<div class="newslist__item_img has_loader">
																	<img class="lazyload" data-src="https://cdn.dnews.dn.ua/i/image_306x132/media/image/5f5/77d/3d9/5f577d3d9a5ca.jpg" alt="	Реконструкция больницы на Луганщине: Что сделано и что планируется (Фото)">
															</div>
							<div class="newslist__item_text">
								<h5>	Реконструкция больницы на Луганщине: Что сделано и что планируется (Фото)</h5>
								<p>Ремонт проводится в здании больницы в Беловодске. </p>
							</div>
							<span class="meta">
								 <span class="time">	08.09.20 15:48</span>
								 							</span>
						</a>
					</li>
									<li class="newslist__item ">
						<a href="/news/754165">
								
							<div class="newslist__item_img has_loader">
																	<img class="lazyload" data-src="https://cdn.dnews.dn.ua/i/image_306x132/media/image/5f5/779/be5/5f5779be5b7a2.jpg" alt="	На Донетчине горит деревянный храм (Фото)">
															</div>
							<div class="newslist__item_text">
								<h5>	На Донетчине горит деревянный храм (Фото)</h5>
								<p>По состоянию на 14:45 площадь пожара составляла 200 кв. м.</p>
							</div>
							<span class="meta">
								 <span class="time">	08.09.20 15:34</span>
								 							</span>
						</a>
					</li>
									<li class="newslist__item ">
						<a href="/news/754164">
								
							<div class="newslist__item_img has_loader">
																	<img class="lazyload" data-src="https://cdn.dnews.dn.ua/i/image_306x132/media/image/5f5/772/2d7/5f57722d73041.jpg" alt="	День освобождения Донбасса: На Донетчине перезахоронили 135 солдат Второй мировой войны (Фото)">
															</div>
							<div class="newslist__item_text">
								<h5>	День освобождения Донбасса: На Донетчине перезахоронили 135 солдат Второй мировой войны (Фото)</h5>
								<p>Останки воинов были найдены в Славянском районе.</p>
							</div>
							<span class="meta">
								 <span class="time">	08.09.20 15:27</span>
								 							</span>
						</a>
					</li>
									<li class="newslist__item ">
						<a href="/news/754153">
								
							<div class="newslist__item_img has_loader">
																	<img class="lazyload" data-src="https://cdn.dnews.dn.ua/i/image_306x132/media/image/5f5/772/8f5/5f57728f562b4.jpg" alt="	Грузовики-цистерны и легковушки: В «ДНР» показали очередь на «границе» с Россией (Фото)">
															</div>
							<div class="newslist__item_text">
								<h5>	Грузовики-цистерны и легковушки: В «ДНР» показали очередь на «границе» с Россией (Фото)</h5>
								<p>В очереди на выезд – десятки машин в два ряда.</p>
							</div>
							<span class="meta">
								 <span class="time">	08.09.20 15:16</span>
								 							</span>
						</a>
					</li>
									<li class="newslist__item ">
						<a href="/news/754163">
								
							<div class="newslist__item_img has_loader">
																	<img class="lazyload" data-src="https://cdn.dnews.dn.ua/i/image_306x132/media/image/5dd/30b/27d/5dd30b27d7154.jpg" alt="	«Идентифицировала» переселенцев: На Донетчине будут судить бывшую сотрудницу Ощадбанка">
															</div>
							<div class="newslist__item_text">
								<h5>	«Идентифицировала» переселенцев: На Донетчине будут судить бывшую сотрудницу Ощадбанка</h5>
								<p>В прокуратуре рассказали, в чем обвиняют женщину.</p>
							</div>
							<span class="meta">
								 <span class="time">	08.09.20 14:59</span>
								 							</span>
						</a>
					</li>
							</ul>
		</div>

				</section>
		</div>
	</div>

                            <div class="footer">
									

            

						

            

		
        <div class="footer-infoblock">
			
    
    <!--<a href="//www.fdu.org.ua" rel="nofollow" target="_blank" style="position:relative; display: block; height: 100%; width: 100%; max-width: 100%; max-height: 100%; overflow: hidden; margin: 0; padding: 0; background-color: #FFF;">
    <img id="brandingImg2" src="/bundles/app/img/demo/gumshtab-mobile.png" style="display: block; height: 100%; width: auto; margin: 0 auto; padding: 0; border: 0;" />
</a>
<script>
	if( window.innerWidth > 1279 ) {
        document.getElementById('brandingImg2').src = "/bundles/app/img/demo/gumshtab.png";
    } else if( window.innerWidth > 767 ) {
        document.getElementById('brandingImg2').src = "/bundles/app/img/demo/gumshtab-mobile.png";
    }
    window.addEventListener('resize', function() {    
        if( window.innerWidth > 1279 ) {
            document.getElementById('brandingImg2').src = "/bundles/app/img/demo/gumshtab.png";
        } else if( window.innerWidth > 767 ) {
            document.getElementById('brandingImg2').src = "/bundles/app/img/demo/gumshtab-tablet.png";
        } else {
            document.getElementById('brandingImg2').src = "/bundles/app/img/demo/gumshtab-mobile.png";
        }
    });
</script>
-->
<script>
    document.querySelector('.footer-infoblock').style.margin = "0 0 66px";
    document.querySelector('.footer-infoblock').style.maxHeight = "0";
</script>

        
    <script class="r21454" type="text/javascript">
    (function() {
        var worker21454,
            tickerID = 21454,
            tag = document.currentScript || (function() {
                var scripts = document.getElementsByClassName('r21454'),
                    len = scripts.length;
                return len ? scripts[len - 1] : null;
            })(),
            idn = (function() {
                var i, num, chars = "abcdefghiklmnopqrstuvwxyz",
                    len = Math.floor((Math.random() * 2) + 4),
                    idn = '';
                for (i = 0; i < len; i++) {
                    num = Math.floor(Math.random() * chars.length);
                    idn += chars.substring(num, num + 1);
                }
                return idn;
            })();

        var script = document.createElement('script');
            script.setAttribute('class', 's21454');
            script.setAttribute('data-idn', idn);
            script.src = '//js-goods.redtram.com/0/21/ticker_21454.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
        	script.async = true;
        tag.parentNode.insertBefore(script, tag);
    })();
</script>

    
        </div>

        <div class="container">
    <div class="footer-icons">
        <a href="/" class="footer-icons__logo">
            <img class="lazyload" data-src="https://cdn.dnews.dn.ua/bundles/app/img/dnews-logo.svg" />
        </a>

        <div class="social-links footer-icons__social">
                		            <a href="https://www.facebook.com/dnews.dn.ua/" rel="nofollow" target="_blank"><svg width="44" height="44"  viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M16.7982 22.7172H19.2098V32.6452C19.2098 32.8412 19.3686 33 19.5646 33H23.6535C23.8495 33 24.0083 32.8412 24.0083 32.6452V22.764H26.7806C26.9608 22.764 27.1125 22.6287 27.1331 22.4497L27.5541 18.7947C27.5657 18.6941 27.5338 18.5934 27.4666 18.518C27.3992 18.4425 27.3028 18.3992 27.2017 18.3992H24.0084V16.1081C24.0084 15.4175 24.3803 15.0672 25.1138 15.0672C25.2184 15.0672 27.2017 15.0672 27.2017 15.0672C27.3977 15.0672 27.5566 14.9083 27.5566 14.7124V11.3575C27.5566 11.1615 27.3977 11.0026 27.2017 11.0026H24.3243C24.304 11.0016 24.259 11 24.1925 11C23.6933 11 21.9579 11.098 20.5871 12.3591C19.0682 13.7566 19.2794 15.4299 19.3298 15.72V18.3992H16.7982C16.6022 18.3992 16.4434 18.558 16.4434 18.754V22.3623C16.4434 22.5583 16.6022 22.7172 16.7982 22.7172Z" fill="#007CBC"/>
    </svg></a>
		    		            <a href="https://twitter.com/dnews_dn_ua" rel="nofollow" target="_blank"><svg width="44" height="44"  viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M35 15.1792C34.1903 15.538 33.3214 15.7814 32.4086 15.89C33.3407 15.3318 34.0542 14.4465 34.3923 13.3948C33.518 13.9117 32.5529 14.287 31.5246 14.4905C30.7011 13.6121 29.5299 13.0649 28.2307 13.0649C25.7383 13.0649 23.7174 15.0858 23.7174 17.5768C23.7174 17.9301 23.7573 18.2752 23.8343 18.6051C20.084 18.4168 16.7585 16.62 14.5328 13.8897C14.1437 14.5551 13.9224 15.3304 13.9224 16.1581C13.9224 17.7239 14.7198 19.1055 15.9296 19.9138C15.1899 19.8891 14.4943 19.6857 13.8853 19.3475V19.4038C13.8853 21.5897 15.4415 23.4139 17.505 23.8291C17.1269 23.9309 16.7283 23.9872 16.3159 23.9872C16.0244 23.9872 15.7426 23.9584 15.4663 23.9034C16.0409 25.6974 17.7071 27.002 19.6812 27.0378C18.1374 28.2476 16.1908 28.9666 14.0764 28.9666C13.7121 28.9666 13.3533 28.9446 13 28.9047C14.9975 30.1874 17.3689 30.9352 19.9177 30.9352C28.2198 30.9352 32.7578 24.0587 32.7578 18.0951L32.7427 17.5108C33.6294 16.8784 34.3965 16.0838 35 15.1792Z" fill="#007CBC"/>
    </svg></a>
		    		            <a href="https://t.me/dnews_donetsk" rel="nofollow" target="_blank"><svg width="44" height="44"  viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg"><circle cx="22" cy="22" r="22" fill="#F3F5F6"/><path d="M32.8611 13.8972C32.6452 13.6342 32.2872 13.5366 31.9688 13.6537L11.7488 20.9607C11.3448 21.1075 11.0613 21.4636 11.0086 21.8899C10.9565 22.3142 11.1435 22.7259 11.4943 22.9628L14.3846 24.9359C14.6646 25.1271 15.0246 25.1476 15.3245 24.9893L21.5941 21.6832L16.7077 25.3317C16.4784 25.5031 16.3413 25.7764 16.3413 26.0626V29.4423C16.3413 29.7909 16.5325 30.1103 16.8403 30.2761C17.1485 30.4419 17.5209 30.4254 17.8137 30.2324L20.0095 28.7758L22.1689 30.2482C22.3581 30.3778 22.5834 30.4461 22.8108 30.4461C22.8877 30.4461 22.9649 30.4382 23.0409 30.4224C23.3441 30.3592 23.6123 30.1718 23.777 29.9085L32.9252 14.8235C33.1033 14.5331 33.0777 14.1614 32.8611 13.8972Z" fill="#007CBC"/></svg></a>
		    		            <a href="https://vk.com/dnews.donetsk" rel="nofollow" target="_blank"><svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M33.8728 27.5198C33.8437 27.4572 33.8166 27.4053 33.7915 27.3636C33.3751 26.6137 32.5793 25.6932 31.4047 24.6019L31.3799 24.5769L31.3675 24.5646L31.3549 24.552H31.3423C30.8093 24.0439 30.4717 23.7022 30.3303 23.5272C30.0716 23.194 30.0137 22.8567 30.1551 22.5149C30.2549 22.2567 30.6301 21.7113 31.2797 20.8782C31.6214 20.4366 31.892 20.0827 32.0918 19.8161C33.5331 17.8999 34.158 16.6755 33.9663 16.1423L33.8919 16.0177C33.8418 15.9427 33.7127 15.8741 33.5047 15.8115C33.2962 15.749 33.0297 15.7387 32.7047 15.7803L29.106 15.8052C29.0477 15.7845 28.9645 15.7864 28.856 15.8115C28.7477 15.8365 28.6935 15.8491 28.6935 15.8491L28.6309 15.8804L28.5812 15.918C28.5395 15.9428 28.4937 15.9865 28.4436 16.049C28.3939 16.1113 28.3523 16.1844 28.319 16.2677C27.9272 17.2757 27.4817 18.2129 26.9818 19.0792C26.6735 19.5958 26.3904 20.0435 26.1319 20.4225C25.8737 20.8015 25.6571 21.0807 25.4823 21.2596C25.3073 21.4388 25.1493 21.5823 25.0074 21.6907C24.8657 21.7991 24.7575 21.845 24.6827 21.8282C24.6076 21.8114 24.5369 21.7948 24.47 21.7782C24.3534 21.7032 24.2597 21.6011 24.189 21.472C24.118 21.3429 24.0702 21.1804 24.0452 20.9846C24.0204 20.7887 24.0057 20.6202 24.0015 20.4786C23.9976 20.3371 23.9994 20.1369 24.0078 19.8787C24.0165 19.6203 24.0204 19.4455 24.0204 19.3539C24.0204 19.0373 24.0265 18.6937 24.0389 18.3229C24.0515 17.9522 24.0617 17.6585 24.0703 17.4421C24.0788 17.2255 24.0827 16.9964 24.0827 16.7548C24.0827 16.5132 24.068 16.3237 24.0389 16.1862C24.0102 16.0489 23.9661 15.9155 23.9081 15.7863C23.8496 15.6572 23.7641 15.5573 23.6519 15.4864C23.5395 15.4156 23.3997 15.3594 23.2333 15.3176C22.7917 15.2177 22.2295 15.1637 21.5462 15.1553C19.9968 15.1386 19.0013 15.2387 18.5597 15.4553C18.3848 15.5468 18.2265 15.6718 18.085 15.83C17.935 16.0134 17.914 16.1134 18.0223 16.1299C18.5222 16.2048 18.8761 16.3839 19.0844 16.6671L19.1595 16.8172C19.2179 16.9255 19.2762 17.1172 19.3345 17.392C19.3928 17.6669 19.4304 17.9709 19.4469 18.304C19.4885 18.9122 19.4885 19.4329 19.4469 19.866C19.4052 20.2993 19.3658 20.6366 19.3282 20.8782C19.2906 21.1198 19.2344 21.3156 19.1595 21.4655C19.0844 21.6154 19.0345 21.7071 19.0094 21.7403C18.9845 21.7736 18.9636 21.7945 18.9471 21.8028C18.8388 21.8443 18.7262 21.8654 18.6096 21.8654C18.4929 21.8654 18.3514 21.807 18.1848 21.6903C18.0183 21.5737 17.8454 21.4134 17.6663 21.2093C17.4871 21.0051 17.2851 20.7198 17.0601 20.3533C16.8353 19.9868 16.602 19.5536 16.3604 19.0538L16.1605 18.6913C16.0356 18.4581 15.8649 18.1186 15.6483 17.673C15.4315 17.2272 15.24 16.796 15.0734 16.3795C15.0069 16.2045 14.9069 16.0714 14.7736 15.9797L14.711 15.9421C14.6695 15.9088 14.6027 15.8735 14.5112 15.8359C14.4195 15.7983 14.3238 15.7713 14.2237 15.7547L10.7999 15.7796C10.45 15.7796 10.2126 15.8589 10.0876 16.0172L10.0376 16.0921C10.0126 16.1338 10 16.2004 10 16.2921C10 16.3837 10.025 16.4962 10.075 16.6294C10.5748 17.8041 11.1184 18.937 11.7056 20.0283C12.2929 21.1196 12.8032 21.9986 13.2363 22.6647C13.6695 23.3312 14.111 23.9603 14.5609 24.5516C15.0108 25.1431 15.3085 25.5221 15.4542 25.6887C15.6001 25.8555 15.7147 25.9803 15.798 26.0635L16.1104 26.3634C16.3104 26.5634 16.604 26.8029 16.9913 27.0819C17.3788 27.3611 17.8078 27.6359 18.2784 27.9069C18.7492 28.1774 19.2969 28.3982 19.9217 28.5689C20.5465 28.7398 21.1546 28.8084 21.7461 28.7753H23.1832C23.4746 28.7501 23.6954 28.6585 23.8455 28.5003L23.8952 28.4377C23.9286 28.388 23.9599 28.3107 23.9888 28.2068C24.0181 28.1026 24.0326 27.9879 24.0326 27.8632C24.0241 27.505 24.0513 27.1822 24.1136 26.8949C24.1759 26.6076 24.2469 26.391 24.3263 26.2451C24.4057 26.0993 24.4952 25.9764 24.5949 25.8767C24.6947 25.7767 24.7659 25.7162 24.8077 25.6954C24.8491 25.6744 24.8823 25.6602 24.9073 25.6517C25.1072 25.585 25.3425 25.6495 25.6135 25.8455C25.8843 26.0413 26.1383 26.283 26.3758 26.5703C26.6133 26.8578 26.8985 27.1804 27.2317 27.5386C27.5651 27.8969 27.8566 28.1632 28.1064 28.3384L28.3562 28.4883C28.523 28.5884 28.7396 28.68 29.0063 28.7633C29.2724 28.8466 29.5056 28.8674 29.7058 28.8258L32.9046 28.7759C33.221 28.7759 33.4672 28.7235 33.6419 28.6195C33.8168 28.5154 33.9208 28.4007 33.9543 28.2759C33.9877 28.151 33.9895 28.0093 33.9607 27.8509C33.931 27.6928 33.9018 27.5823 33.8728 27.5198Z" fill="#007CBC"/>
    </svg></a>
		    		            <a href="https://ok.ru/gazetadone" rel="nofollow" target="_blank"><svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M21.9996 23.1331C25.35 23.1331 28.0662 20.417 28.0662 17.0665C28.0662 13.716 25.3501 11 21.9996 11C18.6491 11 15.9331 13.7161 15.9331 17.0666C15.9372 20.4153 18.6509 23.1289 21.9996 23.1331ZM21.9996 13.7999C23.8037 13.7999 25.2662 15.2624 25.2662 17.0666C25.2662 18.8707 23.8037 20.3332 21.9996 20.3332C20.1955 20.3332 18.733 18.8707 18.733 17.0666C18.733 15.2624 20.1955 13.7999 21.9996 13.7999Z" fill="#007CBC"/>
        <path d="M27.9424 26.0078C28.6017 25.5736 28.9989 24.8373 28.9998 24.0479C29.009 23.3927 28.6393 22.791 28.0507 22.5032C27.4459 22.2011 26.7219 22.2692 26.184 22.6787C23.6911 24.4962 20.3098 24.4962 17.8169 22.6787C17.2781 22.2713 16.5555 22.2034 15.9502 22.5032C15.3619 22.791 14.992 23.392 15.0001 24.0469C15.0015 24.8362 15.3986 25.5722 16.0576 26.0069C16.903 26.5691 17.8237 27.009 18.7922 27.3135C18.9565 27.3645 19.126 27.4118 19.3009 27.4554L16.4804 30.2133C15.7405 30.9312 15.7226 32.1129 16.4405 32.8528C17.1584 33.5927 18.3401 33.6106 19.08 32.8927C19.0954 32.8778 19.1106 32.8626 19.1255 32.8471L22.0001 29.8717L24.8803 32.8527C25.5976 33.5931 26.7793 33.612 27.5198 32.8947C28.2602 32.1774 28.279 30.9957 27.5618 30.2552C27.5468 30.2397 27.5315 30.2245 27.516 30.2096L24.7001 27.4544C24.875 27.4096 25.0451 27.362 25.2106 27.3116C26.1781 27.0083 27.0979 26.5693 27.9424 26.0078Z" fill="#007CBC"/>
    </svg></a>
		    		            <a href="https://www.youtube.com/channel/UCh_PnTpliGu3J95f1vv7GIg" rel="nofollow" target="_blank"><svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M28.9171 26.5552H27.6L27.6061 25.7901C27.6061 25.4501 27.8853 25.172 28.2264 25.172H28.3104C28.6523 25.172 28.9323 25.4501 28.9323 25.7901L28.9171 26.5552ZM23.9768 24.9157C23.6427 24.9157 23.3693 25.1403 23.3693 25.4152V29.136C23.3693 29.4104 23.6427 29.6344 23.9768 29.6344C24.3123 29.6344 24.5859 29.4104 24.5859 29.136V25.4152C24.5859 25.14 24.3123 24.9157 23.9768 24.9157ZM32 22.8344V29.9128C32 31.6107 30.5277 33 28.728 33H15.2723C13.472 33 12 31.6107 12 29.9128V22.8344C12 21.1365 13.472 19.7469 15.2723 19.7469H28.728C30.5277 19.7469 32 21.1365 32 22.8344ZM16.1699 30.6813L16.1688 23.2251L17.8368 23.2256V22.1208L13.3904 22.1141V23.2003L14.7784 23.2043V30.6813H16.1699ZM21.1699 24.3357H19.7792V28.3173C19.7792 28.8933 19.8141 29.1813 19.7771 29.2829C19.664 29.5917 19.1557 29.9197 18.9576 29.3163C18.924 29.2107 18.9536 28.892 18.9531 28.3448L18.9475 24.3357H17.5645L17.5688 28.2819C17.5699 28.8867 17.5552 29.3376 17.5736 29.5429C17.6075 29.9048 17.5955 30.3267 17.9312 30.5677C18.5568 31.0184 19.756 30.5005 20.056 29.8563L20.0533 30.6784L21.1701 30.6797L21.1699 24.3357ZM25.6187 28.8952L25.6157 25.5813C25.6147 24.3184 24.6699 23.5621 23.3875 24.584L23.3931 22.1203L22.004 22.1224L21.9973 30.6264L23.1397 30.6099L23.2437 30.0803C24.7032 31.4192 25.6208 30.5016 25.6187 28.8952ZM29.9709 28.456L28.9283 28.4616C28.9277 28.5029 28.9261 28.5507 28.9256 28.6027V29.1845C28.9256 29.496 28.6683 29.7496 28.3557 29.7496H28.1515C27.8384 29.7496 27.5811 29.496 27.5811 29.1845V29.12V28.48V27.6541H29.9688V26.7555C29.9688 26.0987 29.952 25.4421 29.8976 25.0667C29.7267 23.8789 28.0595 23.6904 27.2173 24.2984C26.9531 24.4883 26.7512 24.7424 26.6339 25.0837C26.5155 25.4253 26.4565 25.892 26.4565 26.4848V28.4608C26.4571 31.7456 30.4469 31.2813 29.9709 28.456ZM24.6221 17.7285C24.6939 17.9029 24.8053 18.0443 24.9565 18.1509C25.1059 18.256 25.2968 18.3088 25.5256 18.3088C25.7261 18.3088 25.9037 18.2547 26.0584 18.1429C26.2125 18.0317 26.3424 17.8656 26.4485 17.644L26.4221 18.1896H27.9723V11.5973H26.752V16.728C26.752 17.0059 26.5232 17.2333 26.2435 17.2333C25.9653 17.2333 25.7357 17.0059 25.7357 16.728V11.5973H24.4621V16.0437C24.4621 16.6101 24.4725 16.9877 24.4893 17.1792C24.5067 17.3693 24.5504 17.5517 24.6221 17.7285ZM19.9245 14.0053C19.9245 13.3725 19.9773 12.8784 20.0821 12.5221C20.1877 12.1672 20.3773 11.8819 20.652 11.6667C20.9259 11.4504 21.2765 11.3421 21.7029 11.3421C22.0616 11.3421 22.3688 11.4125 22.6253 11.5504C22.8832 11.6891 23.0821 11.8691 23.22 12.0912C23.3605 12.3141 23.456 12.5432 23.5069 12.7776C23.5589 13.0152 23.5845 13.3736 23.5845 13.8571V15.5243C23.5845 16.1357 23.56 16.5856 23.5123 16.8712C23.4651 17.1576 23.3637 17.4232 23.2067 17.6723C23.052 17.9187 22.8523 18.1029 22.6101 18.2205C22.3653 18.3392 22.0853 18.3973 21.7691 18.3973C21.4157 18.3973 21.1181 18.3485 20.8728 18.2467C20.6267 18.1453 20.4365 17.9925 20.3011 17.7896C20.1643 17.5864 20.068 17.3389 20.0099 17.0504C19.9515 16.7621 19.9237 16.3285 19.9237 15.7507L19.9245 14.0053ZM21.1387 16.624C21.1387 16.9973 21.4165 17.3021 21.7549 17.3021C22.0936 17.3021 22.3704 16.9973 22.3704 16.624V13.1147C22.3704 12.7419 22.0936 12.4371 21.7549 12.4371C21.4165 12.4371 21.1387 12.7419 21.1387 13.1147V16.624ZM16.8485 18.396H18.3109L18.3125 13.34L20.0405 9.0088H18.4411L17.5224 12.2259L16.5907 9H15.0077L16.8461 13.3424L16.8485 18.396Z" fill="#007CBC"/>
    </svg></a>
		    		            <a href="https://dnews.dn.ua/page/rss" rel="nofollow" target="_blank"><svg width="44" height="44" viewBox="0 0 44 44" xmlns="http://www.w3.org/2000/svg">
        <circle cx="22" cy="22" r="22" fill="#F3F5F6"/>
        <path d="M17.6683 24.6574C16.1969 24.6574 15 25.8529 15 27.3257C15 28.7934 16.1969 29.9919 17.6683 29.9919C19.1397 29.9919 20.3367 28.7942 20.3367 27.3257C20.3367 25.8529 19.1397 24.6574 17.6683 24.6574Z" fill="#007CBC"/>
        <path d="M15.2774 17.8819C15.125 17.8819 15 18.0069 15 18.1608V21.5474C15 21.6998 15.125 21.8241 15.2774 21.8241C19.6265 21.8241 23.167 25.3631 23.167 29.7137C23.167 29.8654 23.2898 29.9911 23.4444 29.9911H26.8333H26.8451C26.9998 29.9911 27.124 29.8654 27.124 29.7137L27.1107 29.6272C27.0619 23.1438 21.7703 17.8819 15.2774 17.8819Z" fill="#007CBC"/>
        <path d="M32.9845 29.6288C32.9364 19.903 25.0098 12.009 15.2774 12.009C15.125 12.009 15 12.134 15 12.2879V15.7729C15 15.9261 15.125 16.0503 15.2774 16.0503C22.8127 16.0503 28.9424 22.1808 28.9424 29.7161C28.9424 29.8677 29.0667 29.9935 29.2183 29.9935H32.7048H32.7196C32.8713 29.9935 33 29.8677 33 29.7161L32.9845 29.6288Z" fill="#007CBC"/>
    </svg></a>
		    
        </div>
    </div>

    <ul class="footer-menu">
									
							
		<li>
		<a href="/category/news" >Новости</a>
	</li>

							
		<li>
		<a href="/category/articles" >Статьи</a>
	</li>

							
		<li>
		<a href="/category/blogs" >Блоги</a>
	</li>

							
		<li>
		<a href="/category/settlers" >Переселенцу</a>
	</li>

							
		<li>
		<a href="/category/_help_donbas" >Помощь Донбассу</a>
	</li>

							
		<li>
		<a href="/category/photos" >Фото</a>
	</li>

							
		<li>
		<a href="/category/videos" >Видео</a>
	</li>

	
	
    </ul>

    <div class="footer-copypaste">
        <b>При полном или частичном воспроизведении информации обязательно:</b>
        <ul class="footer-copypaste__list">
            <li>для <b>интернет-изданий</b> указание не ниже второго абзаца прямой, открытой для поисковых систем гиперссылки на источник (в формате: <a href="https://dnews.dn.ua/">РПД «Донецкие новости»</a> или <a href="https://dnews.dn.ua/">Региональный портал Донбасса «Донецкие новости»</a>)</li>
            <li>для <b>печатных изданий</b>: указание названия и адреса портала</li>
            <li>для <b>радио, ТВ</b>: устное озвучивание наименования портала</li>
        </ul>
    </div>

    <div class="footer-counters">
		
    
    <!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

        
    <script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://dnewsdnua.push.world/https.embed.js","pw"),pw.websiteId="32331306eff6b6c1ee346e4eaf87c10e70222178273d14a1a125beb34ccbc4d4";</script>

    
    </div>
</div>

<div class="footer-bottom">
    <div class="container">
        <div class="footer-bottom__copyright"><span>© 2003–2020</span> ООО Редакция газеты «Донецкие новости»</div>

        <ul class="footer-bottom__links">
			                            
                                    <li class="">
        <a href="/page/about_us" class=" " >О проекте</a>
            </li>

                                    <li class="">
        <a href="/page/contacts" class=" " >Контакты</a>
            </li>

                                    <li class="">
        <a href="/page/advertising" class=" " >Реклама</a>
            </li>

                                    <li class="">
        <a href="/page/rules" class=" " >Правила цитирования</a>
            </li>

                                    <li class="">
        <a href="/page/policy" class=" " >Редполитика</a>
            </li>

                                    <li class="">
        <a href="/page/privacy-policy" class=" " >Политика конфиденциальности</a>
            </li>

    
    
        </ul>
    </div>
</div>


    </div>

    <div class="cookies">
        <div class="cookies__close"><span></span><span></span></div>
        <div class="cookies__text">
            <b>Мы обновили правила сбора и&nbsp;хранения персональных данных</b>
            <p>Нажимая накнопку «Принять» или продолжая пользоваться сайтом, вы&nbsp;соглашаетесь с&nbsp;обновленными правилами <a href="/page/privacy-policy">политики конфиденциальности</a> и&nbsp;даете разрешение на&nbsp;использование файлов cookie.</p>
            <span>Принять</span>
        </div>
    </div>

    
    
    <div class="branding" id="branding_cont">
	<a href="https://www.vplyv.org.ua/archives/5240" style="position:relative; display: block; height: 100%; width: 100%; max-width: 100%; max-height: 100%; overflow: hidden; margin: 0; padding: 0; background-color: #000;" rel="nofollow" target="_blank">
    	<img id="brandingImg" style="position: absolute; top: 0; left: 50%; display: block; height: 100%; width: auto; margin: 0 auto; padding: 0; border: 0; transform: translateX(-50%);" />
    </a>
</div>
<script>
	//if (window.location.pathname != '/') {
	    document.querySelector('body').classList.add('branding-active');
		if( window.innerWidth > 1279 ) {
	        document.getElementById('brandingImg').src = "/media/image/5f5/217/f42/5f5217f421580.jpg";
	    } else if( window.innerWidth > 767 ) {
	        document.getElementById('brandingImg').src = "/media/image/5f5/217/e9b/5f5217e9b588f.jpg";
	    } else {
            document.getElementById('brandingImg').src = "/media/image/5f5/217/d34/5f5217d34da3f.jpg";
        }
	    window.addEventListener('resize', function() {
	        if( window.innerWidth > 1279 ) {
	            document.getElementById('brandingImg').src = "/media/image/5f5/217/f42/5f5217f421580.jpg";
	        } else if( window.innerWidth > 767 ) {
	            document.getElementById('brandingImg').src = "/media/image/5f5/217/e9b/5f5217e9b588f.jpg";
	        } else {
	            document.getElementById('brandingImg').src = "/media/image/5f5/217/d34/5f5217d34da3f.jpg";
	        }
	    });
	//} else {
	//	document.getElementById('branding_cont').remove();
	//}
</script>

    

		<div id="cities-list">
		<div class="container">
							<div class="district donbass district_col_3" data-district="donbass">
					<header>
						<a href="/region/donbass">Вся область</a>
											</header>
					<ul>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																											</ul>
				</div>
							<div class="district donetsk district_col_4" data-district="donetsk">
					<header>
						<a href="/region/donetsk">Вся область</a>
																																																																																																																													<a href="/city/11" class="grey">Донецк</a>
																																																																																<a href="/city/19" class="grey">Краматорск</a>
																																																						<a href="/city/25" class="grey">Мариуполь</a>
																																																																																																																																																																																																																																																																																																																																										</header>
					<ul>
																					<li><a href="/city/1">Авдеевка</a></li>
																																																						<li><a href="/city/3">Бахмут (Артемовск)</a></li>
																												<li><a href="/city/4">Великая Новоселка</a></li>
																												<li><a href="/city/5">Волноваха</a></li>
																												<li><a href="/city/7" class="grey">Горловка</a></li>
																												<li><a href="/city/8" class="grey">Дебальцево</a></li>
																												<li><a href="/city/9">Доброполье</a></li>
																																																						<li><a href="/city/12">Дружковка</a></li>
																												<li><a href="/city/94" class="grey">Еленовка</a></li>
																												<li><a href="/city/15" class="grey">Енакиево</a></li>
																												<li><a href="/city/17">Зайцево</a></li>
																																																																																<li><a href="/city/31">Константиновка</a></li>
																																									<li><a href="/city/20">Красногоровка</a></li>
																																									<li><a href="/city/35">Курахово</a></li>
																												<li><a href="/city/24">Лиман (Красный Лиман)</a></li>
																																																						<li><a href="/city/986" class="grey">Луганское (Марьинский р-н)</a></li>
																																									<li><a href="/city/107">Майорск</a></li>
																												<li><a href="/city/26" class="grey">Макеевка</a></li>
																																									<li><a href="/city/36">Марьинка</a></li>
																																									<li><a href="/city/30">Мирноград (Димитров)</a></li>
																												<li><a href="/city/6">Никольское (Володарское)</a></li>
																												<li><a href="/city/96" class="grey">Новоазовск</a></li>
																												<li><a href="/city/13">Новогродовка</a></li>
																												<li><a href="/city/64">Новотроицкое</a></li>
																																									<li><a href="/city/41">Покровск (Красноармейск)</a></li>
																																																																			<li><a href="/city/115">Светлодарск</a></li>
																												<li><a href="/city/37">Святогорск</a></li>
																																									<li><a href="/city/98" class="grey">Седово</a></li>
																												<li><a href="/city/32">Селидово</a></li>
																																									<li><a href="/city/33">Славянск</a></li>
																												<li><a href="/city/34" class="grey">Снежное</a></li>
																																																																																<li><a href="/city/40">Торецк (Дзержинск)</a></li>
																												<li><a href="/city/53">Угледар</a></li>
																												<li><a href="/city/60" class="grey">Харцызск</a></li>
																																									<li><a href="/city/62" class="grey">Чистяково (Торез)</a></li>
																												<li><a href="/city/61" class="grey">Шахтерск</a></li>
																												<li><a href="/city/28">Широкино</a></li>
																												<li><a href="/city/48" class="grey">Ясиноватая</a></li>
																		</ul>
				</div>
							<div class="district lugansk district_col_4" data-district="lugansk">
					<header>
						<a href="/region/lugansk">Вся область</a>
																																		<a href="/city/63" class="grey">Луганск</a>
																																																						<a href="/city/68" class="grey">Северодонецк</a>
																																																																																																																																																																																																																																		</header>
					<ul>
																																		<li><a href="/city/82" class="grey">Алчевск</a></li>
																												<li><a href="/city/79" class="grey">Антрацит</a></li>
																																																																																																										<li><a href="/city/538" class="grey">Должанск (Свердловск)</a></li>
																																																																																													<li><a href="/city/112">Золотое</a></li>
																																																						<li><a href="/city/72" class="grey">Кадиевка (Стаханов)</a></li>
																																																																			<li><a href="/city/86">Кременная</a></li>
																																																						<li><a href="/city/87">Лисичанск</a></li>
																																																						<li><a href="/city/39" class="grey">Лутугино</a></li>
																																																																																<li><a href="/city/88">Меловое</a></li>
																																																																																													<li><a href="/city/120" class="grey">Первомайск</a></li>
																																									<li><a href="/city/78">Попасная</a></li>
																												<li><a href="/city/65">Рубежное</a></li>
																												<li><a href="/city/66">Сватово</a></li>
																																																																																													<li><a href="/city/69" class="grey">Славяносербск</a></li>
																																																						<li><a href="/city/85" class="grey">Сорокино (Краснодон)</a></li>
																												<li><a href="/city/70">Станица Луганская</a></li>
																												<li><a href="/city/71">Старобельск</a></li>
																												<li><a href="/city/116">Счастье</a></li>
																																																																			<li><a href="/city/81" class="grey">Хрустальный (Красный Луч)</a></li>
																																																																						</ul>
				</div>
						<div class="district__close"><span></span><span></span></div>
		</div>
	</div>
	<script>
        var cfPaths = ['header > a', 'ul > li > a'];
        districtsFilter = document.querySelectorAll('div.district');
        for (j = 0; j < districtsFilter.length; j++) {
			for (cfPath in cfPaths) {
				citiesFilter = districtsFilter[j].querySelectorAll(cfPaths[cfPath]);
				if (citiesFilter.length > 0) {
					for (i = 0; i < citiesFilter.length; i++) {
					    if (citiesFilter[i].href === document.location.href) {
							citiesFilter[i].classList.add("active");
							if(document.querySelector('a[data-district='+districtsFilter[j].getAttribute('data-district')+']')) {
							    document.querySelector('a[data-district='+districtsFilter[j].getAttribute('data-district')+']').parentElement.classList.add("active");
							}
						}
					}
				}
			}
        }
	</script>



    <div class="img-popup has_loader"></div>

                            <script src="https://cdn.dnews.dn.ua/js/app.min.js?v=1.814"></script>

                    
        			

            </body>
</html>
